
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html" />
	<meta name="keywords" content="Henkel, Recycling, Verpackung, Wasch-, Putz-, Reinigungsmittel" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Für das menschliche Auge ist sie nicht erkennbar (Foto, l.): Henkel testet ab Oktober in Deutschland bei Vernel-Verpackungen die neue Wasserzeichnen-Technologie, die in ..." />
	<title>Henkel::Erster Test mit Wasserzeichen-Technologie - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=28405&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?eec0737095701e736530a3bb423e929e" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?eec0737095701e736530a3bb423e929e" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/balloon.min.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 18px; color: #ffffff; background-color: rgba(28, 115, 7, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 87, 5, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #555555; background-color: rgba(119, 31, 31, 0); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #cccccc; background-color: rgba(175, 38, 255, 0); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-m-SaveChangesButton { color: #555555; background-color: rgba(133, 199, 136, 0); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #cccccc; background-color: rgba(96, 153, 100, 0); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"66463947df2ed1b36b8814170492d63a","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1140000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?eec0737095701e736530a3bb423e929e"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?eec0737095701e736530a3bb423e929e"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?eec0737095701e736530a3bb423e929e"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?eec0737095701e736530a3bb423e929e"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script>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</script>
	<meta property="og:title" content="Henkel: Erster Test mit Wasserzeichen-Technologie"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/38BD46ED28754AF29A6B26656DBD0CD1.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html"/>
	<meta property="og:description" content="Für das menschliche Auge ist sie nicht erkennbar (Foto, l.): Henkel testet ab Oktober in Deutschland bei Vernel-Verpackungen die neue Wasserzeichnen-Technologie, "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
  <!-- <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>-->

  <!--  <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>-->
	<!--<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>-->


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook -->

<!-- BEGIN: BusinessAd -->
<!-- The cookies have been disabled. -->
<!-- END: BusinessAd -->
</head>
<body>  

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Henkel</span>    
            Erster Test mit Wasserzeichen-Technologie             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 08. September 2020 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/38BD46ED28754AF29A6B26656DBD0CD1.jpg" alt="Henkel: Erster Test mit Wasserzeichen-Technologie"  />
    <figcaption>
                    Bildquelle: Henkel            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Für das menschliche Auge ist sie nicht erkennbar (Foto, l.): Henkel testet ab Oktober in Deutschland bei Vernel-Verpackungen die neue Wasserzeichnen-Technologie, die in Sortieranlagen das Flaschenmaterial technisch lesbar macht (r.) und so das Recycling erleichtert.</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html&amp;t=Henkel: Erster Test mit Wasserzeichen-Technologie"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html&amp;title=Henkel: Erster Test mit Wasserzeichen-Technologie"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html&amp;title=Henkel: Erster Test mit Wasserzeichen-Technologie"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Henkel::Erster Test mit Wasserzeichen-Technologie >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=95f041e7278668afca1f2331e1bd97c028f791af" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p>Henkel ist eines von mehr als 85 Unternehmen und Organisationen der neuen Initiative „HolyGrail 2.0“ und damit nach eigenen Angaben Vorreiter bei digitalen Wasserzeichen für besseres Verpackungsrecycling. Die Initiative umfasst die gesamte Wertschöpfungskette und wurde von dem europäischen Markenverband AIM ins Leben gerufen.
<p>Ziel ist es, zu untersuchen, ob eine innovative digitale Technologie zu einer besseren Sortierung und einem qualitativ hochwertigeren Recycling für Verpackungen in der EU beitragen und so die Kreislaufwirtschaft vorantreiben kann. Henkel wird die digitale Wasserzeichen-Technologie als Pilotprojekt in einer neuen Produktreihe seiner Weichspüler-Marke Vernel nutzen.
<p>Digitale Wasserzeichen sind unauffällige, briefmarkengroße Kodierungen, die auf der Oberfläche der Verpackung von Konsumgütern angebracht werden.<div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div>
<p>„Unsere Vernel-Flaschen bestehen aus 100 Prozent recyceltem und recycelbarem PET und sind von einer abtrennbaren Hülle aus einem anderen Material umgeben. Um die Verpackungen zu recyceln, muss der Verbraucher derzeit noch die beiden Kunststoffarten voneinander trennen, da viele Sortieranlagen das Flaschenmaterial ansonsten nicht richtig identifizieren können“, erläutert Dr. Thorsten Leopold, Leiter der internationalen Verpackungsentwicklung Home Care bei Henkel. „Digitale Wasserzeichen könnten diesen Schritt überflüssig machen. Denn mithilfe der Technologie könnte das Flaschenmaterial erkannt und effizient in die richtige Werkstoffgruppe sortiert werden.“</p><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/putz_und_pflegemittel.html" class="label label-info">
				<li class="tag-56 tag-list0" itemprop="keywords">
					
						Putz- und Pflegemittel					
				</li></a>
																            <a href="/schlagwortliste/henkel.html" class="label label-info">
				<li class="tag-322 tag-list1" itemprop="keywords">
					
						Henkel					
				</li></a>
																            <a href="/schlagwortliste/recycling.html" class="label label-info">
				<li class="tag-616 tag-list2" itemprop="keywords">
					
						Recycling					
				</li></a>
																            <a href="/schlagwortliste/verpackung.html" class="label label-info">
				<li class="tag-643 tag-list3" itemprop="keywords">
					
						Verpackung					
				</li></a>
						</ul>

            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/28406-markenverband-hentsch-neu-an-bord-2020-09-08-12-01-55.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/28257-ausgabe-13-vom-28-august-2020-so-geht-s-weiter-nach-der-wende.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/ausgaben_cover_LP_2020_13.jpg' title ='Ausgabe 13 vom 28. August 2020: Danone: So geht's weiter nach der Wende' alt ='Ausgabe 13 vom 28. August 2020: Danone: So geht's weiter nach der Wende' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 13 vom 28. August 2020</span><br /> <span>Danone: So geht's weiter nach der Wende</span>
        </p>
        </h3>

	<p>Danone: Deutschland-Chef Richard Trechman über die Trendwende, was eine Activist Company ist und neue Sortimente</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/27819-ausgabe-11-vom-10-juli-2020-alles-steht-kopf-brennpunkt-fleischwirtschaft.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe11_2020/ausgaben_cover_LP_2020_11.jpg' title ='Ausgabe 11 vom 10. Juli 2020: Alles steht Kopf: Brennpunkt Fleischwirtschaft' alt ='Ausgabe 11 vom 10. Juli 2020: Alles steht Kopf: Brennpunkt Fleischwirtschaft' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 11 vom 10. Juli 2020</span><br /> <span>Alles steht Kopf: Brennpunkt Fleischwirtschaft</span>
        </p>
        </h3>

	<p>FLEISCH: Wie geht es weiter in der Fleischbranche? Der Blick nach vorn</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/28110-ausgabe-12-vom-07-august-2020-der-digitale-kick.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/ausgaben_cover_LP_2020_12.jpg' title ='Ausgabe 12 vom 07. August 2020: Der digitale Kick' alt ='Ausgabe 12 vom 07. August 2020: Der digitale Kick' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 12 vom 07. August 2020</span><br /> <span>Der digitale Kick</span>
        </p>
        </h3>

	<p>IT IM HANDEL: Corona macht Dampf für die Digitalisierung des Handels</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/social-media-lebensmittelhandel.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe01_2020/Storyclash/Storyclash.jpg' title ='Ranking: Social Media im LEH' alt ='Ranking: Social Media im LEH' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ranking</span><br /> <span>Social Media im LEH</span>
        </p>
        </h3>

	<p>Was macht der LEH in den sozialen Medien? Einen Bericht dazu gibt es jeden Monat neu! Diesmal: Aldi Nord startet mit Instagram durch</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/27619-ausgabe-10-vom-19-juni-2020-hit-2020.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe10_2020/ausgaben_cover_LP_2020_10.jpg' title ='Ausgabe 10 vom 19. Juni 2020: HIT 2020' alt ='Ausgabe 10 vom 19. Juni 2020: HIT 2020' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 10 vom 19. Juni 2020</span><br /> <span>HIT 2020</span>
        </p>
        </h3>

	<p>HIT 2020: Wir haben in Kooperation mit Nielsen die Handelsentscheider nach den besten Neu-Produkten gefragt. Außerdem wollten wir wissen: Wie &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-e-paper-kostenlos.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/E-Paper_HIT.jpg' title ='Lebensmittel Praxis: E-Paper der HIT-Ausgabe jetzt kostenlos' alt ='Lebensmittel Praxis: E-Paper der HIT-Ausgabe jetzt kostenlos' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lebensmittel Praxis</span><br /> <span>E-Paper der HIT-Ausgabe jetzt kostenlos</span>
        </p>
        </h3>

	<p>Bis auf Weiteres gibt es das E-Paper der Lebensmittel Praxis kostenlos. Nicht nur für Menschen im Home-Office die perfekte Möglichkeit, in &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23860.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23860_HOMANN_Premium_Haehnchenbrustsalat_Birne_web.jpg' alt='HOMANN: Hähnchenbrustsalat mit Birne und Sherry' title='HOMANN: Hähnchenbrustsalat mit Birne und Sherry' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23859.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23859_200805_Hilcona_Pesto_Promo.jpg' alt='Hilcona: Hilcona Pesto Tradizionale' title='Hilcona: Hilcona Pesto Tradizionale' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23858.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23858_HOMANN_NORDSEE_Packshot_Gefuellter-Backfisch_web_Kopie.jpg' alt='NORDSEE: Gefüllter Backfisch mit Champignon-Creme' title='NORDSEE: Gefüllter Backfisch mit Champignon-Creme' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23857.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23857_HOMANN_NORDSEE_Taler_Range_web.jpg' alt='NORDSEE: Mini Thunfisch-Taler, Mini Wildlachs-Taler' title='NORDSEE: Mini Thunfisch-Taler, Mini Wildlachs-Taler' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23856.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23856_SOLDAN_Em-eukal_Ingwer_Shot.jpg' alt='Em-eukal: Em-eukal Ingwer Shot' title='Em-eukal: Em-eukal Ingwer Shot' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23855.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23855_SOLDAN_Em-eukal_Gummidrops_Ingwer_Kurkuma.jpg' alt='Em-eukal Gummidrops: Em-eukal Gummidrops Ingwer Kurkuma' title='Em-eukal Gummidrops: Em-eukal Gummidrops Ingwer Kurkuma' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23854.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23854_Presse_Gruppenbild_Gelber_Pepper_Drop_Mix_160g.jpg' alt='Grossmann: Neue Oliven- und Antipasti-Variationen ' title='Grossmann: Neue Oliven- und Antipasti-Variationen ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23853.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23853_FruitDrinks.jpg' alt='Christinen: Fruit Drink kalorienarm' title='Christinen: Fruit Drink kalorienarm' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Henkell Freixenet: Traditionsmarke Deinhard verkauft" href="/industrie-aktuell/28355-henkell-freixenet-traditionsmarke-deinhard-verkauft-2020-09-02-14-05-54.html">
		
		<img style="" src="/images/tangoimport/5A7C0AD53067400DA44F5D84700DC8D1.jpg" alt="" align="left" /><br/><br/><span>Henkell Freixenet: </span>Traditionsmarke Deinhard verkauft		  <br/><span class="datum">Veröffentlicht: 02.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Ferrum/KHS: Gebündelte Dosen-Kompetenz" href="/industrie-aktuell/28274-ferrum-khs-gebuendelte-dosen-kompetenz-2020-08-26-09-56-26.html">
		
		<img style="" src="/images/tangoimport/0C6BA1EBB8D3430EB58DF979D75BE657.jpg" alt="" align="left" /><br/><br/><span>Ferrum/KHS: </span>Gebündelte Dosen-Kompetenz		  <br/><span class="datum">Veröffentlicht: 26.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Verpackung: Karton, der Kreise zieht" href="/industrie-aktuell/194-sortiment-und-trends/verpackung/28295-verpackung-karton-der-kreise-zieht.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe13_2020/weig_mayen0074_Ingo-Hilger2020.jpg" alt="" align="left" /><br/><br/><span>Verpackung: </span>Karton, der Kreise zieht		  <br/><span class="datum">Veröffentlicht: 26.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Verpackung: Verwirrte Konsumenten" href="/zentrale-management/28119-verpackung-verwirrte-konsumenten.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe12_2020/GettyImages-471095452.jpg" alt="" align="left" /><br/><br/><span>Verpackung: </span>Verwirrte Konsumenten		  <br/><span class="datum">Veröffentlicht: 08.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Verpackung: Händler hamstern" href="/industrie-aktuell/194-sortiment-und-trends/verpackung/28130-verpackung-haendler-hamstern.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe12_2020/5_Excellent-Top-Kraft_Mango.jpg" alt="" align="left" /><br/><br/><span>Verpackung: </span>Händler hamstern		  <br/><span class="datum">Veröffentlicht: 08.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="STI-Werk Grebenhain: Aus für Papp-Displayhersteller" href="/industrie-aktuell/28104-sti-werk-grebenhain-aus-fuer-papp-displayhersteller-2020-08-07-07-35-40.html">
		
		<img style="" src="/images/tangoimport/BE793079AA8C41AEAA0B9FE82D88D4E5.jpg" alt="" align="left" /><br/><br/><span>STI-Werk Grebenhain: </span>Aus für Papp-Displayhersteller		  <br/><span class="datum">Veröffentlicht: 07.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Kunststoffverpackung: Recyclingmaterial gefragt" href="/industrie-aktuell/28108-kunststoffverpackung-recyclingmaterial-gefragt-2020-08-07-09-35-31.html">
		
		<img style="" src="/images/tangoimport/446190037233487FADA000D99872B37A.jpg" alt="" align="left" /><br/><br/><span>Kunststoffverpackung: </span>Recyclingmaterial gefragt		  <br/><span class="datum">Veröffentlicht: 07.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Henkel: Klebstoff kaum gefragt" href="/industrie-aktuell/28099-henkel-klebstoff-kaum-gefragt-2020-08-06-10-19-36.html">
		
		<img style="" src="/images/tangoimport/E5E6FBE3DAB141FFA47EA7E7D70B85F3.jpg" alt="" align="left" /><br/><br/><span>Henkel: </span>Klebstoff kaum gefragt		  <br/><span class="datum">Veröffentlicht: 06.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Beiersdorf / dm: Test mit Nachfüllstationen" href="/handel-aktuell/28078-beiersdorf-dm-test-mit-nachfuellstationen-2020-08-04-13-08-16.html">
		
		<img style="" src="/images/tangoimport/E6324EA075244F79863CA4761203B6A6.jpg" alt="" align="left" /><br/><br/><span>Beiersdorf / dm: </span>Test mit Nachfüllstationen		  <br/><span class="datum">Veröffentlicht: 04.08.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Diageo : Neue Flasche auf Papierbasis" href="/industrie-aktuell/27938-diageo-neue-flasche-auf-papierbasis-2020-07-20-14-03-42.html">
		
		<img style="" src="/images/tangoimport/7402578D21F243718B8443AAE2DF2A52.jpg" alt="" align="left" /><br/><br/><span>Diageo : </span>Neue Flasche auf Papierbasis		  <br/><span class="datum">Veröffentlicht: 20.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Optima: „Grünes“ Kapselsystem entwickelt" href="/industrie-aktuell/27879-optima-gruenes-kapselsystem-entwickelt-2020-07-13-10-24-37.html">
		
		<img style="" src="/images/tangoimport/DC32D6CF4E904E26BA15A56845B3A4AB.jpg" alt="" align="left" /><br/><br/><span>Optima: </span>„Grünes“ Kapselsystem entwickelt		  <br/><span class="datum">Veröffentlicht: 13.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Flexible Verpackung: Neue Designrichtlinien " href="/industrie-aktuell/27865-flexible-verpackung-neue-designrichtlinien-2020-07-10-10-25-05.html">
		
		<img style="" src="/images/tangoimport/3D38A83E60594F7DAF01DEC5C6F65846.jpg" alt="" align="left" /><br/><br/><span>Flexible Verpackung: </span>Neue Designrichtlinien 		  <br/><span class="datum">Veröffentlicht: 10.07.2020</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51014" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1591536980" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing38801'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing38801'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing38801">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing38801" style="text-align:center" >
		<form id="formAcymailing38801" action="/industrie-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing38801')" method="post" name="formAcymailing38801"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing38801">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing38801"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing38801">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing38801"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing38801"><div><img id="captcha_picture_formAcymailing38801" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing38801&amp;val=351" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing38801')">&nbsp;</span><input id="user_captcha_formAcymailing38801" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing38801'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing38801'] = Array();
acymailingModule['excludeValuesformAcymailing38801']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing38801']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing38801" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Hersteller</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/drogerieartikel/28366-anzeige-feuchttuecher-es-geht-auch-ohne-erdoel.html">
     
<div class='bild'><img src='/images/2020_bilder/advertorial/lenzig_01.jpg' title ='Anzeige: Feuchttücher: Es geht auch ohne Erdöl' alt ='Anzeige: Feuchttücher: Es geht auch ohne Erdöl' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Anzeige</span><br /> <span>Feuchttücher: Es geht auch ohne Erdöl</span>
        </p>
        </h3>

	<p>Erdölbasiertes Plastik in Feuchttücher belastet unsere Umwelt. Doch es geht auch anders: Mit &#187;
     
</a>
            
    <div class="red-date">Lenzig AG | 04. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/28298-recht-schlacht-gewonnen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/L1040353-2.jpg' title ='Recht: Schlacht gewonnen' alt ='Recht: Schlacht gewonnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Recht</span><br /> <span>Schlacht gewonnen</span>
        </p>
        </h3>

	<p>Der Schokoladen-Krieg zwischen Ritter Sport und Milka ist beendet. Die Marke aus Waldenbuch darf &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/28296-obst-und-gemuese-hummeln-statt-chemie.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Hummelbox-vor-Blaubeerenfeld.jpg' title ='Obst und Gemüse: Hummeln statt Chemie' alt ='Obst und Gemüse: Hummeln statt Chemie' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Obst und Gemüse</span><br /> <span>Hummeln statt Chemie</span>
        </p>
        </h3>

	<p>Simon und Christoph Räss produzieren im Zürcher Weinland Bio-Wildbeeren. Den Pflanzenschutz &#187;
     
</a>
            
    <div class="red-date">Wibke Niemeyer | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/28294-oktoberfest-die-wies-n-auf-heimischen-rasen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/GettyImages-894337780.jpg' title ='Oktoberfest: Die Wies‘n auf heimischen Rasen' alt ='Oktoberfest: Die Wies‘n auf heimischen Rasen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Oktoberfest</span><br /> <span>Die Wies‘n auf heimischen Rasen</span>
        </p>
        </h3>

	<p>Das Oktoberfest ist abgesagt. Damit fehlt das mediale Fundament für eines der &#187;
     
</a>
            
    <div class="red-date">Elke Häberle | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/28291-getraenke-die-aufholjagd.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Marc-Honold-2.jpg' title ='Getränke: Die Aufholjagd' alt ='Getränke: Die Aufholjagd' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Die Aufholjagd</span>
        </p>
        </h3>

	<p>Nestlé Waters steht am Pranger. Und die prominenten Köpfe des Konzerns müssen die Kohlen aus &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/28290-suesswaren-naschfans-wollen-gesundes.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Die-Crispy-Proteinriegel-HEJ-2.jpg' title ='Süßwaren: Naschfans wollen Gesundes' alt ='Süßwaren: Naschfans wollen Gesundes' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Naschfans wollen Gesundes</span>
        </p>
        </h3>

	<p>Hej setzt bei Riegeln auf Natürlichkeit und deckt so den wichtigsten Snack-Trend ab.</p>

     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. August 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/28379-lp-interview-corona-hat-gesundes-snacken-befeuert.html">
     
<div class='bild'><img src='/images/2020_bilder/video/seeberger_int.jpg' title ='LP-Interview: Corona hat gesundes Snacken befeuert' alt ='LP-Interview: Corona hat gesundes Snacken befeuert' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Corona hat gesundes Snacken befeuert</span>
        </p>
        </h3>

	<p>Die gesunde Zwischenmahlzeit ist schon seit Jahren das Trendthema in vielen Kategorien des &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 04. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/28370-lp-interview-regionale-produktschau-in-mecklenburg-vorpommern.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Regio.jpg' title ='LP-Interview: Regionale Produktschau in Mecklenburg-Vorpommern' alt ='LP-Interview: Regionale Produktschau in Mecklenburg-Vorpommern' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Regionale Produktschau in Mecklenburg-Vorpommern</span>
        </p>
        </h3>

	<p>Mecklenburg-Vorpommern veranstaltet die erste landesweite Warenbörse („Regional + Bio aus &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 04. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/28341-lp-interview-geschnitten-oder-am-stueck.html">
     
<div class='bild'><img src='/images/2020_bilder/video/graef-interview.jpg' title ='LP-Interview: Geschnitten oder am Stück?' alt ='LP-Interview: Geschnitten oder am Stück?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Geschnitten oder am Stück?</span>
        </p>
        </h3>

	<p>Käse am Stück ist deutlich länger haltbar als geschnittene Ware. Das gilt genauso für Wurst &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 02. September 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Top Stories von Regalplatz</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	
</div> </div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/28298-recht-schlacht-gewonnen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/L1040353-2.jpg' title ='Recht: Schlacht gewonnen' alt ='Recht: Schlacht gewonnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Recht</span><br /> <span>Schlacht gewonnen</span>
        </p>
        </h3>

	<p>Der Schokoladen-Krieg zwischen Ritter Sport und Milka ist beendet. Die Marke aus Waldenbuch darf &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/28291-getraenke-die-aufholjagd.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Marc-Honold-2.jpg' title ='Getränke: Die Aufholjagd' alt ='Getränke: Die Aufholjagd' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Die Aufholjagd</span>
        </p>
        </h3>

	<p>Nestlé Waters steht am Pranger. Und die prominenten Köpfe des Konzerns müssen die Kohlen aus &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/28289-suesswaren-protein-oder-retro-was-kommt-jetzt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Careglio_Enrico.jpg' title ='Süßwaren: Protein oder Retro: Was kommt jetzt?' alt ='Süßwaren: Protein oder Retro: Was kommt jetzt?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Protein oder Retro: Was kommt jetzt?</span>
        </p>
        </h3>

	<p>Dr. Enrico Careglio ist Professor an der Hochschule Trier und Mitglied im DLG-Team. Für ihn &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. August 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/28297-warenverkaufskunde-reis.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/DSCF8175-Kopie.jpg' title ='Warenverkaufskunde: Reis' alt ='Warenverkaufskunde: Reis' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Reis</span>
        </p>
        </h3>

	<p>Reis ist für mehr als die Hälfte der Weltbevölkerung das Hauptnahrungsmittel. In einigen &#187;
     
</a>
            
    <div class="red-date">Christina Steinhausen | 26. August 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/28133-warenverkaufskunde-kraeuter-teil-2.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/DSC_8215Mugrauer.jpg' title ='Warenverkaufskunde: Kräuter, Teil 2' alt ='Warenverkaufskunde: Kräuter, Teil 2' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Kräuter, Teil 2</span>
        </p>
        </h3>

	<p>In Teil 2 der Warenverkaufskunde geht es um den richtigen Umgang mit frischen Kräutern in der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Julia Neumann | 08. August 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/27843-warenverkaufskunde-kraeuter-teil-1.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe11_2020/GettyImages-914078716.jpg' title ='Warenverkaufskunde: Kräuter, Teil 1' alt ='Warenverkaufskunde: Kräuter, Teil 1' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Kräuter, Teil 1</span>
        </p>
        </h3>

	<p>Jedes Kraut hat individuelle Eigenschaften. In der Küche werden die verschiedenen Sorten vor &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Julia Neumann | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/27635-warenverkaufskunde-honig.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe10_2020/GettyImages-1157712654.jpg' title ='Warenverkaufskunde: Honig' alt ='Warenverkaufskunde: Honig' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Honig</span>
        </p>
        </h3>

	<p>Beim Thema Honig geht nichts ohne die Biene. Die fleißigen Tierchen sammeln Nektar, den der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Julia Neumann | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/27457-warenverkaufskunde-schinken.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe08_09_2020/GettyImages-184640394.jpg' title ='Warenverkaufskunde: Schinken' alt ='Warenverkaufskunde: Schinken' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Schinken</span>
        </p>
        </h3>

	<p>Das Schinkenangebot ist so vielfältig wie die Regionen Deutschlands. Jede einzelne hat ihre &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Jens Hertling | 27. Mai 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/28268-danone-es-geht-nicht-um-marketing-es-geht-um-beweise.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Danone_059.jpg' title ='Danone: „Es geht nicht um Marketing, es geht um Beweise“' alt ='Danone: „Es geht nicht um Marketing, es geht um Beweise“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Danone</span><br /> <span>„Es geht nicht um Marketing, es geht um Beweise“</span>
        </p>
        </h3>

	<p>Danone-Chef Richard Trechman hat die Trendwende geschafft: Das Unternehmen wächst nach &#187;
     
</a>
            
    <div class="red-date">Elke Häberle | 25. August 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/28128-molkereiprodukte-nachvollziehbare-herstellung-und-to-go-produkte-gefragt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/GettyImages-1064642098.jpg' title ='Molkereiprodukte: Nachvollziehbare Herstellung und To-go-Produkte gefragt' alt ='Molkereiprodukte: Nachvollziehbare Herstellung und To-go-Produkte gefragt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Nachvollziehbare Herstellung und To-go-Produkte gefragt</span>
        </p>
        </h3>

	<p>Während der Corona-Krise hatte die Grundversorgung oberste Priorität. An Innovationen im &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 09. August 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/27842-mopro-wachstumsfeld-fruehstueck.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe11_2020/GettyImages-182168454.jpg' title ='Molkereiprodukte: Wachstumsfeld Frühstück' alt ='Molkereiprodukte: Wachstumsfeld Frühstück' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Wachstumsfeld Frühstück</span>
        </p>
        </h3>

	<p>Wenn es um den richtigen Start in den Tag geht, sind Molkereiprodukte der Renner: aktuelle &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 08. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/27834-vegan-vegetarisch-das-zweite-standbein.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe11_2020/DSC02997.jpg' title ='Vegan/Vegetarisch: Das zweite Standbein' alt ='Vegan/Vegetarisch: Das zweite Standbein' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Vegan/Vegetarisch</span><br /> <span>Das zweite Standbein</span>
        </p>
        </h3>

	<p>Pflanzliche Milch- und Käse-Alternativen sind mittlerweile viel mehr als nur Ersatzprodukte. &#187;
     
</a>
            
    <div class="red-date">Heidrum Mittler | 08. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/27632-molkereiprodukte-die-groesse-macht-s.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe10_2020/Arla_SKYR_1KG_DE.jpg' title ='Molkereiprodukte: Die Größe macht's' alt ='Molkereiprodukte: Die Größe macht's' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Die Größe macht's</span>
        </p>
        </h3>

	<p>Die Neuheiten des Frühjahrs kommen Corona-bedingt etwas später in die Kühlregale. Worauf Arla &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 18. Juni 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/28287-fleisch-wurst-gefluegel-alle-in-einem-boot.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/C85_8739.jpg' title ='Fleisch, Wurst & Geflügel: Alle in einem Boot' alt ='Fleisch, Wurst & Geflügel: Alle in einem Boot' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst & Geflügel</span><br /> <span>Alle in einem Boot</span>
        </p>
        </h3>

	<p>Wie verkauft sich das Thema Tierwohl? Brauchen wir wirklich neue Siegel? Beim dritten Treffen &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. August 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/28127-fleischbranche-imagewandel-erforderlich.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/GettyImages-473348848.jpg' title ='Fleischbranche: Imagewandel erforderlich' alt ='Fleischbranche: Imagewandel erforderlich' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleischbranche</span><br /> <span>Imagewandel erforderlich</span>
        </p>
        </h3>

	<p>Die Corona-Pandemie wirft ein Schlaglicht auf die großen Problemstellungen in der &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 09. August 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/28126-fleisch-wurst-gefluegel-da-kommt-das-ei-her.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst & Geflügel</span><br /> <span>Da kommt das Ei her</span>
        </p>
        </h3>

	<p>Als erster Markt in Norddeutschland ist das Rewe-Center Stanislawski &amp; Laas aus Hamburg mit &#187;
     
</a>
            
    <div class="red-date">Wibke Niemeyer, Jens Hertling | 09. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/27833-vegan-vegetarisch-erfolgreiches-jahr.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Vegan/Vegetarisch</span><br /> <span>Erfolgreiches Jahr</span>
        </p>
        </h3>

	<p>Vegetarische Fleischersatzprodukte entwickeln sich dynamisch. Die befragten Firmen sind mit &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 08. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/27832-vegan-vegetarisch-nicht-fisch-nicht-fleisch.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Vegan/Vegetarisch</span><br /> <span>Nicht Fisch, nicht Fleisch</span>
        </p>
        </h3>

	<p>Die Nachfrage nach vegetarischen und veganen Produkten steigt. Neben dem Wunsch nach mehr &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 08. Juli 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/28405-henkel-erster-test-mit-wasserzeichen-technologie-2020-09-08-12-07-37.html">
     
<div class='bild'><img src='/images/tangoimport/38BD46ED28754AF29A6B26656DBD0CD1.jpg' title ='Henkel: Erster Test mit Wasserzeichen-Technologie' alt ='Henkel: Erster Test mit Wasserzeichen-Technologie' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Henkel</span><br /> <span>Erster Test mit Wasserzeichen-Technologie</span>
        </p>
        </h3>

	<p>Für das menschliche Auge ist sie nicht erkennbar (Foto, l.): Henkel testet ab Oktober in Deutschland bei Vernel-Verpackungen die neue &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 08. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/28368-penny-keine-plastikdeckel-fuer-joghurtbecher-mehr-2020-09-04-08-24-20.html">
     
<div class='bild'><img src='/images/2020_bilder/newsletter/2020_09_Joghurt_Getty-Images.jpg' title ='Penny: Keine Plastikdeckel für Joghurtbecher mehr' alt ='Penny: Keine Plastikdeckel für Joghurtbecher mehr' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Penny</span><br /> <span>Keine Plastikdeckel für Joghurtbecher mehr</span>
        </p>
        </h3>

	<p>Nach Kaufland verzichtet jetzt auch Penny ab Montag (07.09.) bei allen Joghurt-Eigenmarken im 500g-Becher auf den zusätzlichen Plastikdeckel.</p>&#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 04. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/28295-verpackung-karton-der-kreise-zieht.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/weig_mayen0074_Ingo-Hilger2020.jpg' title ='Verpackung: Karton, der Kreise zieht' alt ='Verpackung: Karton, der Kreise zieht' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Karton, der Kreise zieht</span>
        </p>
        </h3>

	<p>Die Firma Weig stellt aus Altpapier unter anderem Faltschachteln für Lebensmittel her. Ein verantwortungsvoller Kreislauf, der für den &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/28274-ferrum-khs-gebuendelte-dosen-kompetenz-2020-08-26-09-56-26.html">
     
<div class='bild'><img src='/images/tangoimport/0C6BA1EBB8D3430EB58DF979D75BE657.jpg' title ='Ferrum/KHS: Gebündelte Dosen-Kompetenz' alt ='Ferrum/KHS: Gebündelte Dosen-Kompetenz' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ferrum/KHS</span><br /> <span>Gebündelte Dosen-Kompetenz</span>
        </p>
        </h3>

	<p>Die Dortmunder KHS Gruppe und die Ferrum AG aus dem schweizerischen Schafisheim intensivieren ihre langjährige Zusammenarbeit.</p>
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/28216-nutri-score-versagt-bei-gesunden-pflanzenoelen-2020-08-20-08-58-25.html">
     
<div class='bild'><img src='/images/tangoimport/F1B7E43B202245B98E808816BB04AC72.jpg' title ='Nutri-Score: Versagt bei gesunden Pflanzenölen' alt ='Nutri-Score: Versagt bei gesunden Pflanzenölen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nutri-Score</span><br /> <span>Versagt bei gesunden Pflanzenölen</span>
        </p>
        </h3>

	<p>Die rechtlichen Grundlagen für die Einführung des Nährwert-Logos Nutri-Score wurden gerade erst geschaffen. Schon gibt es erste Reaktionen aus &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 20. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/28130-verpackung-haendler-hamstern.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/5_Excellent-Top-Kraft_Mango.jpg' title ='Verpackung: Händler hamstern' alt ='Verpackung: Händler hamstern' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Händler hamstern</span>
        </p>
        </h3>

	<p>Die Corona-Pandemie hat den Stellenwert von Verpackungen bei Lebensmitteln überdeutlich gemacht. Dennoch wirkt sich auch in der &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 09. August 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/28291-getraenke-die-aufholjagd.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Marc-Honold-2.jpg' title ='Getränke: Die Aufholjagd' alt ='Getränke: Die Aufholjagd' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Die Aufholjagd</span>
        </p>
        </h3>

	<p>Nestlé Waters steht am Pranger. Und die prominenten Köpfe des Konzerns müssen die Kohlen aus &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/28124-getraenke-eine-neue-aera.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/GettyImages-1156060088.jpg' title ='Getränke: Eine neue Ära?' alt ='Getränke: Eine neue Ära?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Eine neue Ära?</span>
        </p>
        </h3>

	<p>Umweltschützer jubeln: In den letzten Jahrzehnten gab es kaum eine stärkere Dynamik in Sachen &#187;
     
</a>
            
    <div class="red-date">Katja Seger | 08. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/27841-wzg-20-prozent-des-werbebudgets-fuer-digitale-medien.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe11_2020/UweKaepfer.jpg' title ='WZG: „20 Prozent des Werbebudgets für digitale Medien“' alt ='WZG: „20 Prozent des Werbebudgets für digitale Medien“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">WZG</span><br /> <span>„20 Prozent des Werbebudgets für digitale Medien“</span>
        </p>
        </h3>

	<p>Uwe Kämpfer (Foto) ist seit November im Vorstand der Württembergische &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 08. Juli 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/28366-anzeige-feuchttuecher-es-geht-auch-ohne-erdoel.html">
     
<div class='bild'><img src='/images/2020_bilder/advertorial/lenzig_01.jpg' title ='Anzeige: Feuchttücher: Es geht auch ohne Erdöl' alt ='Anzeige: Feuchttücher: Es geht auch ohne Erdöl' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Anzeige</span><br /> <span>Feuchttücher: Es geht auch ohne Erdöl</span>
        </p>
        </h3>

	<p>Erdölbasiertes Plastik in Feuchttücher belastet unsere Umwelt. Doch es geht auch anders: Mit &#187;
     
</a>
            
    <div class="red-date">Lenzig AG | 04. September 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/27633-nonfood-im-blick-behalten.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe10_2020/GettyImages-1131361136-2.jpg' title ='Nonfood: Im Blick behalten' alt ='Nonfood: Im Blick behalten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nonfood</span><br /> <span>Im Blick behalten</span>
        </p>
        </h3>

	<p>Nonfood steht im frischeorientierten Lebensmittelhandel nicht unbedingt im Fokus. Dennoch hat &#187;
     
</a>
            
    <div class="red-date">Julia Neumann | 18. Juni 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/28298-recht-schlacht-gewonnen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/L1040353-2.jpg' title ='Recht: Schlacht gewonnen' alt ='Recht: Schlacht gewonnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Recht</span><br /> <span>Schlacht gewonnen</span>
        </p>
        </h3>

	<p>Der Schokoladen-Krieg zwischen Ritter Sport und Milka ist beendet. Die Marke aus Waldenbuch darf &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/28290-suesswaren-naschfans-wollen-gesundes.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Die-Crispy-Proteinriegel-HEJ-2.jpg' title ='Süßwaren: Naschfans wollen Gesundes' alt ='Süßwaren: Naschfans wollen Gesundes' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Naschfans wollen Gesundes</span>
        </p>
        </h3>

	<p>Hej setzt bei Riegeln auf Natürlichkeit und deckt so den wichtigsten Snack-Trend ab.</p>

     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/28289-suesswaren-protein-oder-retro-was-kommt-jetzt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Careglio_Enrico.jpg' title ='Süßwaren: Protein oder Retro: Was kommt jetzt?' alt ='Süßwaren: Protein oder Retro: Was kommt jetzt?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Protein oder Retro: Was kommt jetzt?</span>
        </p>
        </h3>

	<p>Dr. Enrico Careglio ist Professor an der Hochschule Trier und Mitglied im DLG-Team. Für ihn &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. August 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   




<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI4NDA1Jkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="66463947df2ed1b36b8814170492d63a" value="1" />	</form>
</div></body>	
</html>
