
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/27281-gerichtsurteil-leitungswasser-darf-weiter-gesund-sein-2020-05-08-08-22-25.html" />
	<meta name="keywords" content="Mineralwasser, Wasser, gesund" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Vordergründig geht es um das Wort „gesund“, mit dem 16 bayerische Gemeinden für ihr Leitungswasser werben. Die deutsche Mineralwasserindustrie zieht gegen die ..." />
	<title>Gerichtsurteil::Leitungswasser darf weiter gesund sein - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=27281&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?98f40ce9994c3b50070e7d2db41947ea" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?98f40ce9994c3b50070e7d2db41947ea" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2f3a5785010c5cb924c1219147621105","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?98f40ce9994c3b50070e7d2db41947ea"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?98f40ce9994c3b50070e7d2db41947ea"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?98f40ce9994c3b50070e7d2db41947ea"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?98f40ce9994c3b50070e7d2db41947ea"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
	</script>
	<meta property="og:title" content="Gerichtsurteil: Leitungswasser darf weiter gesund sein"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/8E329881A04F4E60BCB6BB6CFF8E4214.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/27281-gerichtsurteil-leitungswasser-darf-weiter-gesund-sein-2020-05-08-08-22-25.html"/>
	<meta property="og:description" content="Vordergründig geht es um das Wort „gesund“, mit dem 16 bayerische Gemeinden für ihr Leitungswasser werben. Die deutsche Mineralwasserindustrie zieht gegen "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
   <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
	<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</head>
<body>  

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Gerichtsurteil</span>    
            Leitungswasser darf weiter gesund sein             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 08. Mai 2020 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/8E329881A04F4E60BCB6BB6CFF8E4214.jpg" alt="Gerichtsurteil: Leitungswasser darf weiter gesund sein"  />
    <figcaption>
                    Bildquelle: Unsplash/Jacek Dylag             </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Vordergründig geht es um das Wort „gesund“, mit dem 16 bayerische Gemeinden für ihr Leitungswasser werben. Die deutsche Mineralwasserindustrie zieht gegen die kommunale Trinkwasserversorger vor Gericht, weil sie sich benachteiligt sieht. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/27281-gerichtsurteil-leitungswasser-darf-weiter-gesund-sein-2020-05-08-08-22-25.html&amp;t=Gerichtsurteil: Leitungswasser darf weiter gesund sein"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/27281-gerichtsurteil-leitungswasser-darf-weiter-gesund-sein-2020-05-08-08-22-25.html&amp;title=Gerichtsurteil: Leitungswasser darf weiter gesund sein"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/27281-gerichtsurteil-leitungswasser-darf-weiter-gesund-sein-2020-05-08-08-22-25.html&amp;title=Gerichtsurteil: Leitungswasser darf weiter gesund sein"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/27281-gerichtsurteil-leitungswasser-darf-weiter-gesund-sein-2020-05-08-08-22-25.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/27281-gerichtsurteil-leitungswasser-darf-weiter-gesund-sein-2020-05-08-08-22-25.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Gerichtsurteil::Leitungswasser darf weiter gesund sein >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=e92e4764dddd6350f476d6776d046f1c73eff871" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>In einem Prozess mit Signalwirkung sind die deutschen Mineralwasserabfüller vorerst mit dem Versuch gescheitert, 16 niederbayerischen Gemeinden die Eigenwerbung für ihr „gesundes“ Leitungswasser zu verbieten. Das Oberlandesgericht München hob am Donnerstag eine einstweilige Verfügung auf, die dem Wasserzweckverband Rottenburger Gruppe einen Artikel über „unser gesundes Wasser“ auf seiner Internetseite untersagt hatte. Die Münchner Richter sehen weder einen Verstoß gegen das Wettbewerbsrecht noch gegen europäisches Recht. Geklagt hatte der Verband Deutscher Mineralbrunnen (VDM), der knapp 200 Unternehmen vertritt.<p>Das Wort „gesund“ steht zwar im Vordergrund des Verfahrens, doch tatsächlich geht es um handfeste geschäftliche Interessen. Laut Verband trank jeder Einwohner Deutschlands 2019 knapp 142 Liter Mineralwasser. Die EU-Verordnung zu Gesundheitsbehauptungen erlaubt Werbung mit dem Begriff „gesund“ nur, wenn die Europäische Behörde für Lebensmittelsicherheit das wissenschaftlich anerkannt hat. Damit will die EU irreführender Reklame mit angeblich gesunden Produkten einen Riegel vorschieben, wie sie ehedem gang und gäbe war.<p>Die Mineralwasserabfüller sehen sich fundamental benachteiligt, wenn Kommunen ihr Trinkwasser als gesund oder mineralstoffreich anpreisen dürfen, die Unternehmen jedoch nicht. „Das ist für die Mineralwasserindustrie existenziell wichtig“, sagte Klägeranwältin Imke Memmler in der mündlichen Verhandlung. Andere Wasserversorger hätten Abmahnungen akzeptiert.<div class="tagbanner"></div><div class="tagbanner"></div><p>Der 29. Senat gab dem Leitungswasser-Anbieter Recht: Die Trinkwasserversorgung gehört zur Daseinsvorsorge, die Kommunen sind damit hoheitlich tätig, wie der Vorsitzende Richter Andreas Müller ausführte. Wenn die Kommunen den gesetzlichen Auftrag zur Trinkwasserversorgung haben, „dann kann die Tätigkeit der öffentlichen Hand auch nicht durch das Wettbewerbsrecht überprüft werden“, sagte Müller.</p><p>Die Mineralwasserbrunnen sehen sich sehr wohl im Wettbewerb mit den Kommunen. Die Verbraucher stellten sich die Frage: „Was trinke ich denn jetzt“, wie die Anwältin des Mineralwasserverbands sagte. „Warum soll ich dann noch Mineralwasser kaufen, wenn das Leitungswasser genau so gut ist?“ Auch kommunale Trinkwasserversorger seien Lebensmittelunternehmer. „Das ist eine kommerzielle Mitteilung eines Lebensmittelunternehmers“, sagte die Juristin zu dem umstrittenen Artikel über „gesundes Wasser“ auf der Rottenburger Internetseite.</p><p>Der VDM spricht von einer „inakzeptablen Wettbewerbsverzerrung“. Auch Wasserversorger müssten sich als Lebensmittelunternehmer an den entsprechenden Vorgaben der EU halten: Wenn Wasserversorger „über die gesetzlichen Pflichtangaben hinausgehen und Leitungswasser als gesund bezeichnen, handeln sie nach unserer Auffassung kommerziell und unterliegen damit dem Wettbewerbsrecht“.</p><p>Das letzte Wort in dem Rechtsstreit ist mutmaßlich noch nicht gesprochen. In der Entscheidung ging es um die einstweilige Verfügung, das Hauptsacheverfahren steht noch aus. Der Mineralwasserverband kann auch noch vor ein Verwaltungsgericht ziehen.</p><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/mineralwasser.html" class="label label-info">
				<li class="tag-596 tag-list0" itemprop="keywords">
					
						Mineralwasser					
				</li></a>
						</ul>

            </div>
                

            
<ul class="pager pagenav">
	<li class="previous">
		<a href="/industrie-aktuell/27282-bierproduktion-mexikanern-geht-corona-aus-2020-05-08-08-40-54.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/industrie-aktuell/27279-mercedes-benz-sonntag-uebernimmt-vanvermietung-2020-05-08-07-05-22.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Rewe: Ärzte und Pflegekräfte kaufen günstiger" href="/handel-aktuell/27228-rewe-aerzte-und-pflegekraefte-kaufen-guenstiger-2020-05-04-09-27-09.html">
		
		<img style="" src="/images/2020_bilder/newsletter/2020_05_rewe_building.jpg" alt="" align="left" /><br/><br/><span>Rewe: </span>Ärzte und Pflegekräfte kaufen günstiger		  <br/><span class="datum">Veröffentlicht: 04.05.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Überkingen-Teinach: Deutlich über Branchendurchschnitt" href="/sortiment-aktuell/26933-ueberkingen-teinach-deutlich-ueber-branchendurchschnitt-2020-03-31-09-24-17.html">
		
		<img style="" src="/images/tangoimport/52556C9B79A44A3E861B1A3BAAB01DAA.jpg" alt="" align="left" /><br/><br/><span>Überkingen-Teinach: </span>Deutlich über Branchendurchschnitt		  <br/><span class="datum">Veröffentlicht: 31.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Verband Deutscher Mineralbrunnen: Absatz wie im Sommer" href="/industrie-aktuell/26875-verband-deutscher-mineralbrunnen-absatz-wie-im-sommer-2020-03-26-12-51-33.html">
		
		<img style="" src="/images/2020_bilder/newsletter/2020_03_Mineralwasser_GettyImages.jpg" alt="" align="left" /><br/><br/><span>Verband Deutscher Mineralbrunnen: </span>Absatz wie im Sommer		  <br/><span class="datum">Veröffentlicht: 26.03.2020</span></a>
</div>
    
    
    <div>

	<a class="hastip" title="Fluorkohlenwasserstoffe: Schwarzmarkt bekämpfen" href="/industrie-aktuell/26557-fluorkohlenwasserstoffe-schwarzmarkt-bekaempfen-2020-02-20-10-36-18.html">
		
		<img style="" src="/images/tangoimport/336C3A0ED29E4A85B56538D9A7FDB442.jpg" alt="" align="left" /><br/><br/><span>Fluorkohlenwasserstoffe: </span>Schwarzmarkt bekämpfen		  <br/><span class="datum">Veröffentlicht: 20.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Romina Mineralbrunnen: Besser als der Markt" href="/industrie-aktuell/26481-romina-mineralbrunnen-besser-als-der-markt-2020-02-13-10-55-29.html">
		
		<img style="" src="/images/tangoimport/3F9328EF308F424EAD44D052125FAEA4.jpg" alt="" align="left" /><br/><br/><span>Romina Mineralbrunnen: </span>Besser als der Markt		  <br/><span class="datum">Veröffentlicht: 13.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Verband Deutscher Mineralbrunnen: Kritik an Stiftung Warentest" href="/industrie-aktuell/26468-verband-deutscher-mineralbrunnen-kritik-an-stiftung-warentest-2020-02-12-09-34-11.html">
		
		<img style="" src="/images/2020_bilder/em/2020_2_Dr-Karl-Tack.jpg" alt="" align="left" /><br/><br/><span>Verband Deutscher Mineralbrunnen: </span>Kritik an Stiftung Warentest		  <br/><span class="datum">Veröffentlicht: 12.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Hassia Gruppe : Leichtes Umsatzplus" href="/industrie-aktuell/26433-hassia-gruppe-leichtes-umsatzplus-2020-02-05-12-47-09.html">
		
		<img style="" src="/images/tangoimport/987565B5742F4597BA87F3B417C342E3.jpg" alt="" align="left" /><br/><br/><span>Hassia Gruppe : </span>Leichtes Umsatzplus		  <br/><span class="datum">Veröffentlicht: 05.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Gerolsteiner Brunnen: Absatzrückgang nach Hitzesommer" href="/industrie-aktuell/26421-gerolsteiner-brunnen-absatzrueckgang-nach-hitzesommer.html">
		
		<img style="" src="/images/tangoimport/AA8CC49BFEDB4DC9AAC11AF0EB1EB0B0.jpg" alt="" align="left" /><br/><br/><span>Gerolsteiner Brunnen: </span>Absatzrückgang nach Hitzesommer		  <br/><span class="datum">Veröffentlicht: 04.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Trend 2020: Darmgesundheit ist salonfähig geworden" href="/zentrale-management/26279-trend-2020-darmgesundheit-ist-salonfaehig-geworden.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe01_2020/Trend2020/GettyImages-1069169510.jpg" alt="" align="left" /><br/><br/><span>Trend 2020: </span>Darmgesundheit ist salonfähig geworden		  <br/><span class="datum">Veröffentlicht: 21.01.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Interview Guido Grebe: Christinen ist keine Ramschmarke" href="/getraenke/26096-interview-guido-grebe-christinen-ist-keine-ramschmarke.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe20_2019/Hersteller/IHR_1428.jpg" alt="" align="left" /><br/><br/><span>Interview Guido Grebe: </span>Christinen ist keine Ramschmarke		  <br/><span class="datum">Veröffentlicht: 10.12.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Chilled Food - Gold: Meggle Mediterranes Brot / Molkerei Meggle Wasserburg " href="/produkt-des-jahres-2020/25851-chilled-food-gold-meggle-mediterranes-brot-molkerei-meggle-wasserburg.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe19_2019/PdJ2020/Chilled_Food/Gold_108_MEGGLE_Mediterranes_Brot_250g_Packshot_300ppi.jpg" alt="" align="left" /><br/><br/><span>Chilled Food - Gold: </span>Meggle Mediterranes Brot / Molkerei ...		  <br/><span class="datum">Veröffentlicht: 25.11.2019</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51013" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1584019259" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing14451'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing14451'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing14451">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing14451" style="text-align:center" >
		<form id="formAcymailing14451" action="/industrie-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing14451')" method="post" name="formAcymailing14451"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing14451">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing14451"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing14451">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing14451"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing14451"><div><img id="captcha_picture_formAcymailing14451" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing14451&amp;val=6245" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing14451')">&nbsp;</span><input id="user_captcha_formAcymailing14451" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing14451'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing14451'] = Array();
acymailingModule['excludeValuesformAcymailing14451']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing14451']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing14451" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23833.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23833_Almdudler_Holunder_1_Liter_PET_2.jpg' alt='Almdudler: Almdudler Holunder' title='Almdudler: Almdudler Holunder' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23832.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23832_OP_700ml.jpg' alt='Diversa Spezialitäten GmbH: O.P. Anderson Aquavit' title='Diversa Spezialitäten GmbH: O.P. Anderson Aquavit' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23831.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23831_Koskenkorva_Vodka_Original_40__07L-min.jpg' alt='Diversa Spezialitäten GmbH: Koskenkorva Wodka' title='Diversa Spezialitäten GmbH: Koskenkorva Wodka' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23830.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23830_Packshot_Grasovka_Apple_Soda_RTD.jpg' alt='Diversa Spezialitäten GmbH: Vodka Apple Soda' title='Diversa Spezialitäten GmbH: Vodka Apple Soda' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23829.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23829_23692_Pf_rgb.jpg' alt='Berchtesgadener Land: Fettarmer Joghurtdrink Pfirsich-Maracuja' title='Berchtesgadener Land: Fettarmer Joghurtdrink Pfirsich-Maracuja' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23828.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23828_Appel_FangdesJahres_Skyr_klein.jpg' alt='Appel: Fang des Jahres 2020: MSC Heringsfilets in Skyr-Sauce verfeinert mit Kräutern' title='Appel: Fang des Jahres 2020: MSC Heringsfilets in Skyr-Sauce verfeinert mit Kräutern' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23827.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23827_Rangemotiv_mit_Kiste_300dpi.jpg' alt='Fürst Bismarck: Fürst Bismarck Mineralwasser' title='Fürst Bismarck: Fürst Bismarck Mineralwasser' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23826.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23826_3D_Aeroxon_Lebensmittelmottenfalle_mit_Samenbeutel_300.jpg' alt='Aeroxon : Aeroxon Lebensmittelmotten-Falle Promotion' title='Aeroxon : Aeroxon Lebensmittelmotten-Falle Promotion' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27238-regalplatz-com-neues-service-angebot-der-lp-2020-05-04-12-17-58.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/Regalplatz-Notebook.jpg' title ='RegaLPlatz.com: Neues Service-Angebot der LP' alt ='RegaLPlatz.com: Neues Service-Angebot der LP' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">RegaLPlatz.com</span><br /> <span>Neues Service-Angebot der LP</span>
        </p>
        </h3>

	<p>Dürfen wir vorstellen: RegaLPlatz. Das neue Ratgeberportal bündelt Informationen zu den essenziellen Themen der Lebensmittelbranche und gibt &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/mediadaten/27200-hit-2020-landing.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/HIT_Banner2020_.jpg' title ='HIT 2020: Der Handel hat entschieden!' alt ='HIT 2020: Der Handel hat entschieden!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">HIT 2020</span><br /> <span>Der Handel hat entschieden!</span>
        </p>
        </h3>

	<p>In einer bundesweiten Befragung der Handelsentscheider wurde auch in diesem Jahr nach den erfolgreichsten Produktinnovationen der letzten 12 &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/27140-ausgabe-07-vom-28-april-2020-wir-meistern-die-krise.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/ausgaben_cover_LP_2020_07.jpg' title ='Ausgabe 07 vom 28. April 2020: Wir meistern die Krise' alt ='Ausgabe 07 vom 28. April 2020: Wir meistern die Krise' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 07 vom 28. April 2020</span><br /> <span>Wir meistern die Krise</span>
        </p>
        </h3>

	<p>Corona: In der Krise ist die Lebensmittelbranche ein wichtiger, stabilisierender Faktor. Wie geht es danach weiter?</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/social-media-lebensmittelhandel.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe01_2020/Storyclash/Storyclash.jpg' title ='Ranking: Social Media im LEH' alt ='Ranking: Social Media im LEH' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ranking</span><br /> <span>Social Media im LEH</span>
        </p>
        </h3>

	<p>Was macht der LEH in den sozialen Medien? Einen Bericht dazu gibt es jeden Monat neu! Diesmal: Kommunikation in Corona-Zeiten</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-e-paper-kostenlos.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/E-Paper_Mont2.jpg' title ='Lebensmittel Praxis: E-Paper der Ausgabe 7 jetzt kostenlos' alt ='Lebensmittel Praxis: E-Paper der Ausgabe 7 jetzt kostenlos' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lebensmittel Praxis</span><br /> <span>E-Paper der Ausgabe 7 jetzt kostenlos</span>
        </p>
        </h3>

	<p>Bis auf Weiteres gibt es das E-Paper der Lebensmittel Praxis kostenlos. Nicht nur für Menschen im Home-Office die perfekte Möglichkeit, in &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/26766-supermarkt-des-jahres-2020-neuer-termin-am-30-september.html">
     
<div class='bild'><img src='/images/2018_bilder/events/SDJ_2020_Internet.jpg' title ='Supermarkt des Jahres 2020: Neuer Termin' alt ='Supermarkt des Jahres 2020: Neuer Termin' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Supermarkt des Jahres 2020</span><br /> <span>Neuer Termin</span>
        </p>
        </h3>

	<p>In eigener Sache: Der präventive Umgang mit dem Corona-Virus (COVID-19) und die Gesundheit unserer Gäste, Partner und Kunden stehen für uns an &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Hersteller</span></p></div></div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/27280-food-akademie-bildung-in-corona-zeiten.html">
     
<div class='bild'><img src='/images/2020_bilder/video/Food_Akademie_Bildung.jpg' title ='LP-Interview: Food Akademie: Bildung in Corona-Zeiten' alt ='LP-Interview: Food Akademie: Bildung in Corona-Zeiten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Food Akademie: Bildung in Corona-Zeiten</span>
        </p>
        </h3>

	<p>Fach- und Führungskräften für die Lebensmittelwirtschaft zu fördern, weiter zu qualifizieren &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 08. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/27266-lp-interview-sicher-einkaufen-aber-richtig.html">
     
<div class='bild'><img src='/images/2020_bilder/video/ehi_hygiene.jpg' title ='LP-Interview: Sicher einkaufen – aber richtig!' alt ='LP-Interview: Sicher einkaufen – aber richtig!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Sicher einkaufen – aber richtig!</span>
        </p>
        </h3>

	<p>Bei der Umsetzung von Hygiene-Anforderungen ist der Handel gefordert. Was aktuell umgesetzt &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 07. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/27259-corona-gastronomie-leidet-und-will-wieder-oeffnen.html">
     
<div class='bild'><img src='/images/2020_bilder/video/grosshandel_lockerungen.jpg' title ='LP-Interview: Corona: Gastronomie leidet und will wieder öffnen' alt ='LP-Interview: Corona: Gastronomie leidet und will wieder öffnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Corona: Gastronomie leidet und will wieder öffnen</span>
        </p>
        </h3>

	<p>In diesen Tagen wird wohl eine Entscheidung zur schrittweisen Lockerung der durch das &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 06. Mai 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/sortiment/27176-convenience-ein-frequenz-treiber.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/Nicole-Hanisch_rheingold-institut.jpg' title ='Convenience: Ein Frequenz-Treiber' alt ='Convenience: Ein Frequenz-Treiber' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Convenience</span><br /> <span>Ein Frequenz-Treiber</span>
        </p>
        </h3>

	<p>Das Convenience-Sortiment wird auch nach der Corona-Pandemie eine wichtige Rolle für den Handel &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/27174-coppenrath-wiese-stark-zugelegt.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/Peter-Schmidt_Coppenrath-Wiese.jpg' title ='Coppenrath & Wiese: Stark zugelegt' alt ='Coppenrath & Wiese: Stark zugelegt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Coppenrath & Wiese</span><br /> <span>Stark zugelegt</span>
        </p>
        </h3>

	<p>Coppenrath &amp; Wiese kann mit der aktuellen Entwicklung des Sortiments zufrieden sein. Im &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/27173-vion-food-group-strategiewechsel.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/VionBoxtel-071.jpg' title ='Vion Food Group: Strategiewechsel' alt ='Vion Food Group: Strategiewechsel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Vion Food Group</span><br /> <span>Strategiewechsel</span>
        </p>
        </h3>

	<p>Die Vion Food Group sieht sich bezüglich der Corona-Pandemie gut aufgestellt. Im Interview &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. April 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/27177-warenverkaufskunde-plastik.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/GettyImages-155384228.jpg' title ='Warenverkaufskunde: Plastik' alt ='Warenverkaufskunde: Plastik' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Plastik</span>
        </p>
        </h3>

	<p>Was genau ist Plastik? Was ist der Unterschied zwischen Kunststoff und Plastik? Und was verbirgt &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 26. April 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/26927-warenverkaufskunde-knoblauch.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/GettyImages-1163305484.jpg' title ='Warenverkaufskunde: Knoblauch' alt ='Warenverkaufskunde: Knoblauch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Knoblauch</span>
        </p>
        </h3>

	<p>Aromatisches Zwiebelgemüse: Knoblauch stammt selten aus heimischen Gefilden, ist aber als &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 30. März 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/26830-warenverkaufskunde-fleischalternativen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe05_2020/GettyImages-1168766958.jpg' title ='Warenverkaufskunde: Fleischalternativen' alt ='Warenverkaufskunde: Fleischalternativen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Fleischalternativen</span>
        </p>
        </h3>

	<p>Dass Vegetarier und Veganer wichtige Zielgruppen für Fleischersatzprodukte sind, liegt auf der &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 24. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/26679-warenverkaufskunde-sojaprodukte.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/mae-mu-3d4VRbKaYBE-unsplash.jpg' title ='Warenverkaufskunde: Sojaprodukte' alt ='Warenverkaufskunde: Sojaprodukte' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Sojaprodukte</span>
        </p>
        </h3>

	<p>Sojaprodukte gehören mittlerweile zum Standardsortiment eines gut sortierten Marktes. Doch was &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 10. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/26412-warenverkaufskunde-innereien-vom-kalb.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe03_2020/GettyImages-1156104374.jpg' title ='Warenverkaufskunde: Innereien vom Kalb' alt ='Warenverkaufskunde: Innereien vom Kalb' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Innereien vom Kalb</span>
        </p>
        </h3>

	<p>Leber, Nieren, Hirn oder Bries – für manche Kunden gelten Innereien als Delikatesse. Andere &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 06. Februar 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/27172-emmi-deutschland-marketing-per-skype.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/PE_HiRes_6795.jpg' title ='Emmi Deutschland: Marketing per Skype' alt ='Emmi Deutschland: Marketing per Skype' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Emmi Deutschland</span><br /> <span>Marketing per Skype</span>
        </p>
        </h3>

	<p>Der Außendienst kann die Märkte nicht besuchen. Neueinführungen sind in Corona-Zeiten &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 26. April 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/27171-milchpreisvergleich-sturmerprobt.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/DSC_9682.jpg' title ='Milchpreisvergleich: Sturmerprobt' alt ='Milchpreisvergleich: Sturmerprobt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Milchpreisvergleich</span><br /> <span>Sturmerprobt</span>
        </p>
        </h3>

	<p>Einmal im Jahr können Milchbauern in Deutschland sehen, was „ihre“ Molkerei im Vergleich zu &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann, Elke Häberle, Heidrun Mittler | 26. April 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/26922-molkereiprodukte-notstand-an-der-theke.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/DHBW-Stephan-Rueschen-2015-2.jpg' title ='Molkereiprodukte: Notstand an der Theke' alt ='Molkereiprodukte: Notstand an der Theke' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Notstand an der Theke</span>
        </p>
        </h3>

	<p>Gerade Nachwuchskräfte sind mit den Arbeitsbedingungen an der Bedienungstheke nicht zufrieden. &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/26921-molkereiprodukte-die-guten-sitzen-nicht-beim-jobcenter.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/C85_6704.jpg' title ='Molkereiprodukte: „Die Guten sitzen nicht beim Jobcenter“' alt ='Molkereiprodukte: „Die Guten sitzen nicht beim Jobcenter“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>„Die Guten sitzen nicht beim Jobcenter“</span>
        </p>
        </h3>

	<p>Wartet der Handel auf ein Wunder – oder unternimmt er etwas gegen den Fachkräftemangel an der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/26823-molkereiprodukte-milch-mit-mehrwert.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe05_2020/Heumilchalm.jpg' title ='Molkereiprodukte: Milch mit Mehrwert' alt ='Molkereiprodukte: Milch mit Mehrwert' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Milch mit Mehrwert</span>
        </p>
        </h3>

	<p>Lange Jahre konnte Milch nicht billig genug sein. Inzwischen profiliert sich der Handel &#187;
     
</a>
            
    <div class="red-date">Elke Häberle | 24. März 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/27173-vion-food-group-strategiewechsel.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/VionBoxtel-071.jpg' title ='Vion Food Group: Strategiewechsel' alt ='Vion Food Group: Strategiewechsel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Vion Food Group</span><br /> <span>Strategiewechsel</span>
        </p>
        </h3>

	<p>Die Vion Food Group sieht sich bezüglich der Corona-Pandemie gut aufgestellt. Im Interview &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. April 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/26923-fleisch-wurst-gefluegel-das-fleisch-von-morgen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/GettyImages-471803345.jpg' title ='Fleisch, Wurst & Geflügel: Das Fleisch von morgen' alt ='Fleisch, Wurst & Geflügel: Das Fleisch von morgen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst & Geflügel</span><br /> <span>Das Fleisch von morgen</span>
        </p>
        </h3>

	<p>Eine Innovation aus dem Labor könnte in naher Zeit die Fleischmärkte auf den Kopf stellen: &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 30. März 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/26812-fleisch-wurst-gefluegel-grillen-als-volkssport.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst & Geflügel</span><br /> <span>Grillen als Volkssport</span>
        </p>
        </h3>

	<p>Für 96 Prozent der Haushalte bleibt Fleisch die erste Wahl, wenn für die Grillparty eingekauft &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/26818-grilltrends-qualitaet-ist-angesagt.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Grilltrends</span><br /> <span>Qualität ist angesagt</span>
        </p>
        </h3>

	<p>Welche Grilltrends gibt es, oder wie erkenne ich perfekte Grillwürstchen: Yannick Meurer, &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/26815-fleisch-wurst-gefluegel-grillen-ist-leidenschaft.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst & Geflügel</span><br /> <span>Grillen ist Leidenschaft</span>
        </p>
        </h3>

	<p>Der Trend beim Grillen geht zum Hochwertigem, meint Benedikt Knein, Fleischermeister und &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. März 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handel-aktuell/27271-handelsverband-deutschland-fordert-kurskorrektur-bei-plastiktueten-2020-05-07-09-55-59.html">
     
<div class='bild'><img src='/images/tangoimport/A1E2AD2F81C4433AB1A4157DDB1C7904.jpg' title ='Handelsverband Deutschland : Fordert Kurskorrektur bei Plastiktüten' alt ='Handelsverband Deutschland : Fordert Kurskorrektur bei Plastiktüten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Handelsverband Deutschland </span><br /> <span>Fordert Kurskorrektur bei Plastiktüten</span>
        </p>
        </h3>

	<p>Der Handel fordert eine Aussetzung des Plastiktüten-Verbots. Man habe das ursprüngliche Ziel bereits übererfüllt. </p>
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 07. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27237-box-inc-neuer-b2b-marktplatz-fuer-verpackungen-2020-05-04-12-11-37.html">
     
<div class='bild'><img src='/images/tangoimport/C07B69A352B1433B9ACF684A2F5C109E.jpg' title ='Box Inc: Startet B2B-Marktplatz für Verpackungen' alt ='Box Inc: Startet B2B-Marktplatz für Verpackungen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Box Inc</span><br /> <span>Startet B2B-Marktplatz für Verpackungen</span>
        </p>
        </h3>

	<p>Der digitale B2B-Marktplatz Box Inc startet auf dem deutschen Markt. Das Startup will vor allem kleinen und mittleren Unternehmen dabei helfen, &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 04. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/27168-interpack-weniger-ist-mehr.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/Christian-Traumann.jpg' title ='Interpack: Weniger ist mehr' alt ='Interpack: Weniger ist mehr' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interpack</span><br /> <span>Weniger ist mehr</span>
        </p>
        </h3>

	<p>Die Weltleitmesse der Verpackung Interpack wurde auf 2021 verschoben. Christian Traumann (Foto), Präsident der Interpack und Geschäftsführender &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/27177-warenverkaufskunde-plastik.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/GettyImages-155384228.jpg' title ='Warenverkaufskunde: Plastik' alt ='Warenverkaufskunde: Plastik' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Plastik</span>
        </p>
        </h3>

	<p>Was genau ist Plastik? Was ist der Unterschied zwischen Kunststoff und Plastik? Und was verbirgt sich hinter Biokunststoffen? Ein Überblick über &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/27167-verpackung-kaeufer-werden-aktiv.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/Erdbeeren-in-Karton.jpg' title ='Verpackung: Käufer werden aktiv' alt ='Verpackung: Käufer werden aktiv' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Käufer werden aktiv</span>
        </p>
        </h3>

	<p>Die Hamsterkäufe zeigen es einmal mehr: Die Verbraucherpräferenzen sind in Europa unterschiedlich. Dies gilt auch für Verpackungen.</p>

     
</a>
            
    <div class="red-date">Silke Wartenberg | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/27166-kaffeekapseln-verpackungen-fuer-die-tonne.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/Kapsel-schwarz.jpg' title ='Kaffeekapseln: Verpackungen für die Tonne' alt ='Kaffeekapseln: Verpackungen für die Tonne' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kaffeekapseln</span><br /> <span>Verpackungen für die Tonne</span>
        </p>
        </h3>

	<p>Während der Streit über die richtige Deklarierung zwischen den Herstellern von Öko-Kapseln zunehmend vor Gericht ausgefochten wird, steigert &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 26. April 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/27170-brown-forman-zugpferd-deutschland.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/getr.jpg' title ='Brown-Forman: Zugpferd Deutschland' alt ='Brown-Forman: Zugpferd Deutschland' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Brown-Forman</span><br /> <span>Zugpferd Deutschland</span>
        </p>
        </h3>

	<p>Der deutsche Markt trägt maßgeblich zum Erfolg von Brown-Forman (Jack Daniel’s) bei. Ein &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/26920-fritz-kola-das-einweg-system-gehoert-abgeschafft.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/_A7R3162.jpg' title ='Fritz-Kola: „Das Einweg-System gehört abgeschafft“' alt ='Fritz-Kola: „Das Einweg-System gehört abgeschafft“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fritz-Kola</span><br /> <span>„Das Einweg-System gehört abgeschafft“</span>
        </p>
        </h3>

	<p>David gegen Goliath? Diese Geschichte zieht nicht mehr. Als David ist Fritz-Kola längst zu &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/26820-coca-cola-viele-baustellen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe05_2020/FlorianVonSalzen_RO23454_1MB_sRGB-1.jpg' title ='Coca-Cola: Viele Baustellen' alt ='Coca-Cola: Viele Baustellen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Coca-Cola</span><br /> <span>Viele Baustellen</span>
        </p>
        </h3>

	<p>Florian von Salzen folgt bei Coca-Cola European Partners Deutschland (CCEP DE) auf Thomas &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 24. März 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/26925-drogerieartikel-wer-ist-der-schnellste.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/GettyImages-924676402.jpg' title ='Drogerieartikel: Wer ist der Schnellste?' alt ='Drogerieartikel: Wer ist der Schnellste?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Wer ist der Schnellste?</span>
        </p>
        </h3>

	<p>Das Wettrennen um die nächsten Bestseller im Regal ist wohl in keiner Warengruppe härter als &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 30. März 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/26826-be-routine-schnelligkeit-siegt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe05_2020/IMG-20180623.jpg' title ='Be Routine: Schnelligkeit siegt' alt ='Be Routine: Schnelligkeit siegt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Be Routine</span><br /> <span>Schnelligkeit siegt</span>
        </p>
        </h3>

	<p>Das Start-up Be Routine erobert mit Beauty-Produkten für junge Frauen die On- und &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 24. März 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/26919-suesswaren-zu-ostern-in-erster-linie-bunt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/C85_1611.jpg' title ='Süßwaren: Zu Ostern in erster Linie bunt' alt ='Süßwaren: Zu Ostern in erster Linie bunt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Zu Ostern in erster Linie bunt</span>
        </p>
        </h3>

	<p>Der Frühling macht trotz Corona Lust auf Snacks, und auch die Ostervorbereitungen der Kunden &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/26918-round-table-suesswaren-schmecken-muss-es-halt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/GettyImages-965487736.jpg' title ='Round Table Süßwaren: „Schmecken muss es halt!“' alt ='Round Table Süßwaren: „Schmecken muss es halt!“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Round Table Süßwaren</span><br /> <span>„Schmecken muss es halt!“</span>
        </p>
        </h3>

	<p>Süßwaren und Snacks werden nachhaltiger und nutzwertiger. Das Round-Table-Gespräch der LP zum &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/26824-kuchenmeister-frischer-und-nachhaltiger.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe05_2020/Frohe_Ostern_Konditor_Osterlamm.jpg' title ='Kuchenmeister: Frischer und nachhaltiger' alt ='Kuchenmeister: Frischer und nachhaltiger' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kuchenmeister</span><br /> <span>Frischer und nachhaltiger</span>
        </p>
        </h3>

	<p>Kuchenmeister präsentiert seine Osterrange erstmals in Verpackungen aus Graspapier – und gibt &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 24. März 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   

<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI3MjgxJkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="2f3a5785010c5cb924c1219147621105" value="1" />	</form>
</div></body>	
</html>
