
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/25055-krueger-group-trauer-um-gruender-und-senior-chef-2019-07-23-11-45-20.html" />
	<meta name="keywords" content="Colsmann, K-Fe, Krüger, Ludwig Schokolade, Marc Krüger, Willibert Krüger" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Die Krüger Group trauert um Willibert Krüger. Der Gründer, Gesellschafter und Senior-Chef eines der führenden Familienunternehmen der Lebensmittelindustrie mit heute ..." />
	<title>Krüger Group::Trauer um Gründer und Senior-Chef - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=25055&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?f100ba547693c49faf12e740ea19c3a3" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?f100ba547693c49faf12e740ea19c3a3" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"73f38fff9c0c461dd2f5b1925b9443f7","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?f100ba547693c49faf12e740ea19c3a3"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f100ba547693c49faf12e740ea19c3a3"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f100ba547693c49faf12e740ea19c3a3"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?f100ba547693c49faf12e740ea19c3a3"></script><![endif]-->
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
	</script>
	<meta property="og:title" content="Krüger Group: Trauer um Gründer und Senior-Chef"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/20FDC952E05742C783733EFDAE0A9125.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/25055-krueger-group-trauer-um-gruender-und-senior-chef-2019-07-23-11-45-20.html"/>
	<meta property="og:description" content="Die Krüger Group trauert um Willibert Krüger. Der Gründer, Gesellschafter und Senior-Chef eines der führenden Familienunternehmen der Lebensmittelindustrie mit heute rund "/>
	<meta property="fb:app_id" content="966242223397117"/>
	<!-- joolabs.de Tabs start -->
                            <style type="text/css" media="screen">
                                @import "https://lebensmittelpraxis.de/plugins/content/jootabs/plugin_joo_tabs/tabs_slides.css";
                            </style>
                            <style type="text/css" media="print">.jootabs_tabbernav{display:none;}</style>
                            <script type="text/javascript">var jootabs_slideSpeed=30; var jootabs_timer=10;</script>
                            <script type="text/javascript" src="https://lebensmittelpraxis.de/plugins/content/jootabs/plugin_joo_tabs/tabs_slides_comp.js"></script>
					  <script type="text/javascript" src="https://lebensmittelpraxis.de/plugins/content/jootabs/plugin_joo_tabs/tabs_slides_def_loader.js"></script>
                            <!-- joolabs.de Tabs end -->

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Krüger Group</span>    
            Trauer um Gründer und Senior-Chef             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 23. Juli 2019 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsize.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/20FDC952E05742C783733EFDAE0A9125.jpg" alt="Krüger Group: Trauer um Gründer und Senior-Chef"  />
    <figcaption>
                    Bildquelle: Krüger Group            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Die Krüger Group trauert um Willibert Krüger. Der Gründer, Gesellschafter und Senior-Chef eines der führenden Familienunternehmen der Lebensmittelindustrie mit heute rund 5.000 Mitarbeitern an 20 Standorten in zehn Ländern und einem Umsatz von fast zwei Milliarden Euro verstarb am vergangenen Samstag im Alter von nahezu 79 Jahren im Kreise seiner Familie in Bergisch Gladbach.</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/25055-krueger-group-trauer-um-gruender-und-senior-chef-2019-07-23-11-45-20.html&amp;t=Krüger Group: Trauer um Gründer und Senior-Chef"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/25055-krueger-group-trauer-um-gruender-und-senior-chef-2019-07-23-11-45-20.html&amp;title=Krüger Group: Trauer um Gründer und Senior-Chef"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/25055-krueger-group-trauer-um-gruender-und-senior-chef-2019-07-23-11-45-20.html&amp;title=Krüger Group: Trauer um Gründer und Senior-Chef"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/25055-krueger-group-trauer-um-gruender-und-senior-chef-2019-07-23-11-45-20.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/25055-krueger-group-trauer-um-gruender-und-senior-chef-2019-07-23-11-45-20.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Krüger Group::Trauer um Gründer und Senior-Chef >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=babbd8372f017b63745f203b683396c7783351b5" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p>Bereits 2012 stieg er krankheitsbedingt aus der aktiven Geschäftsführung aus, zeigte aber bis zuletzt täglich Präsenz im Unternehmen. Die Unternehmensleitung übernahmen sein Sohn Marc Krüger sowie Dr. Guido Colsmann, der seit 2002 im Unternehmen in führenden Positionen tätig ist.
<p>Zur Unternehmensgruppe zählen beispielsweise Marken wie Krüger (Instant-Tee- und Kaffeegetränke), Schogetten, Edele Tropfen (Schokolade) oder K-Fee (Kapsel-Maschinen und Kaffee-/Teekapseln) sowie als jüngster Zugang die Marken Maxi-Nutrition (Proteinprodukte) und Hafervoll (Müsliriegel). Darüber hinaus produziert die Gruppe zahlreiche Handelsmarken für den Lebensmittelhandel und ist heute ebenso aktiv in den Branchen Säuglingsnahrung, Food Ingredients sowie Hautpflege und freiverkäufliche Arzneimittel.
<p>1971 – vor fast 50 Jahren – legte Willibert Krüger mit damals 12 Mitarbeitern und seiner ersten Produktion zur Herstellung von Kaffee, Tee, Kakao und Arzneimitteln auf Instantbasis in der elterlichen Garage den Grundstein für die heutige Unternehmensgruppe. Sein Plan ging auf, denn der Bedarf war groß. Nur zwei Jahre später, 1978, dehnte er die Geschäfte nach Österreich aus. Schon 1984 knackte Krüger die -umgerechnet - 100-Millionen-Euro-Umsatz-Marke, 1986 übernahm das Familienunternehmen die Wilhelm Reuss GmbH &amp; Co. KG, einen Hersteller und Experten von Nuss-Nugat-Cremes, Schokoladenfüllungen und Dessertsoßen im Handelsmarken- und Industriebereich – ebenso wie die Dr. B. Scheffler GmbH &amp; Co. KG. Mit diesem Schritt wagte der Unternehmer mit Marken wie etwa  Additiva und Marie Claire einen Schritt in die apothekenpflichtige Kosmetik- und Arzneimittelbranche. 1998 erfolgte schließlich die Übernahme der Ludwig Schokolade GmbH &amp; Co. KG mit den Marken Schogetten, Fritt und Edle Tropfen.<div class="tagbanner"></div><br/>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/krueger-gruppe.html" class="label label-info">
				<li class="tag-348 tag-list0" itemprop="keywords">
					
						Krüger-Gruppe					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/25054-ferkelkastration-ohne-betaeubung-forschung-suchen-praktikable-loesung-2019-07-23-11-06-45.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=5108" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1561619113" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing17771'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing17771'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing17771">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing17771" style="text-align:center" >
		<form id="formAcymailing17771" action="/industrie-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing17771')" method="post" name="formAcymailing17771"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing17771">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing17771"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing17771">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing17771"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing17771'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing17771'] = Array();
acymailingModule['excludeValuesformAcymailing17771']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing17771']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing17771" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/eilmeldung/25043-karton-besser-als-glas-2019-07-23-07-12-19.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Karton besser als Glas? </span><br /> <span></span>
        </p>
        </h3>

	<p>Neue Ökobilanz: Milch- und Saftkartons schneiden besser ab als Mehrweg-Glasflaschen. Grund: Getränkekartons haben einen hohen Anteil an Holz. &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 23. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/eilmeldung/24991-ferrero-kauft-daenischen-kekshersteller-kelsen-2019-07-13-09-30-30.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ferrero kauft dänischen Kekshersteller Kelsen</span><br /> <span></span>
        </p>
        </h3>

	<p>Süßwarenhersteller Ferrero stärkt seine Position in der Keksproduktion. Er kauft Kelsen, einen dänischen Hersteller, der vor allem durch die &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 13. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/eilmeldung/24937-real-verkauf-kommt-in-die-gaenge-2019-07-04-14-52-39.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Real-Verkauf kommt in die Gänge</span><br /> <span></span>
        </p>
        </h3>

	<p>Metro will bekanntlich seine SB-Warenhauskette-Kette Real verkaufen. Offenbar kommen die Gespräche mit Investor Redos gut voran.</p>
     
</a>
            
    <div class="red-date">Reiner Mihr | 04. Juli 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/np/hit-2019/24800-hit-2019-vor-allem-gesund.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_LP_2019_09_S00042.jpg' title ='HIT 2019: Vor allem gesund' alt ='HIT 2019: Vor allem gesund' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">HIT 2019</span><br /> <span>Vor allem gesund</span>
        </p>
        </h3>

	<p>Aus dem Megatrend Gesundheit ergeben sich etliche Chancen für Hersteller und Handel. Welche, das sagt im Interview Jens Ohlig, Group Managing &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/24647-produkt-des-jahres-unser-award-gewinnt-selbst-auszeichnung-2019-05-23-09-47-44.html">
     
<div class='bild'><img src='/images/2019_bilder/fachmedium_bester_award.png' title ='Produkt des Jahres: Unser Award gewinnt selbst Auszeichnung' alt ='Produkt des Jahres: Unser Award gewinnt selbst Auszeichnung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres</span><br /> <span>Unser Award gewinnt selbst Auszeichnung</span>
        </p>
        </h3>

	<p>Die besten Fachmedienangebote des Jahres stehen fest: Die Sieger der Awards „Fachmedium des Jahres 2019“ wurden gestern im Rahmen des &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/supermarkt-des-jahres-2019.html">
     
<div class='bild'><img src='/images/tangoimport/6DAED619632048EC832627B1F6C3D8AB.jpg' title ='Supermarkt des Jahres: Die Besten stehen fest!' alt ='Supermarkt des Jahres: Die Besten stehen fest!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Supermarkt des Jahres</span><br /> <span>Die Besten stehen fest!</span>
        </p>
        </h3>

	<p>Das Haus war voll. Die Top-Entscheider der Handelsbranche haben sich gestern im Kameha Grand Hotel in Bonn getroffen, um die besten Supermärkte &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/akademie.html">
     
<div class='bild'><img src='/images/2019_bilder/events/Personalkongress.jpg' title ='19./20. November 2019: Personalrecruiting & Personalbindung im LEH' alt ='19./20. November 2019: Personalrecruiting & Personalbindung im LEH' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">19./20. November 2019</span><br /> <span>Personalrecruiting & Personalbindung im LEH</span>
        </p>
        </h3>

	<p>Qualifiziertes und leistungsbereites Personal für den LEH zu gewinnen und im nächsten Schritt zu binden, wird heutzutage immer schwieriger. Das &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/top-30-unternehmen-im-leh.html">
     
<div class='bild'><img src='/images/2019_bilder/top30_2018.png' title ='Deutsche Lebensmittelhändler: Top 30 Unternehmen' alt ='Deutsche Lebensmittelhändler: Top 30 Unternehmen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Deutsche Lebensmittelhändler</span><br /> <span>Top 30 Unternehmen</span>
        </p>
        </h3>

	<p>In der Fußball-Bundesligatabelle ist mehr los. Das Ranking der Top 30 der deutschen Lebensmittelhändler verändert sich auf den vorderen &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/newsletter.html">
     
<div class='bild'><img src='/images/2018_bilder/app_lpcompact.jpg' title ='Newsletter und News-App: LPcompact und update' alt ='Newsletter und News-App: LPcompact und update' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Newsletter und News-App</span><br /> <span>LPcompact und update</span>
        </p>
        </h3>

	<p>Sie möchten stets wissen, was in der Lebensmittelbranche los ist? Dann informieren Sie unsere Newsletter "LPcompact!" und "update neue Produkte" &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23776.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23776_KG-Apfel-Gruppe-1.jpg' alt='Kathi: Apfel Kleingebäcke' title='Kathi: Apfel Kleingebäcke' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23775.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23775_Corny_Ganze_Nuss_3_Sorten.jpg' alt='Corny: Ganze Nuss' title='Corny: Ganze Nuss' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23774.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23774_GREEN_SOURE_CHERRY_2019_NEU_copy.jpg' alt='Green Cola: Green Cola Softdrinks' title='Green Cola: Green Cola Softdrinks' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23773.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23773_Mood_Valensina_Sommer-Edition_Kuehlregal.jpg' alt='Valensina Erntefrisch Gepresst: Sommer-Edition mit Limette und Minze' title='Valensina Erntefrisch Gepresst: Sommer-Edition mit Limette und Minze' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23772.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23772_Kinder_Em-eukal_Composing_Walderdbeere_1.jpg' alt='Kinder Em-eukal: Kinder Em-eukal Walderdbeere-Honig und Kinder Em-eukal Gummidrops Coole Walderdbeere' title='Kinder Em-eukal: Kinder Em-eukal Walderdbeere-Honig und Kinder Em-eukal Gummidrops Coole Walderdbeere' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23771.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23771_Lavendel-Kraeuter-Mix_50g.jpg' alt='Lacroix: Lavendel-Kräuter-Mix' title='Lacroix: Lavendel-Kräuter-Mix' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23770.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23770_Asbach_Cola_Dose_klein.jpg' alt='Diversa Spezialitäten GmbH: Asbach COOLA' title='Diversa Spezialitäten GmbH: Asbach COOLA' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23769.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23769_Kraeuter_Radler.jpg' alt='Alpirsbacher Klosterbräu: Kräuter Radler' title='Alpirsbacher Klosterbräu: Kräuter Radler' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/24443-interview-mit-ingmar-ingold-ein-unerkannter-schatz.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_Studio-Hirschmeier051.jpg' title ='Interview mit Ingmar Ingold: Ein unerkannter Schatz' alt ='Interview mit Ingmar Ingold: Ein unerkannter Schatz' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Ingmar Ingold</span><br /> <span>Ein unerkannter Schatz</span>
        </p>
        </h3>

	<p>Das Abendbrot avanciert zur wichtigsten Mahlzeit des Tages. Das Unternehmen Franz Wiltmann hat &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/24333-nestle-wagner-das-geheimnis-ist-der-teig.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_C85_1095.jpg' title ='Interview mit Thomas Göbel: Das Geheimnis ist der Teig' alt ='Interview mit Thomas Göbel: Das Geheimnis ist der Teig' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Thomas Göbel</span><br /> <span>Das Geheimnis ist der Teig</span>
        </p>
        </h3>

	<p>Nestlé-Wagner-Geschäftsführer Thomas Göbel isst – natürlich – mehrmals pro Woche Pizza. &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 09. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/24154-bert-kriewolt-kekse-mit-ritual.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe04_2019/LP2019_04_DSC_0644.jpg' title ='Interview mit Bert Kriewolt: Kekse mit Ritual' alt ='Interview mit Bert Kriewolt: Kekse mit Ritual' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Bert Kriewolt</span><br /> <span>Kekse mit Ritual</span>
        </p>
        </h3>

	<p>Gebäck, das sind für Mondelez International die drei Sortimente Kekse, Kleinkuchen und &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. März 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/24874-warenverkaufskunde-bruehwurst.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-503187602.jpg' title ='Warenverkaufskunde: Brühwurst' alt ='Warenverkaufskunde: Brühwurst' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Brühwurst</span>
        </p>
        </h3>

	<p>Brühwurst ist die Sammelbezeichnung für Wurstarten, bei deren Herstellung rohes Fleisch &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Jens Hertling | 26. Juni 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/24837-warenverkaufskunde-oliven.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-465583648.jpg' title ='Warenverkaufskunde: Oliven' alt ='Warenverkaufskunde: Oliven' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Oliven</span>
        </p>
        </h3>

	<p>Oliven sind ein fester Bestandteil der mediterranen Küche. Ob grün oder schwarz, gefüllt oder &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 21. Juni 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/24568-warenverkaufskunde-fruchtwein.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_VdFw_Apfelwein_Einschenken_Bembel.jpg' title ='Warenverkaufskunde: Fruchtwein' alt ='Warenverkaufskunde: Fruchtwein' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Fruchtwein</span>
        </p>
        </h3>

	<p>Auf die Listung von Fruchtwein kann kein Vollsortimenter verzichten. Dafür sind die Produkte &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 10. Mai 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/24469-warenverkaufskunde-aop-kaese-aus-frankreich.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_FROMAGERIE-LINCET_CHAOURCE-AOP5_AFF12.jpg' title ='Warenverkaufskunde: AOP-Käse aus Frankreich' alt ='Warenverkaufskunde: AOP-Käse aus Frankreich' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>AOP-Käse aus Frankreich</span>
        </p>
        </h3>

	<p>Fachwissen ist gefragt, wenn man an der Bedienungstheke mit Käsespezialitäten Geld verdienen &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 25. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/24340-warenverkaufskunde-grillholzkohle.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_GettyImages-177361309.jpg' title ='Warenverkaufskunde: Grillholzkohle' alt ='Warenverkaufskunde: Grillholzkohle' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Grillholzkohle</span>
        </p>
        </h3>

	<p>Wenn die Grillsaison beginnt, ist Grillkohle ein Muss im Sortiment. Meistens handelt es sich um &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 09. April 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/24946-gastronomie-im-handel-die-kaesetheke-wird-heiss.html">
     
<div class='bild'><img src='/images/2019_bilder/Gemuese-Piccata_PE.jpg' title ='Gastronomie Im Handel: Die Käsetheke wird heiß!' alt ='Gastronomie Im Handel: Die Käsetheke wird heiß!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gastronomie Im Handel</span><br /> <span>Die Käsetheke wird heiß!</span>
        </p>
        </h3>

	<p>Wie kann man ein gastronomisches Angebot an der Käsetheke anbieten? Darüber haben junge &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 08. Juli 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/24850-kaeserei-stegmannso-schmeckt-das-allgaeu.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_alpgauer_motiv.jpg' title ='Käserei Stegmann: So schmeckt das Allgäu' alt ='Käserei Stegmann: So schmeckt das Allgäu' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Käserei Stegmann</span><br /> <span>So schmeckt das Allgäu</span>
        </p>
        </h3>

	<p>Die Käserei Stegmann bringt mit der neuen Premiummarke „Alpgäuer“ eine Auswahl an Schnitt- &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 24. Juni 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/24561-heumilch-auf-die-richtige-kuh-gesetzt.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_HM_190401_gtS_LKTirol.jpg' title ='Heumilch: Auf die richtige Kuh gesetzt' alt ='Heumilch: Auf die richtige Kuh gesetzt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Heumilch</span><br /> <span>Auf die richtige Kuh gesetzt</span>
        </p>
        </h3>

	<p><br />Nach Kuh-Heumilch erhält nun auch Heumilch von Schafen und Ziegen das EU-Gütesiegel &#187;
     
</a>
            
    <div class="red-date">Elke Häberle | 10. Mai 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/24459-veredeln-von-kaese-affinieren-heisst-ausprobieren.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_Rheingau_Affineur-3580.jpg' title ='Veredeln von Käse: Affinieren heißt Ausprobieren' alt ='Veredeln von Käse: Affinieren heißt Ausprobieren' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Veredeln von Käse</span><br /> <span>Affinieren heißt Ausprobieren</span>
        </p>
        </h3>

	<p>Welche Begriffe in Zusammenhang mit affiniertem Käse stehen? Beschwipst, Geschmacksexplosion, &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 25. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/24347-baerenmarke-der-baer-am-esstisch.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_Teaser_Products_white.jpg' title ='Bärenmarke: Der Bär am Esstisch' alt ='Bärenmarke: Der Bär am Esstisch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bärenmarke</span><br /> <span>Der Bär am Esstisch</span>
        </p>
        </h3>

	<p>Über 100 Jahre alt und kein bisschen müde: Der Bärenmarke-Bär bleibt jung und entwickelt &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 09. April 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/24854-grillfleisch-wird-in-zukunft-teurer.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-504908078.jpg' title ='Grillfleisch: Wird in Zukunft teurer' alt ='Grillfleisch: Wird in Zukunft teurer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Grillfleisch</span><br /> <span>Wird in Zukunft teurer</span>
        </p>
        </h3>

	<p>Zur Grillsaison wird Schweinefleisch hier teurer. Die Erzeugerpreise für Schlachtschweine &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/24834-insekten-alternative-zum-fleisch.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_Insektenburger_Das-Original_Copyright_Bugfoundation.jpg' title ='Insekten: Alternative zum Fleisch' alt ='Insekten: Alternative zum Fleisch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Insekten</span><br /> <span>Alternative zum Fleisch</span>
        </p>
        </h3>

	<p> Essbare Insekten sind im Anflug auf den deutschen Lebensmittelmarkt. Tegut, Rewe und seit &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 21. Juni 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/24556-schlachthof-brand-marke-fuer-konzepte.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Schlachthof Brand</span><br /> <span>Marke für Konzepte</span>
        </p>
        </h3>

	<p>Der Schlachthof Brand aus Lohne setzt bewusst auf die Qualitätsschiene und bietet eine neue &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 10. Mai 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/24443-interview-mit-ingmar-ingold-ein-unerkannter-schatz.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Ingmar Ingold</span><br /> <span>Ein unerkannter Schatz</span>
        </p>
        </h3>

	<p>Das Abendbrot avanciert zur wichtigsten Mahlzeit des Tages. Das Unternehmen Franz Wiltmann hat &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/24223-interview-lothar-bentlage-veggie-ist-mehr-als-ein-trend.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview Lothar Bentlage</span><br /> <span>Veggie ist mehr als ein Trend</span>
        </p>
        </h3>

	<p>Die <strong>Rügenwalder Mühle</strong> investiert in die Veggie-Schiene. Ein Umsatzanteil von &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. März 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25045-weingesetz-neue-kennzeichnung-geplant-2019-07-23-08-05-49.html">
     
<div class='bild'><img src='/images/tangoimport/C866A7971386467B992D357592B562B4.jpg' title ='Weingesetz: Neue Kennzeichnung geplant' alt ='Weingesetz: Neue Kennzeichnung geplant' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Weingesetz</span><br /> <span>Neue Kennzeichnung geplant</span>
        </p>
        </h3>

	<p>Bundesministerin Julia Klöckner (Foto) arbeitet an einer Neufassung des Weingesetzes. Künftig soll die Herkunft besser gekennzeichnet werden. &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 23. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25041-naehrwertkennzeichnung-verbraucherbefragung-startet-2019-07-22-12-04-06.html">
     
<div class='bild'><img src='/images/tangoimport/9DBDF8113BA84842B98EE4E424F7EBF8.jpg' title ='Nährwertkennzeichnung: Verbraucherbefragung startet' alt ='Nährwertkennzeichnung: Verbraucherbefragung startet' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nährwertkennzeichnung</span><br /> <span>Verbraucherbefragung startet</span>
        </p>
        </h3>

	<p>Die von Julia Klöckner, Bundesministerin für Ernährung und Landwirtschaft, angekündigte Verbraucherbefragung zum erweiterten, vereinfachten &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 22. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/24969-deutsches-tiefkuehlinstitut-klare-empfehlung-2019-07-10-09-00-10.html">
     
<div class='bild'><img src='/images/tangoimport/6E18BC610D774785AA57929368C65610.jpg' title ='Deutsches Tiefkühlinstitut: Klare Empfehlung' alt ='Deutsches Tiefkühlinstitut: Klare Empfehlung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Deutsches Tiefkühlinstitut</span><br /> <span>Klare Empfehlung</span>
        </p>
        </h3>

	<p>Der Vorstand des dti (Deutsches Tiefkühlinstitut e. V.) hat sich einstimmig dafür ausgesprochen, den Mitgliedern die Einführung der &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 10. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/24955-lebensmittel-kennzeichnung-minister-fordert-pflicht-fuer-naehrwert-logo-2019-07-09-07-48-32.html">
     
<div class='bild'><img src='/images/tangoimport/C7DAA1C57C624A9E80E1A4432C5ADE47.jpg' title ='Lebensmittel-Kennzeichnung: Minister fordert Pflicht für Nährwert-Logo' alt ='Lebensmittel-Kennzeichnung: Minister fordert Pflicht für Nährwert-Logo' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lebensmittel-Kennzeichnung</span><br /> <span>Minister fordert Pflicht für Nährwert-Logo</span>
        </p>
        </h3>

	<p>Brandenburgs Verbraucherschutzminister Stefan Ludwig (Linke, Foto) hält das geplante neue Nährwert-Logo für viele Lebensmittel auf freiwilliger &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment-aktuell/24899-naehrwertkennzeichnung-kloeckner-fragt-verbraucher-2019-06-28-10-40-29.html">
     
<div class='bild'><img src='/images/tangoimport/9DBDF8113BA84842B98EE4E424F7EBF8.jpg' title ='Nährwertkennzeichnung: Klöckner fragt Verbraucher' alt ='Nährwertkennzeichnung: Klöckner fragt Verbraucher' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nährwertkennzeichnung</span><br /> <span>Klöckner fragt Verbraucher</span>
        </p>
        </h3>

	<p>Die Bundesministerin für Ernährung und Landwirtschaft, Julia Klöckner (Foto), hat die Rahmenbedingungen für die Verbraucherbeteiligung zum &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 28. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/24877-verpackungsregister-erste-bussgeldbescheide-2019-06-26-10-56-46.html">
     
<div class='bild'><img src='/images/tangoimport/B1FAB50B9DA54636B5253EDB758CE01D.jpg' title ='Verpackungsregister: Erste Bußgeldbescheide ' alt ='Verpackungsregister: Erste Bußgeldbescheide ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackungsregister</span><br /> <span>Erste Bußgeldbescheide </span>
        </p>
        </h3>

	<p>Seit einem halben Jahr soll das Verpackungsgesetz die Kosten für das recyceln von Verpackungsmüll fairer verteilen. Die kontrollierende &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 26. Juni 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/24827-plastikverpackung-ambitionierte-ziele.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-924529060.jpg' title ='Plastikverpackung: Ambitionierte Ziele' alt ='Plastikverpackung: Ambitionierte Ziele' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Plastikverpackung</span><br /> <span>Ambitionierte Ziele</span>
        </p>
        </h3>

	<p>Ab 2025 sollen alle PET-Flaschen in der EU im Minimum 25 Prozent Recycling-PET beinhalten. &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 19. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/24345-bitburger-zu-mengenfixiert.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_PE_HiRes_0050_1633.jpg' title ='Bitburger: "Zu mengenfixiert"' alt ='Bitburger: "Zu mengenfixiert"' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bitburger</span><br /> <span>"Zu mengenfixiert"</span>
        </p>
        </h3>

	<p>Durch Preiserhöhungen und eine Neuaufstellung im Export ist der Absatz der Bitburger Braugruppe &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 09. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/24028-getraenke-eine-regelrechte-explosion.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/LP2019_03_GettyImages-944069542.jpg' title ='Getränke: „Eine regelrechte Explosion“' alt ='Getränke: „Eine regelrechte Explosion“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>„Eine regelrechte Explosion“</span>
        </p>
        </h3>

	<p>Große Hersteller von Erfrischungsgetränken wie Coca-Cola oder Drinkstar entdecken den &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 05. März 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/24852-drogerieartikel-verpackungsfreier-waschmittelkauf.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_basicSodasan.jpg' title ='Drogerieartikel: Verpackungsfreier Waschmittelkauf' alt ='Drogerieartikel: Verpackungsfreier Waschmittelkauf' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Verpackungsfreier Waschmittelkauf</span>
        </p>
        </h3>

	<p>Nach erfolgreichem Pilottest bringt Basic Abfüllstationen für Wasch- und Reinigungsprodukte in &#187;
     
</a>
            
    <div class="red-date">Carsten Hoppen | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/24851-hygienepapiere-aus-stroh.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-526089813.jpg' title ='Hygienepapiere: Aus Stroh' alt ='Hygienepapiere: Aus Stroh' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Hygienepapiere</span><br /> <span>Aus Stroh</span>
        </p>
        </h3>

	<p> Essity (Marken: Zewa, Tempo, Tena etc.) investiert am Standort Mannheim in ein neuartiges &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 24. Juni 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/24849-branchenkonjunktur-der-brexit-wird-zur-herausforderung.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_EDEKA_Prechtl_152.jpg' title ='Branchenkonjunktur: Der Brexit wird zur Herausforderung' alt ='Branchenkonjunktur: Der Brexit wird zur Herausforderung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Branchenkonjunktur</span><br /> <span>Der Brexit wird zur Herausforderung</span>
        </p>
        </h3>

	<p>Die Geschäftslage der deutschen Süßwarenindustrie bleibt dank guter Auftragslage stabil; auch &#187;
     
</a>
            
    <div class="red-date">Carsten Hoppen | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/24832-kaugummi-gib-gummi.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-506762760.jpg' title ='Kaugummi: Gib Gummi!' alt ='Kaugummi: Gib Gummi!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kaugummi</span><br /> <span>Gib Gummi!</span>
        </p>
        </h3>

	<p>Ob als Zahnpflege, für einen frischen Atem oder aus reinem Genuss, Kaugummi lässt vor allem &#187;
     
</a>
            
    <div class="red-date">Stefanie Aue | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/24452-cocoa-life-programm-von-mondelez-von-anfang-an.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_Otwedebedia_20181107115229_IMG_4406.jpg' title ='Cocoa-Life-Programm von Mondelez: Von Anfang an' alt ='Cocoa-Life-Programm von Mondelez: Von Anfang an' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Cocoa-Life-Programm von Mondelez</span><br /> <span>Von Anfang an</span>
        </p>
        </h3>

	<p>Es geht um die Sicherung des Nachschubs, um die Produktion von genügend Kakao jetzt und in &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 25. April 2019 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI1MDU1Jkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="73f38fff9c0c461dd2f5b1925b9443f7" value="1" />	</form>
</div></body>	
</html>
