<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-de" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-de" dir="ltr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=3">
    <script id="usercentrics-cmp" data-settings-id="17k8gFtNa" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" async data-tcf-enabled></script>
            <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-700.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/playfair-display-v22-latin-700.woff2" as="font" type="font/woff2" crossorigin>
            <base href="https://lebensmittelpraxis.de/handel-aktuell/34681-metaverse-im-leh-noch-kein-thema.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="EHI-Studie, E-Commerce, Metaverse" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Studie - Metaverse im LEH (noch) kein Thema - Lebensmittelpraxis.de" />
	<meta name="twitter:description" content="Das Metaverse, ein digitaler Raum in dem sich beispielsweise Menschen als Avatare versammeln und gemeinsam an Projekten arbeiten können, bietet auch spannende Anwendungsmöglichkeiten für den Handel. Das Nutzerpotenzial von Metaverse für den Lebensmitteleinzelhandel stuften allerdings 57 Prozent der Befragten als gering ein.&amp;nbsp;
" />
	<meta name="twitter:image" content="https://lebensmittelpraxis.de/images/2022_bilder/Newsletter/2022_08_Internertsicherheit_Getty-Images.jpg" />
	<meta name="og:image:height" content="519" />
	<meta name="og:image:width" content="835" />
	<meta property="og:site_name" content="Lebensmittelpraxis.de" />
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/34681-metaverse-im-leh-noch-kein-thema.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Studie - Metaverse im LEH (noch) kein Thema - Lebensmittelpraxis.de" />
	<meta property="og:description" content="Das Metaverse, ein digitaler Raum in dem sich beispielsweise Menschen als Avatare versammeln und gemeinsam an Projekten arbeiten können, bietet auch spannende Anwendungsmöglichkeiten für den Handel. Das Nutzerpotenzial von Metaverse für den Lebensmitteleinzelhandel stuften allerdings 57 Prozent der Befragten als gering ein.&amp;nbsp;
" />
	<meta property="article:published_time" content="2022-08-25 09:24:37" />
	<meta property="article:author" content="Lebensmittel Praxis" />
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2022_bilder/Newsletter/2022_08_Internertsicherheit_Getty-Images.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:secure_url" content="https://lebensmittelpraxis.de/images/2022_bilder/Newsletter/2022_08_Internertsicherheit_Getty-Images.jpg" />
	<meta name="description" content="Das Metaverse, ein digitaler Raum in dem sich beispielsweise Menschen als Avatare versammeln und gemeinsam an Projekten arbeiten können, bietet auch spannende Anwendungsmöglichkeiten für den Handel. Das Nutzerpotenzial von Metaverse für den Lebensmitteleinzelhandel stuften allerdings 57 Prozent der Befragten als gering ein.&amp;nbsp;
" />
	<title>Studie - Metaverse im LEH (noch) kein Thema - Lebensmittelpraxis.de</title>
	<style type="text/css">
.moduletable.chromehue-212{
            background-color: hsl(212, 35%, 95%);
            color: hsl(212, 15%, 35%);
        }.moduletable.chromehue-212 a, .moduletable.chromehue-212 h1, .moduletable.chromehue-212 h2, .moduletable.chromehue-212 h3{
            color: hsl(212, 90%, 20%);
        }.moduletable.chromehue-212 span{
            color: hsl(212, 15%, 35%);
        }.moduletable.chromehue-212 > h3:before{
            background-color: hsl(212, 90%, 20%);
        }.moduletable.chromehue-224{
            background-color: hsl(224, 35%, 95%);
            color: hsl(224, 15%, 35%);
        }.moduletable.chromehue-224 a, .moduletable.chromehue-224 h1, .moduletable.chromehue-224 h2, .moduletable.chromehue-224 h3{
            color: hsl(224, 90%, 20%);
        }.moduletable.chromehue-224 span{
            color: hsl(224, 15%, 35%);
        }.moduletable.chromehue-224 > h3:before{
            background-color: hsl(224, 90%, 20%);
        }.moduletable.chromehue-176{
            background-color: hsl(176, 35%, 95%);
            color: hsl(176, 15%, 35%);
        }.moduletable.chromehue-176 a, .moduletable.chromehue-176 h1, .moduletable.chromehue-176 h2, .moduletable.chromehue-176 h3{
            color: hsl(176, 90%, 20%);
        }.moduletable.chromehue-176 span{
            color: hsl(176, 15%, 35%);
        }.moduletable.chromehue-176 > h3:before{
            background-color: hsl(176, 90%, 20%);
        }.moduletable.chromehue-41{
            background-color: hsl(41, 35%, 95%);
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 a, .moduletable.chromehue-41 h1, .moduletable.chromehue-41 h2, .moduletable.chromehue-41 h3{
            color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-41 span{
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 > h3:before{
            background-color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-34{
            background-color: hsl(34, 35%, 95%);
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 a, .moduletable.chromehue-34 h1, .moduletable.chromehue-34 h2, .moduletable.chromehue-34 h3{
            color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-34 span{
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 > h3:before{
            background-color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-336{
            background-color: hsl(336, 35%, 95%);
            color: hsl(336, 15%, 35%);
        }.moduletable.chromehue-336 a, .moduletable.chromehue-336 h1, .moduletable.chromehue-336 h2, .moduletable.chromehue-336 h3{
            color: hsl(336, 90%, 20%);
        }.moduletable.chromehue-336 span{
            color: hsl(336, 15%, 35%);
        }.moduletable.chromehue-336 > h3:before{
            background-color: hsl(336, 90%, 20%);
        }.moduletable.chromehue-190{
            background-color: hsl(190, 35%, 95%);
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 a, .moduletable.chromehue-190 h1, .moduletable.chromehue-190 h2, .moduletable.chromehue-190 h3{
            color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-190 span{
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 > h3:before{
            background-color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-0{
            background-color: hsl(0, 35%, 95%);
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 a, .moduletable.chromehue-0 h1, .moduletable.chromehue-0 h2, .moduletable.chromehue-0 h3{
            color: hsl(0, 90%, 20%);
        }.moduletable.chromehue-0 span{
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 > h3:before{
            background-color: hsl(0, 90%, 20%);
        }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"33010861bfee37df51da2b6d84e7f725","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?891c5faa4eaa858e0863dace41619132" type="text/javascript"></script>
	<script type="text/javascript">
var Ads_BA_ADIDsite = "lebensmittelpraxis.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "";
	</script>


    <!-- Google Tag Manager -->
    <script type="text/plain" data-usercentrics="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-W3R2C4L');
    </script>
    <!-- End Google Tag Manager -->

    <link rel="icon" type="image/svg+xml" href="/templates/lebensmittelpraxis/favicon.svg" sizes="any">
        <style>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</style>
    </head>
<body class="default">
    <div class="ad_top">
        
<div
    id="Ads_BA_BS"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("BS")
      })
    </script>
</div>
    </div>
    <div class="pagewrapper">
        <header>
                            <nav class="header__toolbar">
                    <ul class="nav menu mod-list">
<li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen">Newsletter</a></li><li class="item-1451"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" title="LPV-Shop" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

                </nav>
                        <div class="header__logobar">
                <div class="header__logomark">
                    <a href="/">
                        <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg">
                    </a>
                    <a href="/lp-economy">
                        <img alt="Zu Startseite LP Economy" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_economy.svg">
                    </a>
                </div>
                <nav class="header__logobarnav">
                                            <ul class="nav menu mod-list">
<li class="item-1874"><a href="/login-logout.html" ><img src="/images/icons/login.svg" alt="Login" /><span class="image-title">Login</span></a></li><li class="item-1877"><a href="https://form.jotform.com/60421230995957" target="_blank" rel="noopener noreferrer"><img src="/images/icons/abo.svg" alt="Abo" /><span class="image-title">Abo</span></a></li><li class="item-1876"><a href="/suche.html" ><img src="/images/icons/search.svg" alt="Suche" /><span class="image-title">Suche</span></a></li></ul>

                                    </nav>
            </div>
                        <button type="button" title="Menü" class="navtoggler">
                Menü
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="header__mainnnavbg">
            </div>
            <nav class="header__mainnav">
                                    <ul class="nav menu mod-list">
<li class="item-284 default"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel">Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie">Hersteller</a></li><li class="item-1436 deeper parent"><a href="/np/dbank.html" >Produkte</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-1437"><a href="/np/dbank.html" title="Neue Lebensmittel und Near-Food Produkte">Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte">Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-2066"><a href="/produkt-des-jahres-2022.html" >Produkt des Jahres 2022</a></li><li class="item-2129"><a href="/np/hit-2022.html" title="Favoriten des Handels">HIT 2022</a></li></ul></li><li class="item-1448 deeper parent"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungen</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >Über uns</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-344"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-340"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" title="Facebook" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-1077"><a href="https://www.instagram.com/lebensmittelpraxis/" title="Twitter" rel="noopener noreferrer" target="_blank">Instagram</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-2147"><a href="/magazin/2014-02-24-17-24-03.html" title="Ausgaben Lebensmittel Praxis">Ausgaben</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV">LP TV</a></li><li class="item-1954 deeper parent"><a href="/" class="highlighted">Angesagt</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-2068"><a href="/angesagt/ausblick-convenience.html" >Ausblick Convenience</a></li><li class="item-2005"><a href="/angesagt/studie-wie-menschen-marken-vertrauen.html" >Studie: Wie Menschen Marken vertrauen</a></li></ul></li></ul>

                                                            </nav>
                            <nav class="header__topicnav">
                    <span class="topicnav__menutitle">Handel</span>
<ul class="topicnav menu mod-list">
<li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen">Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern">Länderreports</a></li></ul>

                </nav>
                    </header>
        <main>
                            <div class="ad_billboard">
                    
<div
    id="Ads_BA_FLB"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("FLB")
      })
    </script>
</div>
                </div>
                                                    <div aria-label="breadcrumbs" role="navigation">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                    <li class="active">
                <span class="divider icon-location"></span>
            </li>
        
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="1">
                    </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/handel-aktuell.html" class="pathway"><span itemprop="name">Handel</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="2">
                    </li>
                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
                    <span itemprop="name">
                        Metaverse im LEH (noch) kein Thema                    </span>
                    <meta itemprop="position" content="3">
                </li>
                </ul>
</div>

                                    <div id="system-message-container">
	</div>

            <div class="item-page ">
        <div class="item-page__intro">
                                        <div class="item-page__page-header">
                    <h1>
                        <span class="subtitle">Studie</span>
                        Metaverse im LEH (noch) kein Thema                    </h1>
                                                                            </div>
                        <button type="button" tabindex="0"
                    onclick="document.getElementById('sharecontainer').classList.add('active')" role="button"
                    class="item-page__sharetoggler" title="Beitrag teilen">
            <span class="svgcontainer">
                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z"
                          fill="#A5B6CF"/>
                </svg>
            </span>
                <span>Beitrag teilen</span>
            </button>
                        <div class="item-page__introtext">
                <p>Das Metaverse, ein digitaler Raum in dem sich beispielsweise Menschen als Avatare versammeln und gemeinsam an Projekten arbeiten können, bietet auch spannende Anwendungsmöglichkeiten für den Handel. Das Nutzerpotenzial von Metaverse für den Lebensmitteleinzelhandel stuften allerdings 57 Prozent der Befragten als gering ein.&nbsp;</p>
            </div>
                        <div class="item-page__metainfo">
                <div class="metainfo__left">
                    Donnerstag, 25. August 2022 - <a
                            href="/handel-aktuell.html"
                            >Handel</a>
                </div>
                <div class="metainfo__right">
                    Lebensmittel Praxis                </div>
            </div>
        </div>

                
                                <div
                class="item-page__imagecontainer
                ">
                                                            <div class="pull-left item-image">
        <picture>
            <source srcset="/cache/layout_fullimage_imagecache/202208InternertsicherheitGettyImagesjpg-4b3b3b3c28ec9ad158dedf3b0d32460a-ddf5f432115945d9d69f5ea57552e2e4-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/202208InternertsicherheitGettyImagesjpg-4b3b3b3c28ec9ad158dedf3b0d32460a-ddf5f432115945d9d69f5ea57552e2e4-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/layout_fullimage_imagecache/202208InternertsicherheitGettyImagesjpg-4b3b3b3c28ec9ad158dedf3b0d32460a-ddf5f432115945d9d69f5ea57552e2e4-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/202208InternertsicherheitGettyImagesjpg-4b3b3b3c28ec9ad158dedf3b0d32460a-ddf5f432115945d9d69f5ea57552e2e4-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/layout_fullimage_imagecache/202208InternertsicherheitGettyImagesjpg-4b3b3b3c28ec9ad158dedf3b0d32460a-ddf5f432115945d9d69f5ea57552e2e4-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/202208InternertsicherheitGettyImagesjpg-4b3b3b3c28ec9ad158dedf3b0d32460a-ddf5f432115945d9d69f5ea57552e2e4-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Newsletter/2022_08_Internertsicherheit_Getty-Images.jpg" alt="Artikelbild Metaverse im LEH (noch) kein Thema" loading="lazy" width="835" height="519" />        </picture>
    </div>
                                    <span class="imgcredits">Bildquelle: Getty Images</span>
                                                </div>

                                <div class="item-page__articlebody">
                                
		<div class="moduletable inarticlead">

		
			
<div
    id="Ads_BA_CAD"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("CAD")
      })
    </script>
</div>
		</div>

	<p>Die größten Potenziale sahen die Befragten bei Mode &amp; Accessoires, Möbel &amp; Einrichtung und Hobby &amp; Freizeit. Das ergab eine Befragung innerhalb der aktuellen EHI-Studie „Metaverse im Handel“ im Auftrag von EPAM Systems.</p>
<p>Über drei Viertel der befragten Entscheider aus deutschsprachigen Handelsunternehmen glauben, Metaverse bietet ihnen spannende Anwendungsmöglichkeiten, so ein weiteres Ergebnis der Studie. Der Metaverse-Begriff ist zwar 78,1 Prozent der Befragten persönlich geläufig, aber 71,5 Prozent erklären, dass das Thema in ihren Handelsunternehmen nicht bekannt ist.</p>
<p>96,1 Prozent halten die heutige Bedeutung von Metaverse in ihren Handelsunternehmen noch für klein. Mittel- und langfristig schätzen die Befragten die Bedeutung allerdings höher ein. Etwa ein Fünftel meint, dass Metaverse in fünf Jahren für ihre Handelsunternehmen größere Bedeutung erlangt. 45,7 Prozent schätzen die Bedeutung für Ihr Handelsunternehmen in zehn Jahren als groß ein.</p>
<p>59,7 Prozent der Befragten nehmen an, dass sich Metaverse durchsetzen wird. Lediglich 20,3 Prozent halten Metaverse nur für einen Hype, der Rest ist sich unsicher. Zudem sehen 75,5 Prozent im Metaverse spannende Anwendungsmöglichkeiten für den Handel. Während 40,8 Prozent daran glauben, dass Metaverse den Handel für immer verändern wird, sind 34,9 Prozent vom Gegenteil überzeugt.<br /> <br /> „Der Handel hat sich positioniert: Sechs von zehn Befragten glauben, dass sich Metaverse durchsetzen wird. Die Bedeutung innerhalb der Handelsunternehmen wird vermutlich in den nächsten fünf bis zehn Jahren zunehmen. Dabei überrascht es, dass schon in fünf Jahren gut jedes vierte Handelsunternehmen in Metaverse-Anwendungen investieren könnte“, sagt Philipp Hübner, Projektleiter Forschungsbereich E-Commerce beim EHI.</p>            </div>
            <div class="item-page__tags">
                                                        	<ul class="tags inline">
																	<li class="tag-293 tag-list0" itemprop="keywords">
					<a href="/schlagwortliste/ehi.html" class="label label-info">
						EHI					</a>
				</li>
																				<li class="tag-519 tag-list1" itemprop="keywords">
					<a href="/schlagwortliste/digitalisierung.html" class="label label-info">
						Digitalisierung					</a>
				</li>
																				<li class="tag-936 tag-list2" itemprop="keywords">
					<a href="/schlagwortliste/themen-e-commerce.html" class="label label-info">
						Themen/E-Commerce					</a>
				</li>
																				<li class="tag-1720 tag-list3" itemprop="keywords">
					<a href="/schlagwortliste/metaverse-schlagwoerter.html" class="label label-info">
						Metaverse/Schlagwörter					</a>
				</li>
						</ul>
                            </div>

            <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Aldi startet „limited ALDItion“" aria-label="Nächster Beitrag: Aldi startet „limited ALDItion“" href="/handel-aktuell/34684-eigenmarke-aldi-startet-limited-aldition.html" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                                
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/34681-metaverse-im-leh-noch-kein-thema.html"},"headline":"Studie - Metaverse im LEH (noch) kein Thema","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Newsletter\/2022_08_Internertsicherheit_Getty-Images.jpg"],"datePublished":"2022-08-25T11:12:14+00:00","dateModified":"2022-08-25T11:12:14+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>

    </div>
<div id="sharecontainer" class="modal">
    <button class="modal__close">
        <span></span>
        <span></span>
    </button>
    <div class="modal__body">
        <h3>
            <span class="subtitle">Studie</span>
            Metaverse im LEH (noch) kein Thema        </h3>
        <span>Unser Artikel hat Ihnen gefallen? Wir freuen uns, wenn Sie ihn teilen.</span>
        <ul class="sharebuttons__list">
            <li class="btn sharebuttons__button sharebuttons__button--fa">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F34681-metaverse-im-leh-noch-kein-thema.html" title="Facebook">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                            <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#fff"/>
                        </g>
                        <defs>
                            <clipPath id="clip0">
                                <rect width="16" height="16" fill="white"/>
                            </clipPath>
                        </defs>
                    </svg>
                    <span>
                        Facebook
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--tw">
                <a target="_blank" href="http://twitter.com/share?text=Studie - Metaverse+im+LEH+%28noch%29+kein+Thema&url=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F34681-metaverse-im-leh-noch-kein-thema.html" title="Twitter">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#fff"/>
                    </svg>
                    <span>
                        Twitter
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--li">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F34681-metaverse-im-leh-noch-kein-thema.html&title=&summary=&source=" title="LinkedIn">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#fff"/>
                        <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#fff"/>
                        <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#fff"/>
                    </svg>
                    <span>
                        Linkedin
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--cp">
                <a href="javascript:void(0);" onclick="currentUrlToClipboard()" title="In die Zwischenablage kopieren">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        URL Kopieren
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--ml">
                <a href="mailto:?subject=Empfehlung über lebensmittel-praxis.de&body=Guten%20Tag%2C%0A%0AIhnen%20wird%20der%20Artikel%20%22Studie%20-%20Metaverse%20im%20LEH%20%28noch%29%20kein%20Thema%22%20%C3%BCber%20Lebensmittelpraxis.de%20empfohlen.%0A%0ALesen%20Sie%20doch%20mal%20rein%2C%20es%20lohnt%20sich%3A%20https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F34681-metaverse-im-leh-noch-kein-thema.html" title="Per Mail versenden">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        Mail
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="modal__bg">
    </div>
</div>

<div class="article__bottom">		<div class="moduletable">

					<h3>Das könnte Sie auch interessieren</h3>
		
			<div class="relateditems">
    <ul class="relateditems__list mod-list">
                                <li class="relateditem">
                <a href="/handel-aktuell/34296-online-handel-e-commerce-spuert-abgekuehltes-konsumklima.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Umsatzminus</h4>
                        <span class="item__title">
                            E-Commerce spürt abgekühltes Konsumklima                        </span>
                        <span class="item__date">
                            07.07.2022                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/tangoimport/4609815B6B754608929BE0CEAC7BAFFA.jpg"
                        alt="Artikelbild zu Artikel E-Commerce spürt abgekühltes Konsumklima"
                                                        width="835" height="519"
                            loading="lazy"
                                            />
                                    </a>
            </li>
                                <li class="relateditem">
                <a href="/handel-aktuell/34014-e-commerce-wachstum-normalisiert-sich.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">E-Commerce</h4>
                        <span class="item__title">
                            Wachstum normalisiert sich                        </span>
                        <span class="item__date">
                            02.06.2022                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/2020_bilder/Ausgabe13_2020/GettyImages-1219749529.jpg"
                        alt="Artikelbild zu Artikel Wachstum normalisiert sich"
                                                        width="835" height="519"
                            loading="lazy"
                                            />
                                    </a>
            </li>
            </ul>
</div>

		</div>

	</div>
                            <div class="content__bottom">
                            <div class="moduletable">
                <div class="bannergroup">


</div>        </div>
            <div class="moduletable">
                <div
    id="Ads_BA_"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD(null)
      })
    </script>
</div>

<div
    class="wtc-wg-plugilo-connector"
    data-wid="connector"
    data-kit="mmrai"
    data-widget="9ash3"
    data-id="c1725585-92ca-44c7-b55b-6a2f2e0ba323"
></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2/" async></script>        </div>
    		<div class="moduletable">

					<h3>Neue Produkte</h3>
		
			<div class="modproductdb ">
    <ul class="modproductdb__list mod-list">
                                <li>
                <a href="/np/dbank/produkte/23974.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23974jpg-b90ba42a500d09426ed9101965699b8b-8de7454481811e188139f7de5522136e-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23974jpg-b90ba42a500d09426ed9101965699b8b-8de7454481811e188139f7de5522136e-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23974jpg-b90ba42a500d09426ed9101965699b8b-8de7454481811e188139f7de5522136e-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23974jpg-b90ba42a500d09426ed9101965699b8b-8de7454481811e188139f7de5522136e-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23974jpg-b90ba42a500d09426ed9101965699b8b-8de7454481811e188139f7de5522136e-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23974jpg-b90ba42a500d09426ed9101965699b8b-8de7454481811e188139f7de5522136e-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23974.jpg" alt="KLUTH Studentenfutter mit Beeren" loading="lazy" width="650" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23972.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23972jpg-e724653e8322e95edd936dc0ae752561-b2d4017fb536bf55c37bd099604c0ac8-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23972jpg-e724653e8322e95edd936dc0ae752561-b2d4017fb536bf55c37bd099604c0ac8-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23972jpg-e724653e8322e95edd936dc0ae752561-b2d4017fb536bf55c37bd099604c0ac8-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23972jpg-e724653e8322e95edd936dc0ae752561-b2d4017fb536bf55c37bd099604c0ac8-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23972jpg-e724653e8322e95edd936dc0ae752561-b2d4017fb536bf55c37bd099604c0ac8-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23972jpg-e724653e8322e95edd936dc0ae752561-b2d4017fb536bf55c37bd099604c0ac8-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23972.jpg" alt="Walter Popps vegane Meistersalate" loading="lazy" width="700" height="409" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23971.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23971png-70b6ddef8dd1e689bc78cee25f691b8e-5407b4eacf3838e805b793514029a66a-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23971png-70b6ddef8dd1e689bc78cee25f691b8e-5407b4eacf3838e805b793514029a66a-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23971png-70b6ddef8dd1e689bc78cee25f691b8e-5407b4eacf3838e805b793514029a66a-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23971png-70b6ddef8dd1e689bc78cee25f691b8e-5407b4eacf3838e805b793514029a66a-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23971png-70b6ddef8dd1e689bc78cee25f691b8e-5407b4eacf3838e805b793514029a66a-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23971png-70b6ddef8dd1e689bc78cee25f691b8e-5407b4eacf3838e805b793514029a66a-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23971.png" alt="Birkel ROASTED" loading="lazy" width="700" height="409" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23970.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23970jpg-353625e0c20748eb807dd467a38d4b01-671d7310a0d239c355defdf52bb7a95e-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23970jpg-353625e0c20748eb807dd467a38d4b01-671d7310a0d239c355defdf52bb7a95e-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23970jpg-353625e0c20748eb807dd467a38d4b01-671d7310a0d239c355defdf52bb7a95e-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23970jpg-353625e0c20748eb807dd467a38d4b01-671d7310a0d239c355defdf52bb7a95e-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23970jpg-353625e0c20748eb807dd467a38d4b01-671d7310a0d239c355defdf52bb7a95e-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23970jpg-353625e0c20748eb807dd467a38d4b01-671d7310a0d239c355defdf52bb7a95e-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23970.jpg" alt="FISCHGLÜCK Range" loading="lazy" width="675" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23969.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23969jpg-05e6c9642cc382423290dcc8d23e1ae3-ddca217aa04b042f1b96143b34a56e3f-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23969jpg-05e6c9642cc382423290dcc8d23e1ae3-ddca217aa04b042f1b96143b34a56e3f-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23969jpg-05e6c9642cc382423290dcc8d23e1ae3-ddca217aa04b042f1b96143b34a56e3f-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23969jpg-05e6c9642cc382423290dcc8d23e1ae3-ddca217aa04b042f1b96143b34a56e3f-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23969jpg-05e6c9642cc382423290dcc8d23e1ae3-ddca217aa04b042f1b96143b34a56e3f-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23969jpg-05e6c9642cc382423290dcc8d23e1ae3-ddca217aa04b042f1b96143b34a56e3f-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23969.jpg" alt="Sahne Heringsfilets &amp; Dill Sahne Heringsfilets" loading="lazy" width="675" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23968.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23968jpg-481ad3d28ab617d28b961ab2a73b2947-ca99dfe6120c7677beacccc87b0337c6-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23968jpg-481ad3d28ab617d28b961ab2a73b2947-ca99dfe6120c7677beacccc87b0337c6-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23968jpg-481ad3d28ab617d28b961ab2a73b2947-ca99dfe6120c7677beacccc87b0337c6-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23968jpg-481ad3d28ab617d28b961ab2a73b2947-ca99dfe6120c7677beacccc87b0337c6-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23968jpg-481ad3d28ab617d28b961ab2a73b2947-ca99dfe6120c7677beacccc87b0337c6-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23968jpg-481ad3d28ab617d28b961ab2a73b2947-ca99dfe6120c7677beacccc87b0337c6-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23968.jpg" alt="Neue Premium-Marke NAKED mit 13 modernen Instant-Gerichten " loading="lazy" width="700" height="434" />                        </picture>
                                    </a>
            </li>
            </ul>
</div>

		</div>

	        <div class="moduletable chromehue-212">
                    <h3>Tiefkühl-Star 2022</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/tiefkuehl-star-nominierte-5000.html">
                                        <h5 class="item__subtitle">Tiefk&uuml;hl-Star 2022</h5>
                    <h4 class="item__title">
                        Nominierte der Kategorie ab 5.000 qm                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/tiefkuehl-star-nominierte-2500.html">
                                        <h5 class="item__subtitle">Tiefk&uuml;hl-Star 2022</h5>
                    <h4 class="item__title">
                        Nominierte der Kategorie von 2.500 qm bis 5.000 qm                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/34561-tiefkuehl-star-2022-nominierte-der-kategorie-bis-2-500-qm.html">
                                        <h5 class="item__subtitle">Tiefk&uuml;hl-Star 2022</h5>
                    <h4 class="item__title">
                        Nominierte der Kategorie bis 2.500 qm                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/tiefkuehl-star-nominierte-5000.html"},"headline":"Tiefk&uuml;hl-Star 2022 - Nominierte der Kategorie ab 5.000 qm","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe13_2022\/2022_TKNominierteBis2500qm.jpg"],"datePublished":"2022-08-15T07:34:42+00:00","dateModified":"2022-08-15T09:22:07+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/tiefkuehl-star-nominierte-2500.html"},"headline":"Tiefk&uuml;hl-Star 2022 - Nominierte der Kategorie von 2.500 qm bis 5.000 qm","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe13_2022\/2022_TKNominierteBis2500qm.jpg"],"datePublished":"2022-08-15T07:34:38+00:00","dateModified":"2022-08-19T10:09:06+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/34561-tiefkuehl-star-2022-nominierte-der-kategorie-bis-2-500-qm.html"},"headline":"Tiefk&uuml;hl-Star 2022 - Nominierte der Kategorie bis 2.500 qm","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe13_2022\/2022_TKNominierteBis2500qm.jpg"],"datePublished":"2022-08-15T07:34:32+00:00","dateModified":"2022-08-15T09:22:40+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-224">
                    <h3>Handel Management</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/zentrale-management/34574-eurocis-smart-digital-und-effizient.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/87e005664f774aeabc23ac444b74189ajpg-c04638582fef8e9f1bf6a00b590076fb-5c2d81b2865bbef303dbc4b6c29b1817-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/87e005664f774aeabc23ac444b74189ajpg-c04638582fef8e9f1bf6a00b590076fb-5c2d81b2865bbef303dbc4b6c29b1817-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/87e005664f774aeabc23ac444b74189ajpg-c04638582fef8e9f1bf6a00b590076fb-5c2d81b2865bbef303dbc4b6c29b1817-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/87e005664f774aeabc23ac444b74189ajpg-c04638582fef8e9f1bf6a00b590076fb-5c2d81b2865bbef303dbc4b6c29b1817-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/87e005664f774aeabc23ac444b74189ajpg-c04638582fef8e9f1bf6a00b590076fb-5c2d81b2865bbef303dbc4b6c29b1817-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/87e005664f774aeabc23ac444b74189ajpg-c04638582fef8e9f1bf6a00b590076fb-5c2d81b2865bbef303dbc4b6c29b1817-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe13_2022/87e00566-4f77-4aea-bc23-ac444b74189a.jpg" alt="Smart, digital und effizient" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Eurocis</h5>
                    <h4 class="item__title">
                        Smart, digital und effizient                    </h4>
                                            <span class="item__intro">
                            <p>Auf der Eurocis gab es Technologien zu bestaunen, die das Einkaufen smarter, digitaler und komfortabler machen – für Händler wie für Kunden.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Manuel Glasfort, Markus Heine</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/34580-real-integration-die-heisse-phase-ist-vorueber.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/DreiechWerbungjpg-753fabc0d129359ed5c852681f18faf6-011263bc35ac641684c4d731cdb0d6f6-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DreiechWerbungjpg-753fabc0d129359ed5c852681f18faf6-011263bc35ac641684c4d731cdb0d6f6-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DreiechWerbungjpg-753fabc0d129359ed5c852681f18faf6-011263bc35ac641684c4d731cdb0d6f6-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DreiechWerbungjpg-753fabc0d129359ed5c852681f18faf6-011263bc35ac641684c4d731cdb0d6f6-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DreiechWerbungjpg-753fabc0d129359ed5c852681f18faf6-011263bc35ac641684c4d731cdb0d6f6-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DreiechWerbungjpg-753fabc0d129359ed5c852681f18faf6-011263bc35ac641684c4d731cdb0d6f6-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe13_2022/Dreiech_Werbung.jpg" alt="„Die heiße Phase ist vorüber“" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Real-Integration</h5>
                    <h4 class="item__title">
                        „Die heiße Phase ist vorüber“                    </h4>
                                            <span class="item__intro">
                            <p>Wie schafft man es, über 90 Märkte in kürzester Zeit umzuflaggen? Kaufland- Geschäftsführer Lehel Salat zu den Investitionen und weiteren Plänen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Heidrun Mittler</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/34573-e-pfandbon-es-geht-ohne-papier.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/01manscanningmobileatreversevendingmachinejpg-2a45d33c5ed28f089ed29bebbbdf8724-aa8b279c9fd6ae462f554bb68cf708a1-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/01manscanningmobileatreversevendingmachinejpg-2a45d33c5ed28f089ed29bebbbdf8724-aa8b279c9fd6ae462f554bb68cf708a1-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/01manscanningmobileatreversevendingmachinejpg-2a45d33c5ed28f089ed29bebbbdf8724-aa8b279c9fd6ae462f554bb68cf708a1-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/01manscanningmobileatreversevendingmachinejpg-2a45d33c5ed28f089ed29bebbbdf8724-aa8b279c9fd6ae462f554bb68cf708a1-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/01manscanningmobileatreversevendingmachinejpg-2a45d33c5ed28f089ed29bebbbdf8724-aa8b279c9fd6ae462f554bb68cf708a1-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/01manscanningmobileatreversevendingmachinejpg-2a45d33c5ed28f089ed29bebbbdf8724-aa8b279c9fd6ae462f554bb68cf708a1-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe13_2022/01_manscanningmobileatreversevendingmachine.jpg" alt="Es geht ohne Papier!" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">E-Pfandbon</h5>
                    <h4 class="item__title">
                        Es geht ohne Papier!                    </h4>
                                            <span class="item__intro">
                            <p>In Australien werden Pfandbons im „digital wallet“ gespeichert. In Deutschland gibt es Papier. Zu viel Papier. Dabei gibt es den E-Bon längst. Warum also nicht auch einen E-Pfandbon?</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Rahii Katyal</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/34574-eurocis-smart-digital-und-effizient.html"},"headline":"Eurocis - Smart, digital und effizient","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe13_2022\/01_manscanningmobileatreversevendingmachine.jpg"],"datePublished":"2022-08-15T09:09:58+00:00","dateModified":"2022-08-15T09:15:46+00:00","author":{"@type":"Person","name":"Manuel Glasfort, Markus Heine"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/34580-real-integration-die-heisse-phase-ist-vorueber.html"},"headline":"Real-Integration - \u201eDie hei\u00dfe Phase ist vor\u00fcber\u201c","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe13_2022\/01_manscanningmobileatreversevendingmachine.jpg"],"datePublished":"2022-08-15T08:22:10+00:00","dateModified":"2022-08-15T09:20:19+00:00","author":{"@type":"Person","name":"Heidrun Mittler"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/34573-e-pfandbon-es-geht-ohne-papier.html"},"headline":"E-Pfandbon - Es geht ohne Papier!","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe13_2022\/01_manscanningmobileatreversevendingmachine.jpg"],"datePublished":"2022-08-15T08:01:58+00:00","dateModified":"2022-08-16T08:57:14+00:00","author":{"@type":"Person","name":"Rahii Katyal"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-176">
                    <h3>Ladenreportagen</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/ladenreportagen/34570-rewe-center-bonn-beuel-maerchenhafte-entwicklung.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bonnrewecenter36jpg-df4c7419f30c923e88a1479a891fce78-60c0515b6e9c10ee7019b6aa1b495c08-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bonnrewecenter36jpg-df4c7419f30c923e88a1479a891fce78-60c0515b6e9c10ee7019b6aa1b495c08-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bonnrewecenter36jpg-df4c7419f30c923e88a1479a891fce78-60c0515b6e9c10ee7019b6aa1b495c08-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bonnrewecenter36jpg-df4c7419f30c923e88a1479a891fce78-60c0515b6e9c10ee7019b6aa1b495c08-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bonnrewecenter36jpg-df4c7419f30c923e88a1479a891fce78-60c0515b6e9c10ee7019b6aa1b495c08-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bonnrewecenter36jpg-df4c7419f30c923e88a1479a891fce78-60c0515b6e9c10ee7019b6aa1b495c08-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe13_2022/sdj22_bonn_rewecenter-36.jpg" alt="Märchenhafte Entwicklung" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Rewe Center Bonn-Beuel</h5>
                    <h4 class="item__title">
                        Märchenhafte Entwicklung                    </h4>
                                            <span class="item__intro">
                            <p>In Bonn-Beuel zeigt die Rewe West, wie sie auf der Großfläche Kunden begeistert und Nachhaltigkeitsdimensionen vermittelt. Im Wettbewerb Supermarkt des Jahres 2022 setzte sich das Konzept in der Kategorie der Filialisten über 5.000 m<sup>2</sup> Verkaufsfläche gegen starke Konkurrenz durch.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Bettina Röttig</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/ladenreportagen/34333-rewe-center-quermann-anders-als-die-anderen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bielefeldquermannrewe026jpg-a631405b2d781aec79b46c05b436c9d9-0ace90a3334257adf2b50e7b9b951699-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bielefeldquermannrewe026jpg-a631405b2d781aec79b46c05b436c9d9-0ace90a3334257adf2b50e7b9b951699-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bielefeldquermannrewe026jpg-a631405b2d781aec79b46c05b436c9d9-0ace90a3334257adf2b50e7b9b951699-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bielefeldquermannrewe026jpg-a631405b2d781aec79b46c05b436c9d9-0ace90a3334257adf2b50e7b9b951699-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bielefeldquermannrewe026jpg-a631405b2d781aec79b46c05b436c9d9-0ace90a3334257adf2b50e7b9b951699-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/sdj22bielefeldquermannrewe026jpg-a631405b2d781aec79b46c05b436c9d9-0ace90a3334257adf2b50e7b9b951699-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe12_2022/sdj22_bielefeld_quermann_rewe__-026.jpg" alt="Anders als die anderen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Rewe-Center Quermann</h5>
                    <h4 class="item__title">
                        Anders als die anderen                    </h4>
                                            <span class="item__intro">
                            <p>Der „Supermarkt des Jahres 2022“ in der Kategorie „Selbstständige über 2.500 m2“ ist das Rewe-Center Quermann. Nach einem Platz unter den Top 3 im letzten Jahr hieß es für Ines und Rainer Quermann Gas geben und den Sieg nach Bielefeld holen. Beim zweiten Anlauf hat es nun geklappt.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Wibke Niemeyer</span>
                        <span class="item__date">15.07.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/ladenreportagen\/34570-rewe-center-bonn-beuel-maerchenhafte-entwicklung.html"},"headline":"Rewe Center Bonn-Beuel - M\u00e4rchenhafte Entwicklung","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe12_2022\/sdj22_bielefeld_quermann_rewe__-026.jpg"],"datePublished":"2022-08-15T07:13:55+00:00","dateModified":"2022-08-15T07:13:55+00:00","author":{"@type":"Person","name":"Bettina R\u00f6ttig"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/ladenreportagen\/34333-rewe-center-quermann-anders-als-die-anderen.html"},"headline":"Rewe-Center Quermann - Anders als die anderen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe12_2022\/sdj22_bielefeld_quermann_rewe__-026.jpg"],"datePublished":"2022-07-15T09:50:23+00:00","dateModified":"2022-07-14T05:54:29+00:00","author":{"@type":"Person","name":"Wibke Niemeyer"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    		<div class="moduletable">

					<h3>Supermarkt des Jahres 2022 Videos</h3>
		
			<div class="youtubelist__container">
    <ul id="youtubelist--18db9e0bf823" class="youtubelist  mod-list">
                    <li>
                <a href="https://www.youtube.com/watch?v=Ldkp7su9NfI" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/Ldkp7su9NfI/mqdefault.jpg"
                                alt="Supermarkt des Jahres 2022 - Impressionen"
                                loading="lazy"
                        />
                    </span>
                    Supermarkt des Jahres 2022 - Impressionen                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=AyasTSJhDlY" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/AyasTSJhDlY/mqdefault.jpg"
                                alt="Edeka-Center Lüning Hövelhof | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Edeka-Center Lüning Hövelhof | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=JHtoCbOcwDw" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/JHtoCbOcwDw/mqdefault.jpg"
                                alt="Famila Winsen/Luhe | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Famila Winsen/Luhe | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=14nz0tDygug" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/14nz0tDygug/mqdefault.jpg"
                                alt="Rewe-Center Jena | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Rewe-Center Jena | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=XdSQhN1LBFY" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/XdSQhN1LBFY/mqdefault.jpg"
                                alt="Edeka Meyer Rosengarten-Nenndorf | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Edeka Meyer Rosengarten-Nenndorf | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=i5imASCqlB8" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/i5imASCqlB8/mqdefault.jpg"
                                alt="Edeka Ueltzhöfer Ellhofen | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Edeka Ueltzhöfer Ellhofen | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=KGTi35KAS1c" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/KGTi35KAS1c/mqdefault.jpg"
                                alt="Rewe Rainer Quermann Bielefeld | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Rewe Rainer Quermann Bielefeld | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=44jm5yWG70Y" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/44jm5yWG70Y/mqdefault.jpg"
                                alt="Kaufland Berlin | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Kaufland Berlin | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=YZij6s0gr5E" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/YZij6s0gr5E/mqdefault.jpg"
                                alt="Rewe-Center Bonn | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Rewe-Center Bonn | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=nna0pibHcxo" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/nna0pibHcxo/mqdefault.jpg"
                                alt="Rewe Kramer Recklinghausen | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Rewe Kramer Recklinghausen | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=y5Q9lvOYlv8" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/y5Q9lvOYlv8/mqdefault.jpg"
                                alt="Rewe Azhari Sinzig | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Rewe Azhari Sinzig | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=gLhyIFoxaGo" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/gLhyIFoxaGo/mqdefault.jpg"
                                alt="Marktkauf Wunstorf | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Marktkauf Wunstorf | Supermarkt des Jahres 2022                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=6HYuR5wcn0Q" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/6HYuR5wcn0Q/mqdefault.jpg"
                                alt="Remstal-Markt Mack Weinstadt | Supermarkt des Jahres 2022"
                                loading="lazy"
                        />
                    </span>
                    Remstal-Markt Mack Weinstadt | Supermarkt des Jahres 2022                </a>
            </li>
            </ul>
</div>
<script>
  document.addEventListener("DOMContentLoaded", function() {
    tns({
      container: '#youtubelist--18db9e0bf823',
      items: 1,
      slideBy: 1,
      autoplay: false,
      loop: false,
      gutter: 16,
      nav: false,
      mouseDrag: true,
      controlsPosition: 'bottom',
      responsive: {
        768: {
          items: 2,
        },
        1024: {
          items: 3
        }
      }
    });
  })
</script>

		</div>

	        <div class="moduletable chromehue-41">
                    <h3>Personalien Handel</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col4">
                                <li>
                <a href="/handel-aktuell/34488-personalie-food-service-dach-bei-mccain-mit-neuem-sales-director.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/IMG0276chjpg-aa431b3e39f925110970f4c3ac7429a0-6da92c98e8c87af9a6964f8e8f16832a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG0276chjpg-aa431b3e39f925110970f4c3ac7429a0-6da92c98e8c87af9a6964f8e8f16832a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG0276chjpg-aa431b3e39f925110970f4c3ac7429a0-6da92c98e8c87af9a6964f8e8f16832a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG0276chjpg-aa431b3e39f925110970f4c3ac7429a0-6da92c98e8c87af9a6964f8e8f16832a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG0276chjpg-aa431b3e39f925110970f4c3ac7429a0-6da92c98e8c87af9a6964f8e8f16832a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG0276chjpg-aa431b3e39f925110970f4c3ac7429a0-6da92c98e8c87af9a6964f8e8f16832a-1000.jpg" media="(min-width: 769px)" /><img src="/images/IMG_0276_ch.jpg" alt="McCain mit neuem Verkaufsleiter" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        McCain mit neuem Verkaufsleiter                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">02.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/34446-personalie-neuer-ceo-fuer-blue-yonder.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202207DuncanAngoveBlueYonderjpg-77022c948e43ab66c102ecd7b5d83a0a-0478f47c1d10d229f80e97bce2d3daff-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207DuncanAngoveBlueYonderjpg-77022c948e43ab66c102ecd7b5d83a0a-0478f47c1d10d229f80e97bce2d3daff-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207DuncanAngoveBlueYonderjpg-77022c948e43ab66c102ecd7b5d83a0a-0478f47c1d10d229f80e97bce2d3daff-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207DuncanAngoveBlueYonderjpg-77022c948e43ab66c102ecd7b5d83a0a-0478f47c1d10d229f80e97bce2d3daff-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207DuncanAngoveBlueYonderjpg-77022c948e43ab66c102ecd7b5d83a0a-0478f47c1d10d229f80e97bce2d3daff-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207DuncanAngoveBlueYonderjpg-77022c948e43ab66c102ecd7b5d83a0a-0478f47c1d10d229f80e97bce2d3daff-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_07_Duncan-Angove_Blue-Yonder.jpg" alt="Neuer Chef für Blue Yonder" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Neuer Chef für Blue Yonder                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Julia Krone</span>
                        <span class="item__date">27.07.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/34326-generationswechsel-henry-lamotte-food-staerkt-geschaeftsfuehrung.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/HenryLamottejpg-37305ef532d7495b2bef8a4120447f0c-49bc941b4f813973436f03ab21de7f91-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/HenryLamottejpg-37305ef532d7495b2bef8a4120447f0c-49bc941b4f813973436f03ab21de7f91-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/HenryLamottejpg-37305ef532d7495b2bef8a4120447f0c-49bc941b4f813973436f03ab21de7f91-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/HenryLamottejpg-37305ef532d7495b2bef8a4120447f0c-49bc941b4f813973436f03ab21de7f91-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/HenryLamottejpg-37305ef532d7495b2bef8a4120447f0c-49bc941b4f813973436f03ab21de7f91-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/HenryLamottejpg-37305ef532d7495b2bef8a4120447f0c-49bc941b4f813973436f03ab21de7f91-1000.jpg" media="(min-width: 769px)" /><img src="/images/Henry_Lamotte.jpg" alt="Henry Lamotte Food stärkt Geschäftsführung" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Generationswechsel</h5>
                    <h4 class="item__title">
                        Henry Lamotte Food stärkt Geschäftsführung                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">13.07.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/34257-personalie-kaliwoda-wird-einkaufsleiter-bei-edeka-nord.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202206Kaliwodajpg-0dc92df9f0265a2bde715e6d9c55f1b1-c4c812ce46d9268b9adb245c5b54f408-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206Kaliwodajpg-0dc92df9f0265a2bde715e6d9c55f1b1-c4c812ce46d9268b9adb245c5b54f408-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206Kaliwodajpg-0dc92df9f0265a2bde715e6d9c55f1b1-c4c812ce46d9268b9adb245c5b54f408-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206Kaliwodajpg-0dc92df9f0265a2bde715e6d9c55f1b1-c4c812ce46d9268b9adb245c5b54f408-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206Kaliwodajpg-0dc92df9f0265a2bde715e6d9c55f1b1-c4c812ce46d9268b9adb245c5b54f408-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206Kaliwodajpg-0dc92df9f0265a2bde715e6d9c55f1b1-c4c812ce46d9268b9adb245c5b54f408-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_06_Kaliwoda.jpg" alt="Thorsten Kaliwoda wird Einkaufsleiter" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Edeka Nord</h5>
                    <h4 class="item__title">
                        Thorsten Kaliwoda wird Einkaufsleiter                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">01.07.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/34488-personalie-food-service-dach-bei-mccain-mit-neuem-sales-director.html"},"headline":"Personalie - McCain mit neuem Verkaufsleiter","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_06_Kaliwoda.jpg"],"datePublished":"2022-08-02T09:16:48+00:00","dateModified":"2022-08-02T09:16:48+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/34446-personalie-neuer-ceo-fuer-blue-yonder.html"},"headline":"Personalie - Neuer Chef f\u00fcr Blue Yonder","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_06_Kaliwoda.jpg"],"datePublished":"2022-07-27T09:05:42+00:00","dateModified":"2022-07-27T12:21:09+00:00","author":{"@type":"Person","name":"Julia Krone"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/34326-generationswechsel-henry-lamotte-food-staerkt-geschaeftsfuehrung.html"},"headline":"Generationswechsel - Henry Lamotte Food st\u00e4rkt Gesch\u00e4ftsf\u00fchrung","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_06_Kaliwoda.jpg"],"datePublished":"2022-07-13T04:25:58+00:00","dateModified":"2022-07-13T04:25:58+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/34257-personalie-kaliwoda-wird-einkaufsleiter-bei-edeka-nord.html"},"headline":"Edeka Nord - Thorsten Kaliwoda wird Einkaufsleiter","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_06_Kaliwoda.jpg"],"datePublished":"2022-07-01T09:41:48+00:00","dateModified":"2022-07-01T11:11:47+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-34">
                    <h3>Im Gespräch</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/getraenke/34608-meinl-wachsen-im-leh.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/JuliusMeinlPortraitjpg-34b5d495f497296eb69279d083894cd0-b3e0a4cbe158dd06eb32cebcb65d36c7-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JuliusMeinlPortraitjpg-34b5d495f497296eb69279d083894cd0-b3e0a4cbe158dd06eb32cebcb65d36c7-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JuliusMeinlPortraitjpg-34b5d495f497296eb69279d083894cd0-b3e0a4cbe158dd06eb32cebcb65d36c7-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JuliusMeinlPortraitjpg-34b5d495f497296eb69279d083894cd0-b3e0a4cbe158dd06eb32cebcb65d36c7-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JuliusMeinlPortraitjpg-34b5d495f497296eb69279d083894cd0-b3e0a4cbe158dd06eb32cebcb65d36c7-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JuliusMeinlPortraitjpg-34b5d495f497296eb69279d083894cd0-b3e0a4cbe158dd06eb32cebcb65d36c7-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe13_2022/Julius-Meinl_Portrait.jpg" alt="Wachsen im LEH" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Meinl</h5>
                    <h4 class="item__title">
                        Wachsen im LEH                    </h4>
                                            <span class="item__intro">
                            <p>Die österreichische Rösterei Julius Meinl expandiert in den deutschen Lebensmittel-Einzelhandel. Ein guter Zeitpunkt?</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Elena Kuss</span>
                        <span class="item__date">18.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/34423-politik-dekade-der-automatisierung.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/andreanahlesjpg-12fd1e4dc2e26c5b834617bd0d5521f8-8af383e68e3942cf1df8f7655095d8d0-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreanahlesjpg-12fd1e4dc2e26c5b834617bd0d5521f8-8af383e68e3942cf1df8f7655095d8d0-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreanahlesjpg-12fd1e4dc2e26c5b834617bd0d5521f8-8af383e68e3942cf1df8f7655095d8d0-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreanahlesjpg-12fd1e4dc2e26c5b834617bd0d5521f8-8af383e68e3942cf1df8f7655095d8d0-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreanahlesjpg-12fd1e4dc2e26c5b834617bd0d5521f8-8af383e68e3942cf1df8f7655095d8d0-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreanahlesjpg-12fd1e4dc2e26c5b834617bd0d5521f8-8af383e68e3942cf1df8f7655095d8d0-1000.jpg" media="(min-width: 769px)" /><img src="/images/andrea_nahles.jpg" alt="Dekade der Automatisierung" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Politik</h5>
                    <h4 class="item__title">
                        Dekade der Automatisierung                    </h4>
                                            <span class="item__intro">
                            <p>Seit August ist Andrea Nahles Vorstandsvorsitzende der Bundesagentur für Arbeit. Die eifrige, gut vernetzte SPD-Frau kennt den Polit-Apparat und weiß, wie man sich verbrennt.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Christina Steinhausen</span>
                        <span class="item__date">01.08.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/getraenke\/34608-meinl-wachsen-im-leh.html"},"headline":"Meinl - Wachsen im LEH","image":["https:\/\/lebensmittelpraxis.de\/images\/andrea_nahles.jpg"],"datePublished":"2022-08-18T06:14:06+00:00","dateModified":"2022-08-18T06:14:06+00:00","author":{"@type":"Person","name":"Elena Kuss"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/34423-politik-dekade-der-automatisierung.html"},"headline":"Politik - Dekade der Automatisierung","image":["https:\/\/lebensmittelpraxis.de\/images\/andrea_nahles.jpg"],"datePublished":"2022-08-01T03:10:01+00:00","dateModified":"2022-08-09T13:03:12+00:00","author":{"@type":"Person","name":"Christina Steinhausen"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-336">
                    <h3>Neue Läden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/neue-laeden/34579-e-center-bayreuth-ein-hofladen-im-e-center.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/NeueroeffnetBayreuthjpg-06daee8679dd9dc3508e9cc584e93bc8-13adb2b67acc6521594e3e413fce16b1-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NeueroeffnetBayreuthjpg-06daee8679dd9dc3508e9cc584e93bc8-13adb2b67acc6521594e3e413fce16b1-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NeueroeffnetBayreuthjpg-06daee8679dd9dc3508e9cc584e93bc8-13adb2b67acc6521594e3e413fce16b1-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NeueroeffnetBayreuthjpg-06daee8679dd9dc3508e9cc584e93bc8-13adb2b67acc6521594e3e413fce16b1-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NeueroeffnetBayreuthjpg-06daee8679dd9dc3508e9cc584e93bc8-13adb2b67acc6521594e3e413fce16b1-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NeueroeffnetBayreuthjpg-06daee8679dd9dc3508e9cc584e93bc8-13adb2b67acc6521594e3e413fce16b1-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe13_2022/Neueroeffnet-Bayreuth.jpg" alt="Ein Hofladen im E-Center" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">E-Center Bayreuth</h5>
                    <h4 class="item__title">
                        Ein Hofladen im E-Center                    </h4>
                                            <span class="item__intro">
                            <p>In seinem siebten Markt setzt Edeka-Kaufmann Patrick Schneider auf moderne Technik und ein breites Angebot an Produkten aus der Region.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">15.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/neue-laeden/34086-edeka-strassfeld-frischer-wind-in-frechen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/IMG7334jpg-e15e670f482490b6a312d708ddec3cad-7d918124cfb42b9364fdc7fc42883682-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG7334jpg-e15e670f482490b6a312d708ddec3cad-7d918124cfb42b9364fdc7fc42883682-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG7334jpg-e15e670f482490b6a312d708ddec3cad-7d918124cfb42b9364fdc7fc42883682-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG7334jpg-e15e670f482490b6a312d708ddec3cad-7d918124cfb42b9364fdc7fc42883682-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG7334jpg-e15e670f482490b6a312d708ddec3cad-7d918124cfb42b9364fdc7fc42883682-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/IMG7334jpg-e15e670f482490b6a312d708ddec3cad-7d918124cfb42b9364fdc7fc42883682-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe10_2022/IMG_7334.jpg" alt="Frischer Wind in Frechen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Edeka Stra&szlig;feld</h5>
                    <h4 class="item__title">
                        Frischer Wind in Frechen                    </h4>
                                            <span class="item__intro">
                            <p>Mit Patrick Straßfeld übernimmt ein junger Edekaner einen Edeka-Markt in Frechen-Königsdorf. Der Inhaber will vor allem mit Regionalität punkten.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">14.06.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/neue-laeden\/34579-e-center-bayreuth-ein-hofladen-im-e-center.html"},"headline":"E-Center Bayreuth - Ein Hofladen im E-Center","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe10_2022\/IMG_7334.jpg"],"datePublished":"2022-08-15T06:16:19+00:00","dateModified":"2022-08-15T06:16:19+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/neue-laeden\/34086-edeka-strassfeld-frischer-wind-in-frechen.html"},"headline":"Edeka Stra&szlig;feld - Frischer Wind in Frechen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe10_2022\/IMG_7334.jpg"],"datePublished":"2022-06-14T09:18:24+00:00","dateModified":"2022-06-17T11:41:07+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-190">
                    <h3>Warenkunden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/warenkunden/34624-warenverkaufskunde-edle-gewuerze.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1354291536jpg-8e2cdba17193ffcd5945247d40582b06-b97cea101a45c9a9b563fad35b57fdfe-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1354291536jpg-8e2cdba17193ffcd5945247d40582b06-b97cea101a45c9a9b563fad35b57fdfe-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1354291536jpg-8e2cdba17193ffcd5945247d40582b06-b97cea101a45c9a9b563fad35b57fdfe-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1354291536jpg-8e2cdba17193ffcd5945247d40582b06-b97cea101a45c9a9b563fad35b57fdfe-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1354291536jpg-8e2cdba17193ffcd5945247d40582b06-b97cea101a45c9a9b563fad35b57fdfe-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1354291536jpg-8e2cdba17193ffcd5945247d40582b06-b97cea101a45c9a9b563fad35b57fdfe-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe13_2022/GettyImages-1354291536.jpg" alt="Edle Gewürze" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Edle Gewürze                    </h4>
                                            <span class="item__intro">
                            <p>Mit edlen Gewürzen können Händler Alleinstellungsmerkmale im Gewürzregal schaffen. Hochpreisige Produkte wie Safran, Vanille und Kardamom sollten da nicht fehlen. Was macht sie so besonders, und für welche Speisen kann man sie verwenden? Hilfreiche Informationen und praktische Tipps für das Verkaufsgespräch.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Hedda Thielking</span>
                        <span class="item__date">18.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/warenkunden/34353-warenverkaufskunde-wein-aus-deutschland.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages172964289jpg-49cc54fc1a29b7b26628b875fa581d96-41fc8599c657be4133485c52fad0e48a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages172964289jpg-49cc54fc1a29b7b26628b875fa581d96-41fc8599c657be4133485c52fad0e48a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages172964289jpg-49cc54fc1a29b7b26628b875fa581d96-41fc8599c657be4133485c52fad0e48a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages172964289jpg-49cc54fc1a29b7b26628b875fa581d96-41fc8599c657be4133485c52fad0e48a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages172964289jpg-49cc54fc1a29b7b26628b875fa581d96-41fc8599c657be4133485c52fad0e48a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages172964289jpg-49cc54fc1a29b7b26628b875fa581d96-41fc8599c657be4133485c52fad0e48a-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe12_2022/GettyImages-172964289.jpg" alt="Wein aus Deutschland" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Wein aus Deutschland                    </h4>
                                            <span class="item__intro">
                            <p>Wein wird in den meisten Lebensmittel-Märkten nach Regionen sortiert. Der Verbraucher wählt jedoch mehrheitlich nach Rebsorte aus. Beratung ist in der Weinabteilung deshalb besonders wichtig.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Elena Kuss</span>
                        <span class="item__date">15.07.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/34624-warenverkaufskunde-edle-gewuerze.html"},"headline":"Warenverkaufskunde - Edle Gew\u00fcrze","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe12_2022\/GettyImages-172964289.jpg"],"datePublished":"2022-08-18T06:43:48+00:00","dateModified":"2022-08-18T06:43:48+00:00","author":{"@type":"Person","name":"Hedda Thielking"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/34353-warenverkaufskunde-wein-aus-deutschland.html"},"headline":"Warenverkaufskunde - Wein aus Deutschland","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe12_2022\/GettyImages-172964289.jpg"],"datePublished":"2022-07-15T02:38:12+00:00","dateModified":"2022-07-14T08:11:04+00:00","author":{"@type":"Person","name":"Elena Kuss"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-0">
                    <h3>LP.economy - Internationale Nachrichten</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/lp-economy/34682-grossbritannien-neue-leitung-fuer-coop.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202208ShirineKhouryHaqjpg-40ee35dd55185c9f1d8def3116cea460-11a77ab93270e684c484bac47d11d256-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202208ShirineKhouryHaqjpg-40ee35dd55185c9f1d8def3116cea460-11a77ab93270e684c484bac47d11d256-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202208ShirineKhouryHaqjpg-40ee35dd55185c9f1d8def3116cea460-11a77ab93270e684c484bac47d11d256-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202208ShirineKhouryHaqjpg-40ee35dd55185c9f1d8def3116cea460-11a77ab93270e684c484bac47d11d256-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202208ShirineKhouryHaqjpg-40ee35dd55185c9f1d8def3116cea460-11a77ab93270e684c484bac47d11d256-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202208ShirineKhouryHaqjpg-40ee35dd55185c9f1d8def3116cea460-11a77ab93270e684c484bac47d11d256-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_08_Shirine_Khoury-Haq.jpg" alt="Neue Leitung für Coop" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Gro&szlig;britannien</h5>
                    <h4 class="item__title">
                        Neue Leitung für Coop                    </h4>
                                            <span class="item__intro">
                            <p>Shirine Khoury-Haq (Foto) wurde zur neuen CEO der britischen Coop ernannt.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/34685-niederlande-albert-heijn-laesst-einkaufswagen-von-der-leine.html">
                                        <h5 class="item__subtitle">Niederlande</h5>
                    <h4 class="item__title">
                        Albert Heijn lässt Einkaufswagen von der Leine                    </h4>
                                            <span class="item__intro">
                            <p>Bei Albert Heijn brauchen Kunden keine (Plastik-)Münze mehr, um ihre Einkäufe mit einem Einkaufswagen zu erledigen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.08.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/34674-daenemark-spar-startet-franchise-konzept.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202207SparSchweizEingangstuerjpg-d96316a751d323ecc2cc126709c05e19-df1b9583eeb0627bf222f692fb5df364-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207SparSchweizEingangstuerjpg-d96316a751d323ecc2cc126709c05e19-df1b9583eeb0627bf222f692fb5df364-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207SparSchweizEingangstuerjpg-d96316a751d323ecc2cc126709c05e19-df1b9583eeb0627bf222f692fb5df364-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207SparSchweizEingangstuerjpg-d96316a751d323ecc2cc126709c05e19-df1b9583eeb0627bf222f692fb5df364-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207SparSchweizEingangstuerjpg-d96316a751d323ecc2cc126709c05e19-df1b9583eeb0627bf222f692fb5df364-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202207SparSchweizEingangstuerjpg-d96316a751d323ecc2cc126709c05e19-df1b9583eeb0627bf222f692fb5df364-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_07_Spar-Schweiz-Eingangstuer.jpg" alt="Spar startet Franchise-Konzept" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">D&auml;nemark</h5>
                    <h4 class="item__title">
                        Spar startet Franchise-Konzept                    </h4>
                                            <span class="item__intro">
                            <p>Dagrofa will mit einem neuen Konzept mehr Lebensmittelhändler in Dänemark dafür gewinnen, eine Spar-Filiale zu betreiben.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">24.08.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/34682-grossbritannien-neue-leitung-fuer-coop.html"},"headline":"Gro&szlig;britannien - Neue Leitung f\u00fcr Coop","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_07_Spar-Schweiz-Eingangstuer.jpg"],"datePublished":"2022-08-25T11:04:26+00:00","dateModified":"2022-08-25T11:03:38+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/34685-niederlande-albert-heijn-laesst-einkaufswagen-von-der-leine.html"},"headline":"Niederlande - Albert Heijn l\u00e4sst Einkaufswagen von der Leine","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_07_Spar-Schweiz-Eingangstuer.jpg"],"datePublished":"2022-08-25T11:01:36+00:00","dateModified":"2022-08-25T11:01:36+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/34674-daenemark-spar-startet-franchise-konzept.html"},"headline":"D&auml;nemark - Spar startet Franchise-Konzept","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_07_Spar-Schweiz-Eingangstuer.jpg"],"datePublished":"2022-08-24T08:51:58+00:00","dateModified":"2022-08-24T09:55:32+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    
                </div>
                    </main>
        <footer>
            <div class="footer__top">
                <a class="footer__logomark" href="/">
                                            <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg" loading="lazy">
                                    </a>
                <div class="footer__socialmedia">
                    <ul class="socialmedialist">
                                                <li>
                            <a href="https://www.facebook.com/news.lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <g clip-path="url(#clip0)">
                                        <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#3D444D"/>
                                    </g>
                                    <defs>
                                        <clipPath id="clip0">
                                            <rect width="16" height="16" fill="white"/>
                                        </clipPath>
                                    </defs>
                                </svg>
                                <span class="visuallyhidden">Zu Facebook</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://twitter.com/lmpraxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Twitter</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://de.linkedin.com/company/lebensmittel-praxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#3D444D"/>
                                    <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#3D444D"/>
                                    <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu LinkedIn</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.instagram.com/lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11.6667 0H4.33333C3.1846 0.00176321 2.08343 0.458876 1.27115 1.27115C0.458876 2.08343 0.00176321 3.1846 0 4.33333L0 11.6667C0.00176321 12.8154 0.458876 13.9166 1.27115 14.7288C2.08343 15.5411 3.1846 15.9982 4.33333 16H11.6667C12.8154 15.9982 13.9166 15.5411 14.7288 14.7288C15.5411 13.9166 15.9982 12.8154 16 11.6667V4.33333C15.9982 3.1846 15.5411 2.08343 14.7288 1.27115C13.9166 0.458876 12.8154 0.00176321 11.6667 0V0ZM8 11.6667C7.2748 11.6667 6.56589 11.4516 5.96291 11.0487C5.35993 10.6458 4.88996 10.0732 4.61244 9.40317C4.33492 8.73318 4.26231 7.99593 4.40379 7.28467C4.54527 6.57341 4.89448 5.92007 5.40728 5.40728C5.92007 4.89448 6.57341 4.54527 7.28467 4.40379C7.99593 4.26231 8.73318 4.33492 9.40317 4.61244C10.0732 4.88996 10.6458 5.35993 11.0487 5.96291C11.4516 6.56589 11.6667 7.2748 11.6667 8C11.6667 8.97246 11.2804 9.90509 10.5927 10.5927C9.90509 11.2804 8.97246 11.6667 8 11.6667ZM12.3333 4.33333C12.1356 4.33333 11.9422 4.27468 11.7778 4.1648C11.6133 4.05492 11.4851 3.89874 11.4095 3.71602C11.3338 3.53329 11.314 3.33222 11.3525 3.13824C11.3911 2.94426 11.4864 2.76608 11.6262 2.62623C11.7661 2.48637 11.9443 2.39113 12.1382 2.35255C12.3322 2.31396 12.5333 2.33377 12.716 2.40945C12.8987 2.48514 13.0549 2.61331 13.1648 2.77776C13.2747 2.94221 13.3333 3.13555 13.3333 3.33333C13.3333 3.59855 13.228 3.8529 13.0404 4.04044C12.8529 4.22798 12.5985 4.33333 12.3333 4.33333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Instagram</span>
                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
            <div class="footer__content">
                                    <nav class="footernav">
    <h5 class="footernav__heading">Informationen</h5>
    <ul class="footernav__menu mod-list">
        <li class="item-354 divider deeper parent"><span class="separator ">Nachrichten</span>
<ul class="nav-child unstyled small"><li class="item-355 current active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-359 divider deeper parent"><span class="separator ">Handel</span>
<ul class="nav-child unstyled small"><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-1449 divider deeper parent"><span class="separator ">Hersteller</span>
<ul class="nav-child unstyled small"><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/hersteller-footer/ernaehrungsindustrie.html" title="Hersteller Ernährungsindustrie">Hersteller</a></li></ul></li><li class="item-357 divider deeper parent"><span class="separator ">Über uns</span>
<ul class="nav-child unstyled small"><li class="item-358"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li><li class="item-362 divider deeper parent"><span class="separator ">Verkauf</span>
<ul class="nav-child unstyled small"><li class="item-366"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2020.html" >HIT</a></li></ul></li><li class="item-391 divider deeper parent"><span class="separator ">Interaktiv</span>
<ul class="nav-child unstyled small"><li class="item-392"><a href="https://lp-verlag.de/anmeldung-newsletter/" rel="noopener noreferrer" target="_blank">Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li><li class="item-377 divider deeper parent"><span class="separator ">Partnerangebote</span>
<ul class="nav-child unstyled small"><li class="item-378"><a href="https://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" rel="noopener noreferrer" target="_blank">Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" rel="noopener noreferrer">BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" target="_blank" rel="noopener noreferrer">BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" title="top agrar online - Nachrichten aus der Landwirtschaft" target="_blank" rel="noopener noreferrer">top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" title="HOFdirekt" target="_blank" rel="noopener noreferrer">HOFdirekt</a></li></ul></li><li class="item-380 divider deeper parent"><span class="separator ">Magazin</span>
<ul class="nav-child unstyled small"><li class="item-381"><a href="/magazin/2014-02-24-17-24-03.html" >Ausgaben</a></li><li class="item-382"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 divider deeper parent"><span class="separator ">Kommunikation</span>
<ul class="nav-child unstyled small"><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1908"><a href="#" class="uccmptriggerlink">Datenschutzeinstellungen</a></li></ul>
</nav>


                            </div>
            <div class="footer__copyright">
                <span>
                    © Lebensmittel Praxis - LPV GmbH 2021<br/>
                    Alle Rechte vorbehalten.
                </span>
            </div>
        </footer>
    </div>
                <div class="ad_skyscraper">
            
<div
    id="Ads_BA_SKY"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("SKY")
      })
    </script>
</div>
        </div>
    
    
    
    <link href="/templates/lebensmittelpraxis/css/template.css?v=a12268bf1670730546501074a139119d" rel="stylesheet" type="text/css" />
    <script src="/templates/lebensmittelpraxis/js/template.min.js?v=f82f4cc9c0875a9b6577282e00cd9aac" defer></script>

            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" ></script>
            <script src="https://storage.googleapis.com/ba_utils/lep.js" type="text/javascript" ></script>
    
            <script type="text/plain" data-usercentrics="Google Analytics Statistics">
            // Google Analytics

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1187029-7', 'auto')
            ga('set', 'forceSSL', true);
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            // End Google Analytics
        </script>
    
            <script
                type="text/plain"
                data-usercentrics="Google Analytics Statistics"
                async
                src="https://www.googletagmanager.com/gtag/js?id=G-0TT0TV4NV0"
        >
        </script>
        <script type="text/plain" data-usercentrics="Google Analytics Statistics">
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'G-0TT0TV4NV0');
        </script>
    
            <script type="text/plain" data-usercentrics="Facebook Pixel">
          !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '158865414939024'); fbq('track', 'PageView');
        </script>
    </body>
</html>
