
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/handel-aktuell/26797-wasgau-grosshandel-mit-einbussen-2020-03-20-11-23-06.html" />
	<meta name="keywords" content="Einzelhandel, Großhandel, Wasgau" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Der Wasgau Konzern erzielte im Geschäftsjahr 2019 einen Umsatz von 545,3 Millionen Euro. Im Vergleich zum Vorjahr ging der Umsatz damit um 0,2 Prozent zurück. „Dies ..." />
	<title>Wasgau::Großhandel mit Einbußen - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=26797&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?e0cf2fe8e8f35fd5bf48661c1bf99e9a" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?e0cf2fe8e8f35fd5bf48661c1bf99e9a" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a98ee7486b3faec4fd75bb3a0724e65d","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?e0cf2fe8e8f35fd5bf48661c1bf99e9a"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?e0cf2fe8e8f35fd5bf48661c1bf99e9a"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?e0cf2fe8e8f35fd5bf48661c1bf99e9a"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?e0cf2fe8e8f35fd5bf48661c1bf99e9a"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
	</script>
	<meta property="og:title" content="Wasgau: Großhandel mit Einbußen"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/7BF63C1A211145268A59416CB8ECDB8D.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/26797-wasgau-grosshandel-mit-einbussen-2020-03-20-11-23-06.html"/>
	<meta property="og:description" content="Der Wasgau Konzern erzielte im Geschäftsjahr 2019 einen Umsatz von 545,3 Millionen Euro. Im Vergleich zum Vorjahr ging der Umsatz damit "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
	<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Wasgau</span>    
            Großhandel mit Einbußen             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 20. März 2020 </div>



<div class="jooSlider">  
    

<div class="bildcontainer-kleinesbild" style="width: 100%;">
        <div class="kl-bild" style="width: 580px;">
            <img style="width: 580px;" src="https://lebensmittelpraxis.de/images/tangoimport/7BF63C1A211145268A59416CB8ECDB8D.jpg" alt="Wasgau: Großhandel mit Einbußen"  />
            <p class="bildquelle" style="font-size: 12px;color: #555;">
                                                Bildquelle: Wasgau                                    </p>
        </div>
</div>


</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Der Wasgau Konzern erzielte im Geschäftsjahr 2019 einen Umsatz von 545,3 Millionen Euro. Im Vergleich zum Vorjahr ging der Umsatz damit um 0,2 Prozent zurück. „Dies entspricht nicht den Erwartungen, die wir in das Jahr 2019 hatten“, heißt es aus Pirmasens. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/26797-wasgau-grosshandel-mit-einbussen-2020-03-20-11-23-06.html&amp;t=Wasgau: Großhandel mit Einbußen"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/26797-wasgau-grosshandel-mit-einbussen-2020-03-20-11-23-06.html&amp;title=Wasgau: Großhandel mit Einbußen"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/26797-wasgau-grosshandel-mit-einbussen-2020-03-20-11-23-06.html&amp;title=Wasgau: Großhandel mit Einbußen"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/26797-wasgau-grosshandel-mit-einbussen-2020-03-20-11-23-06.html"><span>Xing</span></a>
        <div><a href="/handel-aktuell/26797-wasgau-grosshandel-mit-einbussen-2020-03-20-11-23-06.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Wasgau::Großhandel mit Einbußen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=0a6b09d5970dacfeff564497068c05c94f1f7015" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Im Segment Großhandel wurde ein Umsatz von 145,8 Millionen Euro (Vorjahr 150,6 Mio. Euro) erwirtschaftet. Der Umsatzrückgang gegenüber dem Vorjahr sei zurückzuführen auf die geringeren Umsätze im exportorientierten Umfeld im Cash + Carry. Im originären Geschäftsfeld der sechs Cash+Carry-Betriebe mit Gastronomie und Großverbrau-chern wurde der Umsatz um 1,2 Prozent gesteigert. <p>Wesentlich für die Umsatzreduzierung sei der um 9,1 Prozent rückläufige Umsatz mit Kunden im übrigen Großhandel. „Diese Entwicklung, die durch den Ausfall eines Kunden im E-Commerce-Umfeld und die rückläufigen Umsätze mit selbstständigen Einzelhändlern ursächlich ist, war in ihrem Umfang nicht absehbar“, heißt es in der Unternehmensmeldung. <p>Im Segment Einzelhandel wurde ein Umsatz von 399,4 Millionen Euro (Vorjahr: 395,9 Millionen Euro) erzielt. Im Jahr 2019 wurden im letzten Tertial vier Filialen neu eröffnet und unterjährig vier Filialen geschlossen. Darüber hinaus wurde ein Markt über eine Bauphase von ca. sieben Wochen umgebaut und war während dieser Zeit geschlossen. Die zeitliche Diskrepanz zwischen den unterjährigen Schließungen und den Neueröffnungen gegen Jahresende sei zusammen mit der temporären Marktschließung ursächlich für das geringe Umsatzwachstum in der Gesamtjahresbetrachtung. <div class="tagbanner"></div><div class="tagbanner"></div><p>Im Vergleich zum Vorjahr (Stichtag 31. Dezember) hat sich die Verkaufsfläche um 2.506 Quadratmeter auf 104.746 Quadratmeter erhöht. </p><p>Das EBIT (Ergebnis vor Zinsen und Steuern) wurde im Geschäftsjahr 2019 mit 8,1 Mio. Euro ermittelt und lag somit im Rahmen der Erwartung. </p><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/wasgau.html" class="label label-info">
				<li class="tag-443 tag-list0" itemprop="keywords">
					
						Wasgau					
				</li></a>
																            <a href="/schlagwortliste/deutscher-einzelhandel.html" class="label label-info">
				<li class="tag-517 tag-list1" itemprop="keywords">
					
						Deutscher Einzelhandel					
				</li></a>
																            <a href="/schlagwortliste/grosshandel.html" class="label label-info">
				<li class="tag-855 tag-list2" itemprop="keywords">
					
						Großhandel					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="previous">
		<a href="/handel-aktuell/26798-aldi-mcdonald-s-personalpartnerschaft-2020-03-20-11-43-00.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/handel-aktuell/26795-transgourmet-selgros-oeffnet-nicht-fuer-privatkunden-2020-03-20-09-50-14.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Transgourmet: Selgros öffnet nicht für Privatkunden" href="/handel-aktuell/26795-transgourmet-selgros-oeffnet-nicht-fuer-privatkunden-2020-03-20-09-50-14.html">
		
		<img style="" src="/images/tangoimport/3A6280B59B614382A2F165D20836880B.jpg" alt="" align="left" /><br/><br/><span>Transgourmet: </span>Selgros öffnet nicht für Privatkunden		  <br/><span class="datum">Veröffentlicht: 20.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Corona-Krise: „Sie halten den Laden am Laufen!“" href="/handel-aktuell/26784-corona-krise-sie-halten-den-laden-am-laufen-2020-03-19-12-09-40.html">
		
		<img style="" src="/images/tangoimport/7DAC9595E2324959A206729B0D11D5A8.jpg" alt="" align="left" /><br/><br/><span>Corona-Krise: </span>„Sie halten den Laden am Laufen!“		  <br/><span class="datum">Veröffentlicht: 19.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Corona-Krise: Wir müssen über Helden sprechen" href="/corona-krise/26792-wir-muessen-ueber-helden-sprechen.html">
		
		<img style="" src="/images/2020_bilder/corona/helden1089674442.jpg" alt="" align="left" /><br/><br/><span>Corona-Krise: </span>Wir müssen über Helden sprechen		  <br/><span class="datum">Veröffentlicht: 19.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Statistisches Bundesamt: Einzelhandel steigert Umsatz" href="/handel-aktuell/26646-statistisches-bundesamt-einzelhandel-steigert-umsatz-2020-03-04-09-47-19.html">
		
		<img style="" src="/images/jooslider/24508/01LP201907_hieber_muellheim_-1-von-111.jpg" alt="" align="left" /><br/><br/><span>Statistisches Bundesamt: </span>Einzelhandel steigert Umsatz		  <br/><span class="datum">Veröffentlicht: 04.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Deutsche Lebensmittelhändler: Die Top-30-Unternehmen" href="/zentrale-management/26642-deutsche-lebensmittelhaendler-die-top-30-unternehmen.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe04_2020/Top30.jpg" alt="" align="left" /><br/><br/><span>Deutsche Lebensmittelhändler: </span>Die Top-30-Unternehmen		  <br/><span class="datum">Veröffentlicht: 03.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Einzelhandel: Karneval bringt 360 Millionen Euro Umsatz " href="/industrie-aktuell/26565-einzelhandel-karneval-bringt-360-millionen-euro-umsatz-2020-02-21-09-24-07.html">
		
		<img style="" src="/images/tangoimport/28DB91DAF8344289ABCA52848C5B350F.jpg" alt="" align="left" /><br/><br/><span>Einzelhandel: </span>Karneval bringt 360 Millionen Euro Umsatz   ...		  <br/><span class="datum">Veröffentlicht: 21.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Burda Service Handel Märkte: Wechsel an der Vertriebsspitze" href="/industrie-aktuell/26520-burda-service-handel-maerkte-wechsel-an-der-vertriebsspitze-2020-02-17-12-43-47.html">
		
		<img style="" src="/images/tangoimport/59136F9696364DB29D70AA1E17F7B9FC.jpg" alt="" align="left" /><br/><br/><span>Burda Service Handel Märkte: </span>Wechsel an der Vertriebsspitze  ...		  <br/><span class="datum">Veröffentlicht: 17.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="HDE: Innenstadthändler in Gefahr" href="/handel-aktuell/26370-hde-innenstadthaendler-in-gefahr-2020-01-31-10-19-20.html">
		
		<img style="" src="/images/tangoimport/A7C382238D9A47778C3C97C855E595CA.jpg" alt="" align="left" /><br/><br/><span>HDE: </span>Innenstadthändler in Gefahr		  <br/><span class="datum">Veröffentlicht: 31.01.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Grüne Woche 2020: Klöckner appelliert an Handel, Landwirte und Kunden" href="/handel-aktuell/26258-gruene-woche-2020-kloeckner-appelliert-an-handel-landwirte-und-kunden-2020-01-17-10-13-19.html">
		
		<img style="" src="/images/tangoimport/F52BD2C2679C43389F34C54C6666A3DA.jpg" alt="" align="left" /><br/><br/><span>Grüne Woche 2020: </span>Klöckner appelliert an Handel, Landwirte und ...		  <br/><span class="datum">Veröffentlicht: 17.01.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Kassenbonpflicht:  Handelsverband fordert Ausnahmeregelungen " href="/handel-aktuell/26245-kassenbonpflicht-handelsverband-fordert-ausnahmeregelungen-2020-01-16-12-09-47.html">
		
		<img style="" src="/images/tangoimport/A7C382238D9A47778C3C97C855E595CA.jpg" alt="" align="left" /><br/><br/><span>Kassenbonpflicht: </span> Handelsverband fordert Ausnahmeregelungen 		  <br/><span class="datum">Veröffentlicht: 16.01.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Wasgau AG: Baut Vorstand aus" href="/handel-aktuell/26142-wasgau-ag-baut-vorstand-aus-2019-12-18-10-23-02.html">
		
		<img style="" src="/images/tangoimport/C4B0B343B0CA43119F45D57CD86FA95F.jpg" alt="" align="left" /><br/><br/><span>Wasgau AG: </span>Baut Vorstand aus		  <br/><span class="datum">Veröffentlicht: 18.12.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Interview mit Forssman-Trevedy: Die Wende schaffen" href="/zentrale-management/25825-interview-mit-forssman-trevedy-die-wende-schaffen.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe17_2019/LP2019_17_LPV_Wasgau_IV-006.jpg" alt="" align="left" /><br/><br/><span>Interview mit Forssman-Trevedy: </span>Die Wende schaffen		  <br/><span class="datum">Veröffentlicht: 22.11.2019</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51013" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1584019259" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing60041'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing60041'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing60041">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing60041" style="text-align:center" >
		<form id="formAcymailing60041" action="/handel-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing60041')" method="post" name="formAcymailing60041"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing60041">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing60041"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing60041">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing60041"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing60041"><div><img id="captcha_picture_formAcymailing60041" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing60041&amp;val=5863" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing60041')">&nbsp;</span><input id="user_captcha_formAcymailing60041" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing60041'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing60041'] = Array();
acymailingModule['excludeValuesformAcymailing60041']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing60041']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing60041" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23828.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23828_Appel_FangdesJahres_Skyr_klein.jpg' alt='Appel: Appel Fang des Jahres 2020: Appel MSC Heringsfilets in Skyr-Sauce verfeinert mit Kräutern' title='Appel: Appel Fang des Jahres 2020: Appel MSC Heringsfilets in Skyr-Sauce verfeinert mit Kräutern' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23827.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23827_Rangemotiv_mit_Kiste_300dpi.jpg' alt='Fürst Bismarck: Fürst Bismarck Mineralwasser' title='Fürst Bismarck: Fürst Bismarck Mineralwasser' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23826.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23826_3D_Aeroxon_Lebensmittelmottenfalle_mit_Samenbeutel_300.jpg' alt='Aeroxon : Aeroxon Lebensmittelmotten-Falle Promotion' title='Aeroxon : Aeroxon Lebensmittelmotten-Falle Promotion' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23825.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23825_Bild_LZ_Promotion.jpg' alt='KLUTH: Salat Deluxe – KLUTH Multichannel Rezept Promotion ' title='KLUTH: Salat Deluxe – KLUTH Multichannel Rezept Promotion ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23824.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23824_Seeberger_Snack2go.jpg' alt='Seeberger: Snack2go' title='Seeberger: Snack2go' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23823.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23823_13619Snack_Roesti450g40_03880_13619_3.jpg' alt='Agrarfrost: Snack Rösti' title='Agrarfrost: Snack Rösti' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23822.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23822_ML_EM2020_LZ_C-DP.jpg' alt='MARYLAND: MARYLAND Nuss Snacks zur Fußball EM 2020 – 150 g' title='MARYLAND: MARYLAND Nuss Snacks zur Fußball EM 2020 – 150 g' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23821.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23821_Nadler_Packshot_Brotzeit-Matjes_Range_web.jpg' alt='Nadler: Brotzeit-Matjes' title='Nadler: Brotzeit-Matjes' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/26523-gerade-eroeffnet-neues-konzept-rewe-center-bonn-puetzchen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe03_2020/2020-eroeffnung-bonn-beuel-becker-high-107.jpg' title ='Gerade eröffnet: Neues Konzept: Rewe-Center Bonn-Pützchen' alt ='Gerade eröffnet: Neues Konzept: Rewe-Center Bonn-Pützchen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Neues Konzept: Rewe-Center Bonn-Pützchen</span>
        </p>
        </h3>

	<p>Nach 17 Monaten Umbauzeit und drei Wochen Schließung wurde jetzt das Rewe Center in &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 21. Februar 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/26522-neueroeffnung-kaese-trifft-kaffee.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe03_2020/DSC_1258.jpg' title ='Neueröffnung: Käse trifft Kaffee' alt ='Neueröffnung: Käse trifft Kaffee' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Neueröffnung</span><br /> <span>Käse trifft Kaffee</span>
        </p>
        </h3>

	<p>Die Käserei Wiggensbach eröffnet in der Memminger Innenstadt ein Käsefachgeschäft. Und &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 21. Februar 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/26638-tuerkischer-handel-ein-fall-fuer-sich.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/PeEilers_HiRes-5788_R.jpg' title ='Türkischer Handel: Ein Fall für sich' alt ='Türkischer Handel: Ein Fall für sich' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Türkischer Handel</span><br /> <span>Ein Fall für sich</span>
        </p>
        </h3>

	<p>Der türkische Handel ist ein Sonderfall in der Handelsszene: viele Einzelkämpfer auf kleinen &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 06. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26499-initiative-tierwohl-schritt-fuer-schritt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe03_2020/PeEilers_HiRes-5445.jpg' title ='Initiative Tierwohl: Schritt für Schritt' alt ='Initiative Tierwohl: Schritt für Schritt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Initiative Tierwohl</span><br /> <span>Schritt für Schritt</span>
        </p>
        </h3>

	<p>Die Initiative Tierwohl (ITW) kündigt ab 2021 eine dritte Programmphase an. Das Ziel ist, dass &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 20. Februar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26376-online-lieferdienst-bringt-s-bring.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe02_2020/Technik/Bring---Portrait-Marco-Cerqui.jpg' title ='Online-Lieferdienst: Bringt's Bring?' alt ='Online-Lieferdienst: Bringt's Bring?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Online-Lieferdienst</span><br /> <span>Bringt's Bring?</span>
        </p>
        </h3>

	<p>Nutzer der Einkaufsplaner-App Bring können seit April ihre Listen direkt in Warenkörbe bei &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 05. Februar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26081-interview-mit-dieter-janecek-die-politik-ist-gefragt.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe20_2019/Aktuell/Dieter_Muenchen_Portrait.jpg' title ='Interview mit Dieter Janecek: Die Politik ist gefragt' alt ='Interview mit Dieter Janecek: Die Politik ist gefragt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Dieter Janecek</span><br /> <span>Die Politik ist gefragt</span>
        </p>
        </h3>

	<p>Gemeinsame Datennutzung, gerechte CO2-Bepreisung, sinnvolle Regionalvermarktung: &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 17. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26085-gastronomie-im-leh-muss-zum-betreiber-passen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe20_2019/Gastronomie/Portrait-Andreas.jpg' title ='Gastronomie im LEH: Muss zum Betreiber passen' alt ='Gastronomie im LEH: Muss zum Betreiber passen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gastronomie im LEH</span><br /> <span>Muss zum Betreiber passen</span>
        </p>
        </h3>

	<p>Ein gastronomisches Konzept etabliert keiner mal so nebenbei. Es muss gut durchdacht sein, zum &#187;
     
</a>
            
    <div class="red-date">Silvia Schulz | 10. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/25825-interview-mit-forssman-trevedy-die-wende-schaffen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe17_2019/LP2019_17_LPV_Wasgau_IV-006.jpg' title ='Interview mit Forssman-Trevedy: Die Wende schaffen' alt ='Interview mit Forssman-Trevedy: Die Wende schaffen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Forssman-Trevedy</span><br /> <span>Die Wende schaffen</span>
        </p>
        </h3>

	<p>Ambroise Forssman-Trevedy, seit Januar 2019 Vorstandssprecher der Wasgau Produktions &amp; &#187;
     
</a>
            
    <div class="red-date">Elena Kuss, Reiner Mihr | 22. Oktober 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Ladenreportagen</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/ladenreportagen/26640-tegut-markt-fuerth-urbanes-naturelle.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/tegut_Panorama-1.jpg' title ='Tegut-Markt Fürth: Urbanes Naturelle' alt ='Tegut-Markt Fürth: Urbanes Naturelle' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Tegut-Markt Fürth</span><br /> <span>Urbanes Naturelle</span>
        </p>
        </h3>

	<p>Der neue Tegut-Markt in Fürth ist das „Rollout-Modell“ der Fuldaer in Richtung Süden. Ein &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 09. März 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/ladenreportagen/26509-edeka-fitterer-gegen-jede-regel.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe03_2020/unbenannt-505.jpg' title ='Edeka Fitterer: Gegen jede Regel' alt ='Edeka Fitterer: Gegen jede Regel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Fitterer</span><br /> <span>Gegen jede Regel</span>
        </p>
        </h3>

	<p>Familie Fitterer hält nicht viel von Regeln: ob grammatikalisch – der Slogan lautet fit, &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 21. Februar 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/ladenreportagen/26254-edeka-schmidts-markt-xl-wer-nicht-wagt-der-nicht-gewinnt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe01_2020/Marktrundgang/IMG_7774-2.jpg' title ='Edeka Schmidts Markt XL: Wer nicht wagt, der nicht gewinnt' alt ='Edeka Schmidts Markt XL: Wer nicht wagt, der nicht gewinnt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Schmidts Markt XL</span><br /> <span>Wer nicht wagt, der nicht gewinnt</span>
        </p>
        </h3>

	<p>Die Kleinstadt Bad Säckingen, ganz im Süden, unweit der Schweizer Grenze hat seit 2018 eine &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 17. Januar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/26090-edeka-meyer-rosengarten-nenndorf-marktplatz-reloaded.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe20_2019/Marktrundgang/obstundgemuese_mit-sushi_stand-2.jpg' title ='Edeka Meyer/Rosengarten-Nenndorf: Marktplatz reloaded' alt ='Edeka Meyer/Rosengarten-Nenndorf: Marktplatz reloaded' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Meyer/Rosengarten-Nenndorf</span><br /> <span>Marktplatz reloaded</span>
        </p>
        </h3>

	<p>Rosengarten-Nenndorf hat einen Hot Spot. Mit dem Neubau von Edeka Meyer hat die südlich von &#187;
     
</a>
            
    <div class="red-date">Silvia Schulz | 17. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/25750-street-art-im-szene-viertel.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_L1004069.jpg' title ='Konsum Leipzig/Westwerk: Street Art im Szene-Viertel ' alt ='Konsum Leipzig/Westwerk: Street Art im Szene-Viertel ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Konsum Leipzig/Westwerk</span><br /> <span>Street Art im Szene-Viertel </span>
        </p>
        </h3>

	<p>Konsum Leipzig hat in die Gestaltung der neuen Filiale im Westwerk im Stadtteil Plagwitz Werke &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 02. Oktober 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handel-aktuell/26711-verpackungen-snackbox-aus-algen-2020-03-10-15-41-36.html">
     
<div class='bild'><img src='/images/tangoimport/7621CAF9DD3943B7A6158DE37AB573B8.jpg' title ='Verpackungen: Snackbox aus Algen' alt ='Verpackungen: Snackbox aus Algen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackungen</span><br /> <span>Snackbox aus Algen</span>
        </p>
        </h3>

	<p>Eine von Bremerhavener Wissenschaftlern entwickelte essbare Snackbox aus Algen soll in spätestens drei Jahren in die industrielle Produktion &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 10. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/26657-suesswaren-besser-werden.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/cuh_diy_buerodosen_herobild-3.jpg' title ='Süßwaren: Besser werden' alt ='Süßwaren: Besser werden' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Besser werden</span>
        </p>
        </h3>

	<p>Die deutsche Süßwarenindustrie verstärkt ihr Engagement für Nachhaltigkeit. Das gilt für Rohstoffe wie Kakao oder Palmöl ebenso wie für die &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 10. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/26696-recycling-pakt-gegen-plastikmuell-2020-03-09-13-07-12.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-924529060.jpg' title ='Recycling: Pakt gegen Plastikmüll' alt ='Recycling: Pakt gegen Plastikmüll' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Recycling</span><br /> <span>Pakt gegen Plastikmüll</span>
        </p>
        </h3>

	<p>Für den Umwelt- und Klimaschutz wollen Deutschland und weitere Länder die Verwendung von Einwegplastik stärker eindämmen. 15 Regierungen sowie &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26649-haendlerecho-verpackungswandel.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/GettyImages-1094032426.jpg' title ='HändlerEcho: Verpackungswandel' alt ='HändlerEcho: Verpackungswandel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">HändlerEcho</span><br /> <span>Verpackungswandel</span>
        </p>
        </h3>

	<p>Wir haben Händler befragt: Wie werden die umweltfreundlichen Verpackungen von den Kunden angenommen?</p>

     
</a>
            
    <div class="red-date">Silke Wartenberg | 09. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26645-round-table-verpackung-ringen-um-den-goldenen-weg.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/0001-Einstieg.jpg' title ='Round-Table Verpackung: Ringen um den goldenen Weg ' alt ='Round-Table Verpackung: Ringen um den goldenen Weg ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Round-Table Verpackung</span><br /> <span>Ringen um den goldenen Weg </span>
        </p>
        </h3>

	<p>Wohin geht die Verpackungsreise? Was bedeutet der aktuelle Wunsch nach weniger Plastik für Frische- und Trockensortimente für den Einzelhandel? &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 09. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/26613-nutri-score-europaeische-loesung-2020-02-28-10-41-46.html">
     
<div class='bild'><img src='/images/tangoimport/98E4248D600640E49E36C28263EC920C.jpg' title ='Nutri-Score: Europäische Lösung' alt ='Nutri-Score: Europäische Lösung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nutri-Score</span><br /> <span>Europäische Lösung</span>
        </p>
        </h3>

	<p>Als einen Erfolg wertet Christoph Minhoff (Foto), Hauptgeschäftsführer des Lebensmittelverband Deutschland, die bei einem Treffen von &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 28. Februar 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/handel-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTc1JmlkPTI2Nzk3Jkl0ZW1pZD0zNDc=" />
		<input type="hidden" name="a98ee7486b3faec4fd75bb3a0724e65d" value="1" />	</form>
</div></body>	
</html>
