
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/handel-aktuell/25704-hde-jahresprognose-nach-oben-korrigiert-2019-11-07-12-58-04.html" />
	<meta name="keywords" content="Einzelhandel, HDE, Umsatz, Umsatzprognose, Weihnachtsgeschäft" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Der Handelsverband Deutschland (HDE) hebt seine Jahresprognose für 2019 auf plus 3,2 Prozent an. Grund ist die anhaltend stabile Verbraucherstimmung. Im bevorstehenden ..." />
	<title>HDE::Jahresprognose nach oben korrigiert - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=25704&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?c99d002752d39d0fca8d4b9023a9ae67" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?c99d002752d39d0fca8d4b9023a9ae67" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"dedf65921e8cb3a3211e651cc7616cc8","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?c99d002752d39d0fca8d4b9023a9ae67"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?c99d002752d39d0fca8d4b9023a9ae67"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?c99d002752d39d0fca8d4b9023a9ae67"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?c99d002752d39d0fca8d4b9023a9ae67"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
	</script>
	<meta property="og:title" content="HDE: Jahresprognose nach oben korrigiert"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/93998AF1262D4D1A9B49924297F99210.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/25704-hde-jahresprognose-nach-oben-korrigiert-2019-11-07-12-58-04.html"/>
	<meta property="og:description" content="Der Handelsverband Deutschland (HDE) hebt seine Jahresprognose für 2019 auf plus 3,2 Prozent an. Grund ist die anhaltend stabile Verbraucherstimmung. Im "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">HDE</span>    
            Jahresprognose nach oben korrigiert             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 07. November 2019 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsize.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/93998AF1262D4D1A9B49924297F99210.jpg" alt="HDE: Jahresprognose nach oben korrigiert"  />
    <figcaption>
                    Bildquelle: HDE/Stefan Hertel            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Der Handelsverband Deutschland (HDE) hebt seine Jahresprognose für 2019 auf plus 3,2 Prozent an. Grund ist die anhaltend stabile Verbraucherstimmung. Im bevorstehenden Weihnachtsgeschäft rechnet der HDE mit einem Umsatzplus von drei Prozent im Vergleich zum Vorjahr. „Das Weihnachtsgeschäft wird erstmals die 100-Milliarden-Euro-Grenze überspringen“, sagt HDE-Hauptgeschäftsführer Stefan Genth (Foto).</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/25704-hde-jahresprognose-nach-oben-korrigiert-2019-11-07-12-58-04.html&amp;t=HDE: Jahresprognose nach oben korrigiert"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/25704-hde-jahresprognose-nach-oben-korrigiert-2019-11-07-12-58-04.html&amp;title=HDE: Jahresprognose nach oben korrigiert"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/25704-hde-jahresprognose-nach-oben-korrigiert-2019-11-07-12-58-04.html&amp;title=HDE: Jahresprognose nach oben korrigiert"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/25704-hde-jahresprognose-nach-oben-korrigiert-2019-11-07-12-58-04.html"><span>Xing</span></a>
        <div><a href="/handel-aktuell/25704-hde-jahresprognose-nach-oben-korrigiert-2019-11-07-12-58-04.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < HDE::Jahresprognose nach oben korrigiert >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=ddfc5cbf9f57259562ac853c0c650960d3c7d3d5" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p>Angesichts der guten Verbraucherstimmung hebt der HDE seine Umsatz-Jahresprognose an. Bisher hatte der Handelsverband im Vorjahresvergleich ein Plus von zwei Prozent vorhergesagt. Da aber die allgemeine Konjunktureintrübung bisher keine Auswirkungen auf die Verbraucherstimmung zeigt, geht der HDE nun von einem Plus von 3,2 Prozent aus. Der Umsatz steigt demnach auf 543,7 Milliarden Euro. Für 2020 zeigt sich der HDE-Hauptgeschäftsführer allerdings deutlich verhaltener in seiner Prognose.
<p>Für die letzten beiden Monate des Jahres erwartet der HDE ein Umsatzplus von drei Prozent auf dann knapp mehr als 102 Milliarden Euro. Die Online-Umsätze werden im Weihnachtsgeschäft bei knapp 15 Milliarden Euro liegen, was im Vorjahresvergleich einem Plus von knapp elf Prozent entspricht. Der stationäre Handel erzielt fast ein Fünftel, der Internethandel etwas mehr als ein Viertel seines Jahresumsatzes in November und Dezember.
<p>Die Verbraucher werden zum Weihnachtsfest 2020 nach einer aktuellen Umfrage im Auftrag des HDE 20,5 Milliarden Euro für Geschenke aus. Die Geschenke stammen am häufigsten aus den Bereichen Lebensmittel, Spielwaren, Bücher/Schreibwaren, Parfum/ Kosmetik und Elektroartikel. Am meisten ausgegeben wird für Geldgeschenke, Gutscheine und Spielzeug. 23 Prozent der Verbraucher wollen 2019 mehr Geld ausgeben als im Vorjahr.<div class="tagbanner"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/hde.html" class="label label-info">
				<li class="tag-488 tag-list0" itemprop="keywords">
					
						HDE					
				</li></a>
																            <a href="/schlagwortliste/deutscher-einzelhandel.html" class="label label-info">
				<li class="tag-517 tag-list1" itemprop="keywords">
					
						Deutscher Einzelhandel					
				</li></a>
																            <a href="/schlagwortliste/umsatz.html" class="label label-info">
				<li class="tag-825 tag-list2" itemprop="keywords">
					
						Umsatz					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="previous">
		<a href="/handel-aktuell/25708-edeka-nord-testet-handzettel-mit-augmented-reality-2019-11-07-13-26-08.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/handel-aktuell/25700-galeria-karstadt-kaufhof-fanderl-bleibt-an-der-spitze-2019-11-07-09-45-46.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="HDE-Konsumbarometer: Verbraucherstimmung weiter positiv" href="/industrie-aktuell/25673-hde-konsumbarometer-verbraucherstimmung-weiter-positiv-2019-11-04-12-58-37.html">
		
		<img style="" src="/images/tangoimport/65A30FCF6EFE4FDDA92164B887261F78.jpg" alt="" align="left" /><br/><br/><span>HDE-Konsumbarometer: </span>Verbraucherstimmung weiter positiv		  <br/><span class="datum">Veröffentlicht: 04.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Halloween: 320 Millionen Euro Mehrumsatz" href="/sortiment-aktuell/25654-halloween-320-millionen-euro-mehrumsatz-2019-10-30-10-08-09.html">
		
		<img style="" src="/images/tangoimport/C0D5F523E162455899CBA9781869778D.jpg" alt="" align="left" /><br/><br/><span>Halloween: </span>320 Millionen Euro Mehrumsatz		  <br/><span class="datum">Veröffentlicht: 30.10.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Globus-Gruppe: Vorsichtiger Optimismus" href="/handel-aktuell/25609-globus-gruppe-vorsichtiger-optimismus-2019-10-23-14-06-12.html">
		
		<img style="" src="/images/tangoimport/42E42A4364D142DF8F6467E671B8FC09.jpg" alt="" align="left" /><br/><br/><span>Globus-Gruppe: </span>Vorsichtiger Optimismus		  <br/><span class="datum">Veröffentlicht: 23.10.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Südzucker: Verfall der Zuckerpreise verhagelt das Geschäft " href="/industrie-aktuell/25534-suedzucker-verfall-der-zuckerpreise-verhagelt-das-geschaeft-2019-10-10-12-06-41.html">
		
		<img style="" src="/images/tangoimport/70C2AE59B13A406CA01E6B588A105251.jpg" alt="" align="left" /><br/><br/><span>Südzucker: </span>Verfall der Zuckerpreise verhagelt das Geschäft   ...		  <br/><span class="datum">Veröffentlicht: 10.10.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="HDE-Barometer : Privater Konsum stützt schwächelnde Gesamtwirtschaft " href="/handel-aktuell/25508-hde-barometer-privater-konsum-stuetzt-schwaechelnde-gesamtwirtschaft-2019-10-07-12-45-18.html">
		
		<img style="" src="/images/tangoimport/676DAB995F5B4CF99B900901AC36B931.jpg" alt="" align="left" /><br/><br/><span>HDE-Barometer : </span>Privater Konsum stützt schwächelnde Gesamtwirtschaft   ...		  <br/><span class="datum">Veröffentlicht: 07.10.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Brüsseler Herbstfest des HDE: Handel ist Heimat" href="/hde-herbstfest.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe16_2019/LP2019_16_20190910_BBB6135.jpg" alt="" align="left" /><br/><br/><span>Brüsseler Herbstfest des HDE: </span>Handel ist Heimat		  <br/><span class="datum">Veröffentlicht: 24.09.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Branchenkonjunktur: Einzelhandel auf Wachstumskurs" href="/handel-aktuell/25289-branchenkonjunktur-einzelhandel-auf-wachstumskurs-2019-08-30-09-38-21.html">
		
		<img style="" src="/images/jooslider/24841/04LP2019_09_Globus_Chemnitz-0305-83.jpg" alt="" align="left" /><br/><br/><span>Branchenkonjunktur: </span>Einzelhandel auf Wachstumskurs		  <br/><span class="datum">Veröffentlicht: 30.08.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Internationaler Süßwarenhandelsverband: Deutsche Süßwarenumsätze im Plus" href="/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html">
		
		<img style="" src="/images/tangoimport/B75835613FF44F7ABEB4EA306DD0C6A1.jpg" alt="" align="left" /><br/><br/><span>Internationaler Süßwarenhandelsverband: </span>Deutsche Süßwarenumsätze im Plus		  <br/><span class="datum">Veröffentlicht: 20.08.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Neue Bezahlregeln: Kleine Online-Händler fürchten Kaufabbrüche " href="/handel-aktuell/25202-neue-bezahlregeln-kleine-online-haendler-fuerchten-kaufabbrueche-2019-08-15-10-04-02.html">
		
		<img style="" src="/images/tangoimport/28D5BA04696B4ACDB94CB45F32EBD436.jpg" alt="" align="left" /><br/><br/><span>Neue Bezahlregeln: </span>Kleine Online-Händler fürchten Kaufabbrüche 		  <br/><span class="datum">Veröffentlicht: 15.08.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Bonduelle: Stabile Umsatzentwicklung" href="/industrie-aktuell/25153-bonduelle-stabile-umsatzentwicklung-2019-08-08-09-58-39.html">
		
		<img style="" src="/images/tangoimport/4B2D877A43794671B130A0CF1B80727E.jpg" alt="" align="left" /><br/><br/><span>Bonduelle: </span>Stabile Umsatzentwicklung		  <br/><span class="datum">Veröffentlicht: 08.08.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Melitta:  Umsatz auf Vorjahresniveau" href="/industrie-aktuell/25147-melitta-umsatz-auf-vorjahresniveau-2019-08-07-09-59-02.html">
		
		<img style="" src="/images/altebilder/12969_60085.jpg" alt="" align="left" /><br/><br/><span>Melitta: </span> Umsatz auf Vorjahresniveau		  <br/><span class="datum">Veröffentlicht: 07.08.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Metro AG: Euenheim kommt für Hutmacher" href="/handel-aktuell/25123-metro-ag-euenheim-kommt-fuer-hutmacher-2019-08-05-10-13-22.html">
		
		<img style="" src="/images/2019_bilder/2019_08_Andrea-Euenheim_METRO-AG.jpg" alt="" align="left" /><br/><br/><span>Metro AG: </span>Euenheim kommt für Hutmacher		  <br/><span class="datum">Veröffentlicht: 05.08.2019</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51010" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1568022039" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing39721'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing39721'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing39721">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing39721" style="text-align:center" >
		<form id="formAcymailing39721" action="/handel-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing39721')" method="post" name="formAcymailing39721"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing39721">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing39721"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing39721">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing39721"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing39721"><div><img id="captcha_picture_formAcymailing39721" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/captcha.html?acyformname=formAcymailing39721&amp;val=1052" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing39721')">&nbsp;</span><input id="user_captcha_formAcymailing39721" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing39721'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing39721'] = Array();
acymailingModule['excludeValuesformAcymailing39721']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing39721']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing39721" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23803.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23803_Bild_LZ.jpg' alt='MARYLAND: Röst-Cashews & Röst-Mandeln 400g' title='MARYLAND: Röst-Cashews & Röst-Mandeln 400g' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23802.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23802_30008477_GLUECK_Honig_Sommerbluete_fluessig_270g_Glas_RGB.jpg' alt='Glück: Glück Honig Sommerblüte flüssig' title='Glück: Glück Honig Sommerblüte flüssig' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23801.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23801_Bild_LZ_Promotion.jpg' alt='KLUTH: Besser Backen – Mulitchannel Rezeptpromotion KLUTH & Kitchen Stories ' title='KLUTH: Besser Backen – Mulitchannel Rezeptpromotion KLUTH & Kitchen Stories ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23800.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23800_DrKarg_85g_Protein_Snack_Emmentaler_Kaese.jpg' alt='Dr. Karg's Genuss mit Biss: Protein-Snack Emmentaler Käse' title='Dr. Karg's Genuss mit Biss: Protein-Snack Emmentaler Käse' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23799.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23799_Unbenannt-1.jpg' alt='McVitie`s: McVitie`s THINS' title='McVitie`s: McVitie`s THINS' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23798.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23798_Genuport_Multipower_Essential_Aminos_3Flavours_300dpi.jpg' alt='Multipower: Multipower Essential Aminos' title='Multipower: Multipower Essential Aminos' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23797.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23797_Genuport_Heimatgut_Proteinflips.jpg' alt='Heimatgut: Bio Protein Flips' title='Heimatgut: Bio Protein Flips' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23796.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23796_wild.JPG' alt='Lacroix: Wild Ragout & Wild Paste' title='Lacroix: Wild Ragout & Wild Paste' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/25205-unverpackt-koblenz-individuell-einkaufen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe11_2019/LP2019_11_C85_3735.jpg' title ='Unverpackt – Koblenz: Individuell einkaufen' alt ='Unverpackt – Koblenz: Individuell einkaufen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Unverpackt – Koblenz</span><br /> <span>Individuell einkaufen</span>
        </p>
        </h3>

	<p>Auch Koblenz hat jetzt einen Unverpackt-Laden. Frederik Lütje verlässt die Rewe und macht sich &#187;
     
</a>
            
    <div class="red-date">Myrjam Dobesch | 16. August 2019 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/24551-konsum-leibzig-konsum-und-kunst.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_Konsum-Westwerk2.jpg' title ='Konsum Leipzig: Konsum und Kunst' alt ='Konsum Leipzig: Konsum und Kunst' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Konsum Leipzig</span><br /> <span>Konsum und Kunst</span>
        </p>
        </h3>

	<p>Im Westwerk im Leipziger Stadtteil Plagwitz verbindet Konsum Leipzig moderne Sortimente, Kunst &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 09. Mai 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/24354-interview-mit-frank-seipelt-mehr-cash-und-weniger-carry.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/lp201906_Transgourmet-Interview-2019_017.jpg' title ='Interview mit Frank Seipelt: Mehr Cash und weniger Carry' alt ='Interview mit Frank Seipelt: Mehr Cash und weniger Carry' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Frank Seipelt</span><br /> <span>Mehr Cash und weniger Carry</span>
        </p>
        </h3>

	<p>Professioneller Partner bei der Verpflegung für fast alle Gelegenheiten – mit diesem Anspruch &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 24. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/23611-interview-prechtl-authentizitaet-wird-immer-wichtiger.html">
     
<div class='bild'><img src='/images/2019_bilder/LP2019_01_000076_edeka_prechtl_136_.jpg' title ='Interview mit Andreas Prechtl: „Authentizität wird immer wichtiger“' alt ='Interview mit Andreas Prechtl: „Authentizität wird immer wichtiger“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Andreas Prechtl</span><br /> <span>„Authentizität wird immer wichtiger“</span>
        </p>
        </h3>

	<p>2019 wird ein spannendes Jahr, da ist sich Edekaner Andreas Prechtl sicher. Auf nationaler Ebene &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 22. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/23795-interview-mit-patrick-mueller-sarmiento-auf-traditionelle-werte-zurueckbesinnen.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000009_2018-12-04_lpv_real_patrick_muller-sarmiento_082.jpg' title ='Interview mit Patrick Müller-Sarmiento: Auf traditionelle Werte zurückbesinnen' alt ='Interview mit Patrick Müller-Sarmiento: Auf traditionelle Werte zurückbesinnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Patrick Müller-Sarmiento</span><br /> <span>Auf traditionelle Werte zurückbesinnen</span>
        </p>
        </h3>

	<p>Real sieht sich für einen Verkauf durch den Mutterkonzern Metro gut aufgestellt. Das &#187;
     
</a>
            
    <div class="red-date">Martin Heiermann | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22641-interview-mit-daniel-und-tobias-breidohr-wir-machen-unterschiede.html">
     
<div class='bild'><img src='/images/jooslider/22641/a_LP2018_17_000043_c85_8571.jpg' title ='Interview mit Daniel und Tobias Breidohr: „Wir machen Unterschiede“' alt ='Interview mit Daniel und Tobias Breidohr: „Wir machen Unterschiede“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Daniel und Tobias Breidohr</span><br /> <span>„Wir machen Unterschiede“</span>
        </p>
        </h3>

	<p>Die vierte Generation steht bei der Kaufmannsfamilie Breidohr jetzt am Ruder und ist dabei, mit &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 16. Oktober 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22090-interview-mit-renate-kuenast-freiwillig-klappt-nichts.html">
     
<div class='bild'><img src='/images/jooslider/22090/LP2018_000134.jpg' title ='Interview mit Renate Künast: Freiwillig klappt nichts' alt ='Interview mit Renate Künast: Freiwillig klappt nichts' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Renate Künast</span><br /> <span>Freiwillig klappt nichts</span>
        </p>
        </h3>

	<p>Renate Künast ist streitbar wie eh und je und hat feste Vorstellungen über eine gesündere &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 31. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22131-gespraechsrunde-was-weiss-der-bauer-vom-haendler.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_14/IMG_4788.jpg' title ='Gesprächsrunde: Was weiß der Bauer vom Händler?' alt ='Gesprächsrunde: Was weiß der Bauer vom Händler?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gesprächsrunde</span><br /> <span>Was weiß der Bauer vom Händler?</span>
        </p>
        </h3>

	<p>Wie kann man das Verhältnis zwischen Landwirtschaft und Lebensmittelhandel verbessern? Dafür &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 31. August 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Ladenreportagen</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/ladenreportagen/24841-globus-kochen-backen-und-raeuchern-an-der-front.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_Globus_Chemnitz-Nicole_Heinritz0305-2-4.jpg' title ='Globus: Kochen, Backen und Räuchern an der Front' alt ='Globus: Kochen, Backen und Räuchern an der Front' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Globus</span><br /> <span>Kochen, Backen und Räuchern an der Front</span>
        </p>
        </h3>

	<p>Bei Wurst, Käse, Backwaren und im SB-Restaurant – die gläserne Produktion im neuen &#187;
     
</a>
            
    <div class="red-date">Gisela Burger | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/ladenreportagen/24508-hieber-immer-offen-fuer-neue-ideen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_hieber_muellheim_-1-von-111.jpg' title ='Hieber: Immer offen für neue Ideen' alt ='Hieber: Immer offen für neue Ideen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Hieber</span><br /> <span>Immer offen für neue Ideen</span>
        </p>
        </h3>

	<p>Eine Salatbar in der Vorkassenzone, unverpackte Ware, ein Spielbereich für Kinder – das &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 06. Mai 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/ladenreportagen/24359-konsum-dresden-heimat-modern-und-schick.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_KonsumDresdenDSC_0791_03-1303-2.jpg' title ='Konsum Dresden: Heimat – modern und schick' alt ='Konsum Dresden: Heimat – modern und schick' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Konsum Dresden</span><br /> <span>Heimat – modern und schick</span>
        </p>
        </h3>

	<p>Gleich am Eingang der Konsum-Filiale in der Dresdner Schillergalerie spürt der Kunde: Hier &#187;
     
</a>
            
    <div class="red-date">Gisela Burger | 10. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/24243-penny-muenchen-cooler-hot-spot-penny.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP2019_05_Penny_Karlstrasse_MUC_038.jpg' title ='Penny München: Cooler Hot-Spot-Penny' alt ='Penny München: Cooler Hot-Spot-Penny' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Penny München</span><br /> <span>Cooler Hot-Spot-Penny</span>
        </p>
        </h3>

	<p>Hip und spacig würde der Bayer dazu sagen. Der Penny in der Münchner Innenstadt ist der &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 27. März 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/24142-e-centers-warnow-park-rostock-blaupause-fuer-grosses.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe04_2019/LP2019_04_DSC_0033.jpg' title ='E-Centers, Warnow Park, Rostock: Blaupause für Großes' alt ='E-Centers, Warnow Park, Rostock: Blaupause für Großes' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">E-Centers, Warnow Park, Rostock</span><br /> <span>Blaupause für Großes</span>
        </p>
        </h3>

	<p>Erlebniseinkauf bekommt im E-Center im Rostocker Warnow Park einen ganz neuen Zungenschlag. Der &#187;
     
</a>
            
    <div class="red-date">Silke Hoyer | 13. März 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handel-aktuell/25690-plastiktuete-bundesregierung-bringt-verbot-auf-den-weg-2019-11-06-12-21-22.html">
     
<div class='bild'><img src='/images/tangoimport/412D345882BC43DBA737C1CF45CC52F1.jpg' title ='Plastiktüte: Bundesregierung bringt Verbot auf den Weg' alt ='Plastiktüte: Bundesregierung bringt Verbot auf den Weg' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Plastiktüte</span><br /> <span>Bundesregierung bringt Verbot auf den Weg</span>
        </p>
        </h3>

	<p>Das Bundeskabinett verabschiedete den Gesetzentwurf von Bundesumweltministerin Svenja Schulze für ein Verbot von Plastiktüten. Bestimmte Arten &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 06. November 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25663-nutri-score-kloeckner-schafft-rechtsrahmen-fuer-nutzung-2019-10-31-10-32-14.html">
     
<div class='bild'><img src='/images/tangoimport/6E18BC610D774785AA57929368C65610.jpg' title ='Nutri-Score: Klöckner schafft Rechtsrahmen für Nutzung' alt ='Nutri-Score: Klöckner schafft Rechtsrahmen für Nutzung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nutri-Score</span><br /> <span>Klöckner schafft Rechtsrahmen für Nutzung</span>
        </p>
        </h3>

	<p>Bundesernährungsministerin Julia Klöckner (CDU) treibt die Einführung des Kennzeichnungs-Systems Nutri-Score für viele Lebensmittel voran. Wie &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 31. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/25643-edeka-netto-marken-discount-silikon-statt-plastik-2019-10-29-10-10-48.html">
     
<div class='bild'><img src='/images/tangoimport/CCB131ECCB344355B31A9FE2A73860E7.jpg' title ='Edeka / Netto Marken-Discount: Silikon statt Plastik' alt ='Edeka / Netto Marken-Discount: Silikon statt Plastik' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka / Netto Marken-Discount</span><br /> <span>Silikon statt Plastik</span>
        </p>
        </h3>

	<p>Der Edeka-Verbund verzichtet bei vielen Eigenmarken-Milchprodukten im 500-Gramm-Becher künftig auf die üblichen Plastikdeckel. Als Alternative &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 29. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25569-l-oreal-mit-nachhaltiger-papiertube-2019-10-16-13-49-40.html">
     
<div class='bild'><img src='/images/tangoimport/D1DBDE1BF0434F3BAA92B6DA1800BC1B.jpg' title ='L‘Oréal : Mit nachhaltiger Papiertube' alt ='L‘Oréal : Mit nachhaltiger Papiertube' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">L‘Oréal </span><br /> <span>Mit nachhaltiger Papiertube</span>
        </p>
        </h3>

	<p>Beauty-Konzern L‘Oréal hat gemeinsam mit dem Verpackungs-Hersteller Albéa eine kartonbasierte Kosmetiktube entwickelt. Bei der neuen Tube wird &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 16. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/25538-verpackung-innovationen-brauchen-verbraucheraufklaerung-2019-10-11-08-04-04.html">
     
<div class='bild'><img src='/images/tangoimport/59DB7B9C0CDD4301868D40F01EFF06A3.jpg' title ='Verpackung: Innovationen brauchen Verbraucheraufklärung' alt ='Verpackung: Innovationen brauchen Verbraucheraufklärung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Innovationen brauchen Verbraucheraufklärung</span>
        </p>
        </h3>

	<p>Immer mehr Verbrauchern sind aufwendige Plastikverpackungen ein Ärgernis. Der Handel reagiert und verkauft inzwischen etwa Toastbrote ohne &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/25520-aldi-zieht-zwischenbilanz-seiner-verpackungsmission-2019-10-09-09-25-00.html">
     
<div class='bild'><img src='/images/tangoimport/507C2D6A54A74000B4522FF11AEB0FE1.jpg' title ='Aldi: Zieht Zwischenbilanz seiner Verpackungsmission' alt ='Aldi: Zieht Zwischenbilanz seiner Verpackungsmission' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Aldi</span><br /> <span>Zieht Zwischenbilanz seiner Verpackungsmission</span>
        </p>
        </h3>

	<p>Aldi Nord und Aldi Süd blicken nach einem Jahr ihrer gemeinsamen Verpackungsmission auf Erfolge zurück. Im vergangenen Jahr haben die Discounter &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. Oktober 2019 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/handel-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTc1JmlkPTI1NzA0Jkl0ZW1pZD0zNDc=" />
		<input type="hidden" name="dedf65921e8cb3a3211e651cc7616cc8" value="1" />	</form>
</div></body>	
</html>
