<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-de" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-de" dir="ltr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=3">
    <script id="usercentrics-cmp" data-settings-id="17k8gFtNa" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" async data-tcf-enabled></script>
            <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-700.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/playfair-display-v22-latin-700.woff2" as="font" type="font/woff2" crossorigin>
            <base href="https://lebensmittelpraxis.de/industrie-aktuell/31338-schloss-wachenheim-vorstand-geht.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Schloss Wachenheim" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Schloss Wachenheim - Vorstand geht - Lebensmittelpraxis.de" />
	<meta name="twitter:description" content="Die Schloss Wachenheim AG und ihr Vorstandsmitglied Horst Hillesheim (Fotos) sind laut Mitteiung übereingekommen, dass Hillesheim sich am 31. Juli 2021 aus dem Vorstand zurückzieht, um sich neuen beruflichen Aufgaben zu stellen.
" />
	<meta name="twitter:image" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/hillesheim-verlaesst-vorstand-2.jpg" />
	<meta name="og:image:height" content="518" />
	<meta name="og:image:width" content="835" />
	<meta property="og:site_name" content="Lebensmittelpraxis.de" />
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/31338-schloss-wachenheim-vorstand-geht.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schloss Wachenheim - Vorstand geht - Lebensmittelpraxis.de" />
	<meta property="og:description" content="Die Schloss Wachenheim AG und ihr Vorstandsmitglied Horst Hillesheim (Fotos) sind laut Mitteiung übereingekommen, dass Hillesheim sich am 31. Juli 2021 aus dem Vorstand zurückzieht, um sich neuen beruflichen Aufgaben zu stellen.
" />
	<meta property="article:published_time" content="2021-07-29 10:25:42" />
	<meta property="article:author" content="Lebensmittel Praxis" />
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/hillesheim-verlaesst-vorstand-2.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:secure_url" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/hillesheim-verlaesst-vorstand-2.jpg" />
	<meta name="description" content="Die Schloss Wachenheim AG und ihr Vorstandsmitglied Horst Hillesheim (Fotos) sind laut Mitteiung übereingekommen, dass Hillesheim sich am 31. Juli 2021 aus dem Vorstand zurückzieht, um sich neuen beruflichen Aufgaben zu stellen.
" />
	<title>Schloss Wachenheim - Vorstand geht - Lebensmittelpraxis.de</title>
	<style type="text/css">
.moduletable.chromehue-41{
            background-color: hsl(41, 35%, 95%);
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 a, .moduletable.chromehue-41 h1, .moduletable.chromehue-41 h2, .moduletable.chromehue-41 h3{
            color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-41 span{
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 > h3:before{
            background-color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-166{
            background-color: hsl(166, 35%, 95%);
            color: hsl(166, 15%, 35%);
        }.moduletable.chromehue-166 a, .moduletable.chromehue-166 h1, .moduletable.chromehue-166 h2, .moduletable.chromehue-166 h3{
            color: hsl(166, 90%, 20%);
        }.moduletable.chromehue-166 span{
            color: hsl(166, 15%, 35%);
        }.moduletable.chromehue-166 > h3:before{
            background-color: hsl(166, 90%, 20%);
        }.moduletable.chromehue-34{
            background-color: hsl(34, 35%, 95%);
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 a, .moduletable.chromehue-34 h1, .moduletable.chromehue-34 h2, .moduletable.chromehue-34 h3{
            color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-34 span{
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 > h3:before{
            background-color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-214{
            background-color: hsl(214, 35%, 95%);
            color: hsl(214, 15%, 35%);
        }.moduletable.chromehue-214 a, .moduletable.chromehue-214 h1, .moduletable.chromehue-214 h2, .moduletable.chromehue-214 h3{
            color: hsl(214, 90%, 20%);
        }.moduletable.chromehue-214 span{
            color: hsl(214, 15%, 35%);
        }.moduletable.chromehue-214 > h3:before{
            background-color: hsl(214, 90%, 20%);
        }.moduletable.chromehue-190{
            background-color: hsl(190, 35%, 95%);
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 a, .moduletable.chromehue-190 h1, .moduletable.chromehue-190 h2, .moduletable.chromehue-190 h3{
            color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-190 span{
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 > h3:before{
            background-color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-0{
            background-color: hsl(0, 35%, 95%);
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 a, .moduletable.chromehue-0 h1, .moduletable.chromehue-0 h2, .moduletable.chromehue-0 h3{
            color: hsl(0, 90%, 20%);
        }.moduletable.chromehue-0 span{
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 > h3:before{
            background-color: hsl(0, 90%, 20%);
        }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5d4ea9a733c34471e0b78deb2825ca1f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?0e0938399599e32cc6d748c2f4211de9" type="text/javascript"></script>
	<script type="text/javascript">
var Ads_BA_ADIDsite = "lebensmittelpraxis.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "";
	</script>


    <!-- Google Tag Manager -->
    <script type="text/plain" data-usercentrics="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-W3R2C4L');
    </script>
    <!-- End Google Tag Manager -->

    <link rel="icon" type="image/svg+xml" href="/templates/lebensmittelpraxis/favicon.svg" sizes="any">
        <style>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</style>
    </head>
<body class="default">
    <div class="ad_top">
        
<div
    id="Ads_BA_BS"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("BS")
      })
    </script>
</div>
    </div>
    <div class="pagewrapper">
        <header>
                            <nav class="header__toolbar">
                    <ul class="nav menu mod-list">
<li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen">Newsletter</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" title="LPV-Shop" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

                </nav>
                        <div class="header__logobar">
                <div class="header__logomark">
                    <a href="/">
                        <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg">
                    </a>
                    <a href="/lp-economy">
                        <img alt="Zu Startseite LP Economy" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_economy.svg">
                    </a>
                </div>
                <nav class="header__logobarnav">
                                            <ul class="nav menu mod-list">
<li class="item-1874"><a href="/login-logout.html" ><img src="/images/icons/login.svg" alt="Login" /><span class="image-title">Login</span></a></li><li class="item-1877"><a href="https://form.jotform.com/60421230995957" target="_blank" rel="noopener noreferrer"><img src="/images/icons/abo.svg" alt="Abo" /><span class="image-title">Abo</span></a></li><li class="item-1876"><a href="/suche.html" ><img src="/images/icons/search.svg" alt="Suche" /><span class="image-title">Suche</span></a></li></ul>

                                    </nav>
            </div>
                        <button type="button" title="Navigation öffnen/schließen" class="navtoggler">
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="header__mainnnavbg">
            </div>
            <nav class="header__mainnav">
                                    <ul class="nav menu mod-list">
<li class="item-284 default"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel">Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie">Hersteller</a></li><li class="item-1436 deeper parent"><a href="/np/dbank.html" >Produkte</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-1437"><a href="/np/dbank.html" title="Neue Lebensmittel und Near-Food Produkte">Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte">Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1947"><a href="/np/hit-2021.html" title="Favoriten des Handels">HIT 2021</a></li></ul></li><li class="item-1448 deeper parent"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungen</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LP-Plus</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" title="Facebook" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" rel="noopener noreferrer" target="_blank">Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV">LP TV</a></li><li class="item-1954 deeper parent"><a href="/" class="highlighted">Angesagt</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-1955"><a href="/np/hit-2021.html" title="10 Thesen zur Welt der Lebensmittel nach Corona">Lebensmittelwelt nach Corona</a></li></ul></li></ul>

                                                            </nav>
                            <nav class="header__topicnav">
                    <span class="topicnav__menutitle">Hersteller</span>
<ul class="topicnav menu mod-list">
<li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente">Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente">Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente">Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie">Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie">Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente">Weitere Sortimente</a></li></ul>

                </nav>
                    </header>
        <main>
                            <div class="ad_billboard">
                    
<div
    id="Ads_BA_FLB"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("FLB")
      })
    </script>
</div>
                </div>
                                                    <div aria-label="breadcrumbs" role="navigation">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                    <li class="active">
                <span class="divider icon-location"></span>
            </li>
        
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="1">
                    </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/industrie-aktuell.html" class="pathway"><span itemprop="name">Hersteller</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="2">
                    </li>
                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
                    <span itemprop="name">
                        Vorstand geht                    </span>
                    <meta itemprop="position" content="3">
                </li>
                </ul>
</div>

                                    <div id="system-message-container">
	</div>

            <div class="item-page ">
        <div class="item-page__intro">
                                        <div class="item-page__page-header">
                    <h1>
                        <span class="subtitle">Schloss Wachenheim</span>
                        Vorstand geht                    </h1>
                                                                            </div>
                        <button type="button" tabindex="0"
                    onclick="document.getElementById('sharecontainer').classList.add('active')" role="button"
                    class="item-page__sharetoggler" title="Beitrag teilen">
            <span class="svgcontainer">
                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z"
                          fill="#A5B6CF"/>
                </svg>
            </span>
                <span>Beitrag teilen</span>
            </button>
                        <div class="item-page__introtext">
                <p>Die Schloss Wachenheim AG und ihr Vorstandsmitglied Horst Hillesheim (Fotos) sind laut Mitteiung übereingekommen, dass Hillesheim sich am 31. Juli 2021 aus dem Vorstand zurückzieht, um sich neuen beruflichen Aufgaben zu stellen.</p>
            </div>
                        <div class="item-page__metainfo">
                <div class="metainfo__left">
                    Donnerstag, 29. Juli 2021 - <a
                            href="/industrie-aktuell.html"
                            >Hersteller</a>
                </div>
                <div class="metainfo__right">
                    Lebensmittel Praxis                </div>
            </div>
        </div>

                
                                <div
                class="item-page__imagecontainer
                ">
                                                            <div class="pull-left item-image">
        <picture>
            <source srcset="/cache/layout_fullimage_imagecache/hillesheimverlaesstvorstand2jpg-40549bd455a87031bf0dfcdc26aae184-c6b54c7145384690893b830bd467e666-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/hillesheimverlaesstvorstand2jpg-40549bd455a87031bf0dfcdc26aae184-c6b54c7145384690893b830bd467e666-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/layout_fullimage_imagecache/hillesheimverlaesstvorstand2jpg-40549bd455a87031bf0dfcdc26aae184-c6b54c7145384690893b830bd467e666-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/hillesheimverlaesstvorstand2jpg-40549bd455a87031bf0dfcdc26aae184-c6b54c7145384690893b830bd467e666-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/layout_fullimage_imagecache/hillesheimverlaesstvorstand2jpg-40549bd455a87031bf0dfcdc26aae184-c6b54c7145384690893b830bd467e666-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/hillesheimverlaesstvorstand2jpg-40549bd455a87031bf0dfcdc26aae184-c6b54c7145384690893b830bd467e666-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/newsletter/hillesheim-verlaesst-vorstand-2.jpg" alt="Artikelbild Vorstand geht" loading="lazy" width="835" height="518" />        </picture>
    </div>
                                    <span class="imgcredits">Bildquelle: Schloss Wachenheim</span>
                                                </div>

                                <div class="item-page__articlebody">
                                
		<div class="moduletable inarticlead">

		
			
<div
    id="Ads_BA_CAD"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("CAD")
      })
    </script>
</div>
		</div>

	<p>Horst Hillesheim ist seit 24 Jahren in verschiedenen, überwiegend leitenden Positionen für die Unternehmensgruppe tätig und seit Juli 2016 Mitglied des Vorstands. Der Aufsichtsrat spricht in der Mitteilung Horst Hillesheim, der sich unter anderem um den Vertrieb und das Handelsgeschäft gekümmert hat, seinen Dank für seine Tätigkeit im Vorstand aus, "mit der er maßgeblich dazu beigetragen habe, das Unternehmen in herausforderndem Marktumfeld entscheidend weiterzuentwickeln".</p>
<p>Hervorzuheben sei dabei der Aufbau der Weinhandelsaktivitäten in Deutschland nach der Akquisition von Rindchen’s Weinkontor 2017 und der Vino Weinhandels GmbH 2019 sowie die vertriebliche Integration der Marke Eisberg 2021. Die Aufgaben von Herrn Hillesheim werden zukünftig von den anderen Mitgliedern des Vorstands, Oliver Gloden und Boris Schlimbach, übernommen.</p>            </div>
            <div class="item-page__tags">
                                                        	<ul class="tags inline">
																	<li class="tag-773 tag-list0" itemprop="keywords">
					<a href="/schlagwortliste/schloss-wachenheim.html" class="label label-info">
						Schloss Wachenheim					</a>
				</li>
						</ul>
                            </div>

            <ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Erfolgsetappe für &quot;Goldhasen&quot;" aria-label="Vorheriger Beitrag: Erfolgsetappe für &quot;Goldhasen&quot;" href="/industrie-aktuell/31342-lindt-erfolgsetappe-fuer-goldhasen.html" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Urteil zu regionalen Herkunftsbezeichnungen" aria-label="Nächster Beitrag: Urteil zu regionalen Herkunftsbezeichnungen" href="/industrie-aktuell/31336-bgh-urteil-zu-regionalen-herkunftsbezeichnungen.html" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                                
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/31338-schloss-wachenheim-vorstand-geht.html"},"headline":"Schloss Wachenheim - Vorstand geht","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/newsletter\/hillesheim-verlaesst-vorstand-2.jpg"],"datePublished":"2021-07-29T10:25:42+00:00","dateModified":"2021-07-29T12:12:11+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>

    </div>
<div id="sharecontainer" class="modal">
    <button class="modal__close">
        <span></span>
        <span></span>
    </button>
    <div class="modal__body">
        <h3>
            <span class="subtitle">Schloss Wachenheim</span>
            Vorstand geht        </h3>
        <span>Unser Artikel hat Ihnen gefallen? Wir freuen uns, wenn Sie ihn teilen.</span>
        <ul class="sharebuttons__list">
            <li class="btn sharebuttons__button sharebuttons__button--fa">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F31338-schloss-wachenheim-vorstand-geht.html" title="Facebook">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                            <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#fff"/>
                        </g>
                        <defs>
                            <clipPath id="clip0">
                                <rect width="16" height="16" fill="white"/>
                            </clipPath>
                        </defs>
                    </svg>
                    <span>
                        Facebook
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--tw">
                <a target="_blank" href="http://twitter.com/share?text=Schloss+Wachenheim - Vorstand+geht&url=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F31338-schloss-wachenheim-vorstand-geht.html" title="Twitter">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#fff"/>
                    </svg>
                    <span>
                        Twitter
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--li">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F31338-schloss-wachenheim-vorstand-geht.html&title=&summary=&source=" title="LinkedIn">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#fff"/>
                        <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#fff"/>
                        <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#fff"/>
                    </svg>
                    <span>
                        Linkedin
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--cp">
                <a href="javascript:void(0);" onclick="currentUrlToClipboard()" title="In die Zwischenablage kopieren">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        URL Kopieren
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--ml">
                <a href="mailto:?subject=Empfehlung über lebensmittel-praxis.de&body=Guten%20Tag%2C%0A%0AIhnen%20wird%20der%20Artikel%20%22Schloss%20Wachenheim%20-%20Vorstand%20geht%22%20%C3%BCber%20Lebensmittelpraxis.de%20empfohlen.%0A%0ALesen%20Sie%20doch%20mal%20rein%2C%20es%20lohnt%20sich%3A%20https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F31338-schloss-wachenheim-vorstand-geht.html" title="Per Mail versenden">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        Mail
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="modal__bg">
    </div>
</div>

<div class="article__bottom">		<div class="moduletable">

					<h3>Das könnte Sie auch interessieren</h3>
		
			<div class="relateditems">
    <ul class="relateditems__list mod-list">
                                <li class="relateditem">
                <a href="/industrie-aktuell/29941-schloss-wachenheim-solide-entwickelt.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Schloss Wachenheim</h4>
                        <span class="item__title">
                            Baut alkoholfreies Sortiment aus                        </span>
                        <span class="item__date">
                            17.02.2021                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/tangoimport/88852C8AEC68451F9AF3A70424DA2433.jpg"
                        alt="Artikelbild zu Artikel Baut alkoholfreies Sortiment aus"
                                                        width="800" height="497"
                            loading="lazy"
                                            />
                                    </a>
            </li>
                                <li class="relateditem">
                <a href="/getraenke/28703-schloss-wachenheim-leichte-katerstimmung.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Schloss Wachenheim</h4>
                        <span class="item__title">
                            Leichte Katerstimmung                        </span>
                        <span class="item__date">
                            08.10.2020                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/2020_bilder/Ausgabe16_2020/SSW_Header_Geschaeftsbericht_2.jpg"
                        alt="Artikelbild zu Artikel Leichte Katerstimmung"
                                                        width="800" height="497"
                            loading="lazy"
                                            />
                                    </a>
            </li>
                                <li class="relateditem">
                <a href="/industrie-aktuell/28541-schloss-wachenheim-stabiler-umsatz-2020-09-23-07-33-59.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Schloss Wachenheim</h4>
                        <span class="item__title">
                            Stabiler Umsatz                        </span>
                        <span class="item__date">
                            23.09.2020                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/tangoimport/88852C8AEC68451F9AF3A70424DA2433.jpg"
                        alt="Artikelbild zu Artikel Stabiler Umsatz"
                                                        width="800" height="497"
                            loading="lazy"
                                            />
                                    </a>
            </li>
                                <li class="relateditem">
                <a href="/industrie-aktuell/27483-schloss-wachenheim-personalkarussell-in-der-weinhandelssparte-2020-06-02-08-53-56.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Schloss Wachenheim</h4>
                        <span class="item__title">
                            Stühlerücken in der Weinhandelssparte                        </span>
                        <span class="item__date">
                            02.06.2020                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/tangoimport/70F7D98E87674671945EBDD4DA80A1E5.jpg"
                        alt="Artikelbild zu Artikel Stühlerücken in der Weinhandelssparte"
                                                        width="800" height="497"
                            loading="lazy"
                                            />
                                    </a>
            </li>
            </ul>
</div>

		</div>

	</div>
                            <div class="content__bottom">
                    		<div class="moduletable">

					<h3>Neue Produkte</h3>
		
			<div class="modproductdb ">
    <ul class="modproductdb__list mod-list">
                                <li>
                <a href="/np/dbank/produkte/23921.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23921png-ca195e818179d440808f6debdfa19cda-7473776827b06c787e3b9a5aea43b6a9-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23921png-ca195e818179d440808f6debdfa19cda-7473776827b06c787e3b9a5aea43b6a9-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23921png-ca195e818179d440808f6debdfa19cda-7473776827b06c787e3b9a5aea43b6a9-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23921png-ca195e818179d440808f6debdfa19cda-7473776827b06c787e3b9a5aea43b6a9-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23921png-ca195e818179d440808f6debdfa19cda-7473776827b06c787e3b9a5aea43b6a9-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23921png-ca195e818179d440808f6debdfa19cda-7473776827b06c787e3b9a5aea43b6a9-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23921.png" alt="Thunfisch-Salat Kichererbsen" loading="lazy" width="636" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23920.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23920png-693295b39b7c09b7183fd1b84903b370-8fbdf987c60558efff19797c4b7ad054-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23920png-693295b39b7c09b7183fd1b84903b370-8fbdf987c60558efff19797c4b7ad054-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23920png-693295b39b7c09b7183fd1b84903b370-8fbdf987c60558efff19797c4b7ad054-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23920png-693295b39b7c09b7183fd1b84903b370-8fbdf987c60558efff19797c4b7ad054-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23920png-693295b39b7c09b7183fd1b84903b370-8fbdf987c60558efff19797c4b7ad054-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23920png-693295b39b7c09b7183fd1b84903b370-8fbdf987c60558efff19797c4b7ad054-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23920.png" alt="Frische fettarme Bergbauern-Milch 400ml" loading="lazy" width="338" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23919.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23919jpg-99c4075f7bb1c55aeaa8e4fda7f547bd-3a8234181371b08a238450f8844a7434-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23919jpg-99c4075f7bb1c55aeaa8e4fda7f547bd-3a8234181371b08a238450f8844a7434-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23919jpg-99c4075f7bb1c55aeaa8e4fda7f547bd-3a8234181371b08a238450f8844a7434-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23919jpg-99c4075f7bb1c55aeaa8e4fda7f547bd-3a8234181371b08a238450f8844a7434-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23919jpg-99c4075f7bb1c55aeaa8e4fda7f547bd-3a8234181371b08a238450f8844a7434-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23919jpg-99c4075f7bb1c55aeaa8e4fda7f547bd-3a8234181371b08a238450f8844a7434-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23919.jpg" alt="Popp führt neue vegane Submarke ein" loading="lazy" width="663" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23918.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23918png-09156219e1e729afbda8f77cf0245749-d0e717b70b1501e9f9bd3835d2b49afc-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23918png-09156219e1e729afbda8f77cf0245749-d0e717b70b1501e9f9bd3835d2b49afc-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23918png-09156219e1e729afbda8f77cf0245749-d0e717b70b1501e9f9bd3835d2b49afc-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23918png-09156219e1e729afbda8f77cf0245749-d0e717b70b1501e9f9bd3835d2b49afc-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23918png-09156219e1e729afbda8f77cf0245749-d0e717b70b1501e9f9bd3835d2b49afc-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23918png-09156219e1e729afbda8f77cf0245749-d0e717b70b1501e9f9bd3835d2b49afc-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23918.png" alt="Oreo O&#039;s Cerealien" loading="lazy" width="354" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23917.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23917jpg-c2b108ac4c7a0664d96f57d2197cf816-f5e01ec4d7c8c92249ce68281c15d0d7-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23917jpg-c2b108ac4c7a0664d96f57d2197cf816-f5e01ec4d7c8c92249ce68281c15d0d7-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23917jpg-c2b108ac4c7a0664d96f57d2197cf816-f5e01ec4d7c8c92249ce68281c15d0d7-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23917jpg-c2b108ac4c7a0664d96f57d2197cf816-f5e01ec4d7c8c92249ce68281c15d0d7-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23917jpg-c2b108ac4c7a0664d96f57d2197cf816-f5e01ec4d7c8c92249ce68281c15d0d7-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23917jpg-c2b108ac4c7a0664d96f57d2197cf816-f5e01ec4d7c8c92249ce68281c15d0d7-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23917.jpg" alt="Hershey&#039;s Cookies&#039;N&#039;Creme" loading="lazy" width="700" height="281" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23916.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23916jpg-d4a41dbabfc0be3cab525febfe22bce6-a7414becb6b4f0038f3bec275753415f-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23916jpg-d4a41dbabfc0be3cab525febfe22bce6-a7414becb6b4f0038f3bec275753415f-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23916jpg-d4a41dbabfc0be3cab525febfe22bce6-a7414becb6b4f0038f3bec275753415f-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23916jpg-d4a41dbabfc0be3cab525febfe22bce6-a7414becb6b4f0038f3bec275753415f-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23916jpg-d4a41dbabfc0be3cab525febfe22bce6-a7414becb6b4f0038f3bec275753415f-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23916jpg-d4a41dbabfc0be3cab525febfe22bce6-a7414becb6b4f0038f3bec275753415f-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23916.jpg" alt="Reese&#039;s Peanut Butter Cups Minis" loading="lazy" width="440" height="450" />                        </picture>
                                    </a>
            </li>
            </ul>
</div>

		</div>

	        <div class="moduletable chromehue-41">
                    <h3>Personalien Hersteller</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col4">
                                <li>
                <a href="/industrie-aktuell/31316-ponnath-gruppe-baut-den-food-service-weiter-aus.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/MiguelLanza1jpg-2c400a6422d448f8176416f3dc63bdbd-89aee7a36ccbd5ec954d1efe31900fb5-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MiguelLanza1jpg-2c400a6422d448f8176416f3dc63bdbd-89aee7a36ccbd5ec954d1efe31900fb5-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MiguelLanza1jpg-2c400a6422d448f8176416f3dc63bdbd-89aee7a36ccbd5ec954d1efe31900fb5-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MiguelLanza1jpg-2c400a6422d448f8176416f3dc63bdbd-89aee7a36ccbd5ec954d1efe31900fb5-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MiguelLanza1jpg-2c400a6422d448f8176416f3dc63bdbd-89aee7a36ccbd5ec954d1efe31900fb5-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MiguelLanza1jpg-2c400a6422d448f8176416f3dc63bdbd-89aee7a36ccbd5ec954d1efe31900fb5-1000.jpg" media="(min-width: 769px)" /><img src="/images/Miguel_Lanza_1.jpg" alt="Baut den Food Service weiter aus" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Ponnath Gruppe</h5>
                    <h4 class="item__title">
                        Baut den Food Service weiter aus                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">27.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/31278-plukon-neuer-geschaeftsfuehrer.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/Dullweberjpg-ac8e6b4a762175a4f6072c49ba289042-0929ec118d1be2933878c14959f7be20-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Dullweberjpg-ac8e6b4a762175a4f6072c49ba289042-0929ec118d1be2933878c14959f7be20-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Dullweberjpg-ac8e6b4a762175a4f6072c49ba289042-0929ec118d1be2933878c14959f7be20-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Dullweberjpg-ac8e6b4a762175a4f6072c49ba289042-0929ec118d1be2933878c14959f7be20-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Dullweberjpg-ac8e6b4a762175a4f6072c49ba289042-0929ec118d1be2933878c14959f7be20-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Dullweberjpg-ac8e6b4a762175a4f6072c49ba289042-0929ec118d1be2933878c14959f7be20-1000.jpg" media="(min-width: 769px)" /><img src="/images/Dullweber.jpg" alt="Neuer Geschäftsführer" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Plukon Deutschland</h5>
                    <h4 class="item__title">
                        Neuer Geschäftsführer                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">21.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/31170-personalie-mars-food-mit-neuer-fuehrung.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202107LarsSonnenbergjpg-d9ecee64406cd7863098b08d95f9899a-eb577c79f092794c4a4148d3e3869c62-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107LarsSonnenbergjpg-d9ecee64406cd7863098b08d95f9899a-eb577c79f092794c4a4148d3e3869c62-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107LarsSonnenbergjpg-d9ecee64406cd7863098b08d95f9899a-eb577c79f092794c4a4148d3e3869c62-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107LarsSonnenbergjpg-d9ecee64406cd7863098b08d95f9899a-eb577c79f092794c4a4148d3e3869c62-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107LarsSonnenbergjpg-d9ecee64406cd7863098b08d95f9899a-eb577c79f092794c4a4148d3e3869c62-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107LarsSonnenbergjpg-d9ecee64406cd7863098b08d95f9899a-eb577c79f092794c4a4148d3e3869c62-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/newsletter/2021_07_Lars_Sonnenberg.jpg" alt="Mars Food mit neuer Führung" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Mars Food mit neuer Führung                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">08.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/31163-toennies-neuer-pressesprecher.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202107VielstaedteAndrejpg-db22126b893492b33fd4bdd481628ae9-89d83d2e0f94ec3d0f790db3e79dfc22-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107VielstaedteAndrejpg-db22126b893492b33fd4bdd481628ae9-89d83d2e0f94ec3d0f790db3e79dfc22-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107VielstaedteAndrejpg-db22126b893492b33fd4bdd481628ae9-89d83d2e0f94ec3d0f790db3e79dfc22-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107VielstaedteAndrejpg-db22126b893492b33fd4bdd481628ae9-89d83d2e0f94ec3d0f790db3e79dfc22-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107VielstaedteAndrejpg-db22126b893492b33fd4bdd481628ae9-89d83d2e0f94ec3d0f790db3e79dfc22-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107VielstaedteAndrejpg-db22126b893492b33fd4bdd481628ae9-89d83d2e0f94ec3d0f790db3e79dfc22-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/newsletter/2021_07_Vielstaedte_Andre.jpg" alt="Neuer Pressesprecher" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">T&ouml;nnies</h5>
                    <h4 class="item__title">
                        Neuer Pressesprecher                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">07.07.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/31316-ponnath-gruppe-baut-den-food-service-weiter-aus.html"},"headline":"Ponnath Gruppe - Baut den Food Service weiter aus","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/newsletter\/2021_07_Vielstaedte_Andre.jpg"],"datePublished":"2021-07-27T08:26:27+00:00","dateModified":"2021-07-27T08:32:57+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/31278-plukon-neuer-geschaeftsfuehrer.html"},"headline":"Plukon Deutschland - Neuer Gesch\u00e4ftsf\u00fchrer","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/newsletter\/2021_07_Vielstaedte_Andre.jpg"],"datePublished":"2021-07-21T10:55:08+00:00","dateModified":"2021-07-21T13:33:57+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/31170-personalie-mars-food-mit-neuer-fuehrung.html"},"headline":"Personalie - Mars Food mit neuer F\u00fchrung","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/newsletter\/2021_07_Vielstaedte_Andre.jpg"],"datePublished":"2021-07-08T08:56:13+00:00","dateModified":"2021-07-08T08:50:19+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/31163-toennies-neuer-pressesprecher.html"},"headline":"T&ouml;nnies - Neuer Pressesprecher","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/newsletter\/2021_07_Vielstaedte_Andre.jpg"],"datePublished":"2021-07-07T11:29:18+00:00","dateModified":"2021-07-07T11:51:03+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-166">
                    <h3>Sortiment</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/drogerieartikel/31270-without-me-nachhaltiges-nachfuell-konzept.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/Withoutme1jpg-572e4d0779633ec74bcf71a4db22e4db-05211f1fe13c5c421b6d9704da9b77e0-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Withoutme1jpg-572e4d0779633ec74bcf71a4db22e4db-05211f1fe13c5c421b6d9704da9b77e0-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Withoutme1jpg-572e4d0779633ec74bcf71a4db22e4db-05211f1fe13c5c421b6d9704da9b77e0-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Withoutme1jpg-572e4d0779633ec74bcf71a4db22e4db-05211f1fe13c5c421b6d9704da9b77e0-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Withoutme1jpg-572e4d0779633ec74bcf71a4db22e4db-05211f1fe13c5c421b6d9704da9b77e0-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Withoutme1jpg-572e4d0779633ec74bcf71a4db22e4db-05211f1fe13c5c421b6d9704da9b77e0-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/Withoutme1.jpg" alt="Nachhaltiges Nachfüll-Konzept" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Without me</h5>
                    <h4 class="item__title">
                        Nachhaltiges Nachfüll-Konzept                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Bettina Röttig</span>
                        <span class="item__date">20.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/mopro/31269-molkereiprodukte-200-millionen-euro-investiert.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/BMDerEiskaffeeKlassischjpg-b84c062d883fd035da4fbe9c33ce53ed-a10299a474e994a41440dacbfb53bd69-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/BMDerEiskaffeeKlassischjpg-b84c062d883fd035da4fbe9c33ce53ed-a10299a474e994a41440dacbfb53bd69-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/BMDerEiskaffeeKlassischjpg-b84c062d883fd035da4fbe9c33ce53ed-a10299a474e994a41440dacbfb53bd69-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/BMDerEiskaffeeKlassischjpg-b84c062d883fd035da4fbe9c33ce53ed-a10299a474e994a41440dacbfb53bd69-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/BMDerEiskaffeeKlassischjpg-b84c062d883fd035da4fbe9c33ce53ed-a10299a474e994a41440dacbfb53bd69-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/BMDerEiskaffeeKlassischjpg-b84c062d883fd035da4fbe9c33ce53ed-a10299a474e994a41440dacbfb53bd69-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/BM-Der-Eiskaffee-Klassisch.jpg" alt="200 Millionen Euro investiert" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Molkereiprodukte</h5>
                    <h4 class="item__title">
                        200 Millionen Euro investiert                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Markus Wörmann</span>
                        <span class="item__date">21.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/mopro/31268-molkereiprodukte-schwarzwaldmilch-mit-rekordumsatz.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/PKSWMjpg-08a9cf2594f36d0b67fef8d02b79cbee-9e9728c5b550f17312be44c6e8f0f71c-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PKSWMjpg-08a9cf2594f36d0b67fef8d02b79cbee-9e9728c5b550f17312be44c6e8f0f71c-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PKSWMjpg-08a9cf2594f36d0b67fef8d02b79cbee-9e9728c5b550f17312be44c6e8f0f71c-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PKSWMjpg-08a9cf2594f36d0b67fef8d02b79cbee-9e9728c5b550f17312be44c6e8f0f71c-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PKSWMjpg-08a9cf2594f36d0b67fef8d02b79cbee-9e9728c5b550f17312be44c6e8f0f71c-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PKSWMjpg-08a9cf2594f36d0b67fef8d02b79cbee-9e9728c5b550f17312be44c6e8f0f71c-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/PK_SWM.jpg" alt="Schwarzwaldmilch mit Rekordumsatz" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Molkereiprodukte</h5>
                    <h4 class="item__title">
                        Schwarzwaldmilch mit Rekordumsatz                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Dr. Friederike Stahmann</span>
                        <span class="item__date">21.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/getraenke/31267-getraenke-design-vor-naturschutz.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/andreasdressrs63gWrs2n4unsplashjpg-98668b634be9376689f1afb5b1368594-20c81d4e1913f5b188b4f009ec3abc4c-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreasdressrs63gWrs2n4unsplashjpg-98668b634be9376689f1afb5b1368594-20c81d4e1913f5b188b4f009ec3abc4c-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreasdressrs63gWrs2n4unsplashjpg-98668b634be9376689f1afb5b1368594-20c81d4e1913f5b188b4f009ec3abc4c-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreasdressrs63gWrs2n4unsplashjpg-98668b634be9376689f1afb5b1368594-20c81d4e1913f5b188b4f009ec3abc4c-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreasdressrs63gWrs2n4unsplashjpg-98668b634be9376689f1afb5b1368594-20c81d4e1913f5b188b4f009ec3abc4c-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/andreasdressrs63gWrs2n4unsplashjpg-98668b634be9376689f1afb5b1368594-20c81d4e1913f5b188b4f009ec3abc4c-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/andreas-dress-rs63gWrs2n4-unsplash.jpg" alt="Design wichtiger als Naturschutz" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Generation Y</h5>
                    <h4 class="item__title">
                        Design wichtiger als Naturschutz                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Tobias Dünnebacke</span>
                        <span class="item__date">21.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/getraenke/31266-getraenke-das-sinkende-schiff.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/NestleWatersMarcHonoldjpg-be7333c68404461c906630e68e10966f-d0d78de6a324ca0dfd3cfe6a440f630c-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NestleWatersMarcHonoldjpg-be7333c68404461c906630e68e10966f-d0d78de6a324ca0dfd3cfe6a440f630c-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NestleWatersMarcHonoldjpg-be7333c68404461c906630e68e10966f-d0d78de6a324ca0dfd3cfe6a440f630c-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NestleWatersMarcHonoldjpg-be7333c68404461c906630e68e10966f-d0d78de6a324ca0dfd3cfe6a440f630c-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NestleWatersMarcHonoldjpg-be7333c68404461c906630e68e10966f-d0d78de6a324ca0dfd3cfe6a440f630c-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/NestleWatersMarcHonoldjpg-be7333c68404461c906630e68e10966f-d0d78de6a324ca0dfd3cfe6a440f630c-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/Nestle-Waters_Marc-Honold.jpg" alt="Das sinkende Schiff" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Getr&auml;nke</h5>
                    <h4 class="item__title">
                        Das sinkende Schiff                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Tobias Dünnebacke</span>
                        <span class="item__date">20.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/fleisch/31265-fleisch-wurst-und-gefluegel-wolf-will-auch-zukaufen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/AufmacherfotoChristianWolf2560jpg-cd3e855d8af729a2fdd9df444afd8e31-a9174f19a1369dd4248dfbf735fe07c3-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AufmacherfotoChristianWolf2560jpg-cd3e855d8af729a2fdd9df444afd8e31-a9174f19a1369dd4248dfbf735fe07c3-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AufmacherfotoChristianWolf2560jpg-cd3e855d8af729a2fdd9df444afd8e31-a9174f19a1369dd4248dfbf735fe07c3-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AufmacherfotoChristianWolf2560jpg-cd3e855d8af729a2fdd9df444afd8e31-a9174f19a1369dd4248dfbf735fe07c3-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AufmacherfotoChristianWolf2560jpg-cd3e855d8af729a2fdd9df444afd8e31-a9174f19a1369dd4248dfbf735fe07c3-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AufmacherfotoChristianWolf2560jpg-cd3e855d8af729a2fdd9df444afd8e31-a9174f19a1369dd4248dfbf735fe07c3-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/Aufmacherfoto-ChristianWolf_2560.jpg" alt="Wolf will auch zukaufen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Fleisch, Wurst und Gefl&uuml;gel</h5>
                    <h4 class="item__title">
                        Wolf will auch zukaufen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">20.07.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/drogerieartikel\/31270-without-me-nachhaltiges-nachfuell-konzept.html"},"headline":"Without me - Nachhaltiges Nachf\u00fcll-Konzept","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe12_2021\/Aufmacherfoto-ChristianWolf_2560.jpg"],"datePublished":"2021-07-20T22:15:13+00:00","dateModified":"2021-07-21T09:41:10+00:00","author":{"@type":"Person","name":"Bettina R\u00f6ttig"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/mopro\/31269-molkereiprodukte-200-millionen-euro-investiert.html"},"headline":"Molkereiprodukte - 200 Millionen Euro investiert","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe12_2021\/Aufmacherfoto-ChristianWolf_2560.jpg"],"datePublished":"2021-07-21T04:15:39+00:00","dateModified":"2021-07-21T04:15:39+00:00","author":{"@type":"Person","name":"Markus W\u00f6rmann"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/mopro\/31268-molkereiprodukte-schwarzwaldmilch-mit-rekordumsatz.html"},"headline":"Molkereiprodukte - Schwarzwaldmilch mit Rekordumsatz","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe12_2021\/Aufmacherfoto-ChristianWolf_2560.jpg"],"datePublished":"2021-07-21T04:12:34+00:00","dateModified":"2021-07-21T04:12:34+00:00","author":{"@type":"Person","name":"Dr. Friederike Stahmann"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/getraenke\/31267-getraenke-design-vor-naturschutz.html"},"headline":"Generation Y - Design wichtiger als Naturschutz","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe12_2021\/Aufmacherfoto-ChristianWolf_2560.jpg"],"datePublished":"2021-07-21T04:10:02+00:00","dateModified":"2021-07-21T09:44:52+00:00","author":{"@type":"Person","name":"Tobias D\u00fcnnebacke"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/getraenke\/31266-getraenke-das-sinkende-schiff.html"},"headline":"Getr&auml;nke - Das sinkende Schiff","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe12_2021\/Aufmacherfoto-ChristianWolf_2560.jpg"],"datePublished":"2021-07-20T21:35:43+00:00","dateModified":"2021-07-21T04:06:59+00:00","author":{"@type":"Person","name":"Tobias D\u00fcnnebacke"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/fleisch\/31265-fleisch-wurst-und-gefluegel-wolf-will-auch-zukaufen.html"},"headline":"Fleisch, Wurst und Gefl&uuml;gel - Wolf will auch zukaufen","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe12_2021\/Aufmacherfoto-ChristianWolf_2560.jpg"],"datePublished":"2021-07-20T21:24:47+00:00","dateModified":"2021-07-21T04:03:37+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-34">
                    <h3>Im Gespräch - Hersteller</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col1">
                                <li>
                <a href="/suesswaren/31051-genuport-spagat-zwischen-off-und-online.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/L1002169jpg-49b031e15d09838417f5e6a1ca797e1c-be6d503a2cc69b5f4d8388fe5740b2fe-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/L1002169jpg-49b031e15d09838417f5e6a1ca797e1c-be6d503a2cc69b5f4d8388fe5740b2fe-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/L1002169jpg-49b031e15d09838417f5e6a1ca797e1c-be6d503a2cc69b5f4d8388fe5740b2fe-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/L1002169jpg-49b031e15d09838417f5e6a1ca797e1c-be6d503a2cc69b5f4d8388fe5740b2fe-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/L1002169jpg-49b031e15d09838417f5e6a1ca797e1c-be6d503a2cc69b5f4d8388fe5740b2fe-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/L1002169jpg-49b031e15d09838417f5e6a1ca797e1c-be6d503a2cc69b5f4d8388fe5740b2fe-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/L1002169.jpg" alt="Spagat zwischen off- und online" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Genuport</h5>
                    <h4 class="item__title">
                        Spagat zwischen off- und online                    </h4>
                                            <span class="item__intro">
                            <p>Distributeur Genuport stellt seinen Vertrieb konsequent auf die digitalen Bedürfnisse des stationären Handels ein und bedient gleichzeitig die neuen Handelspartner wie Amazon und Co. Wie das funktioniert berichten Geschäftsführer Dr. Uwe Lebens und sein Sohn Konstantin im LP-Interview.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Andrea Kurtz</span>
                        <span class="item__date">16.07.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/suesswaren\/31051-genuport-spagat-zwischen-off-und-online.html"},"headline":"Genuport - Spagat zwischen off- und online","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe12_2021\/L1002169.jpg"],"datePublished":"2021-07-16T08:26:22+00:00","dateModified":"2021-07-20T12:19:49+00:00","author":{"@type":"Person","name":"Andrea Kurtz"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-214">
                    <h3>Online-Seminare der LP Akademie</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/akademie/30802-webinar-bewerbergespraeche-optimal-fuehren.html">
                                        <h5 class="item__subtitle">24. August 2021</h5>
                    <h4 class="item__title">
                        Bewerbergespräche optimal führen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">04.06.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/akademie/31085-online-seminar-konflikt-management.html">
                                        <h5 class="item__subtitle">25. und 26. August 2021</h5>
                    <h4 class="item__title">
                        Konfliktmanagement                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/akademie/30879-online-seminar-erfolgreich-delegieren.html">
                                        <h5 class="item__subtitle">17. September 2021</h5>
                    <h4 class="item__title">
                        Erfolgreich Delegieren                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/akademie/31075-online-seminar-variable-verguetung.html">
                                        <h5 class="item__subtitle">06. und 07. Oktober 2021</h5>
                    <h4 class="item__title">
                        Variable Vergütung                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/30802-webinar-bewerbergespraeche-optimal-fuehren.html"},"headline":"24. August 2021 - Bewerbergespr\u00e4che optimal f\u00fchren","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2021-06-04T09:37:15+00:00","dateModified":"2021-07-21T09:12:02+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/31085-online-seminar-konflikt-management.html"},"headline":"25. und 26. August 2021 - Konfliktmanagement","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2021-05-25T13:37:15+00:00","dateModified":"2021-07-21T09:12:20+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/30879-online-seminar-erfolgreich-delegieren.html"},"headline":"17. September 2021 - Erfolgreich Delegieren","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2021-05-25T13:37:15+00:00","dateModified":"2021-07-21T09:12:45+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/31075-online-seminar-variable-verguetung.html"},"headline":"06. und 07. Oktober 2021 - Variable Verg\u00fctung","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2021-05-25T13:37:15+00:00","dateModified":"2021-07-21T09:13:11+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-190">
                    <h3>Warenkunden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/warenkunden/31271-warenverkaufskunde-zuckerruebensirup.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/RuebenaufdemFeldjpg-c899bc426a480c8cd1b06b60816e24a3-4156e8b2ad69e586152b0637428a02f7-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RuebenaufdemFeldjpg-c899bc426a480c8cd1b06b60816e24a3-4156e8b2ad69e586152b0637428a02f7-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RuebenaufdemFeldjpg-c899bc426a480c8cd1b06b60816e24a3-4156e8b2ad69e586152b0637428a02f7-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RuebenaufdemFeldjpg-c899bc426a480c8cd1b06b60816e24a3-4156e8b2ad69e586152b0637428a02f7-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RuebenaufdemFeldjpg-c899bc426a480c8cd1b06b60816e24a3-4156e8b2ad69e586152b0637428a02f7-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RuebenaufdemFeldjpg-c899bc426a480c8cd1b06b60816e24a3-4156e8b2ad69e586152b0637428a02f7-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe12_2021/Rueben-auf-dem-Feld.jpg" alt="Zuckerrübensirup" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Zuckerrübensirup                    </h4>
                                            <span class="item__intro">
                            <p>Zuckerrübensirup wird nicht nur als Brotaufstrich gegessen oder zum Backen verwendet. Er verleiht auch Soßen, Dressings und Marinaden eine besondere Note.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Christina Steinhausen</span>
                        <span class="item__date">20.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/warenkunden/31153-warenverkaufskunde-kaffeekapseln.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages467598207jpg-c249bed8615aec3407396a8f97dd65bc-8cb1cdbb59e87a9c374ffdfad9aa0681-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages467598207jpg-c249bed8615aec3407396a8f97dd65bc-8cb1cdbb59e87a9c374ffdfad9aa0681-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages467598207jpg-c249bed8615aec3407396a8f97dd65bc-8cb1cdbb59e87a9c374ffdfad9aa0681-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages467598207jpg-c249bed8615aec3407396a8f97dd65bc-8cb1cdbb59e87a9c374ffdfad9aa0681-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages467598207jpg-c249bed8615aec3407396a8f97dd65bc-8cb1cdbb59e87a9c374ffdfad9aa0681-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages467598207jpg-c249bed8615aec3407396a8f97dd65bc-8cb1cdbb59e87a9c374ffdfad9aa0681-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe11_2021/GettyImages-467598207.jpg" alt="Kaffeekapseln" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Kaffeekapseln                    </h4>
                                            <span class="item__intro">
                            <p>Geschmacklich auf dem Niveau einer italienischen Bar, nur viel bequemer in der Herstellung. Mit diesem Versprechen überzeugt die Kaffeekapsel ihre Konsumenten.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Elena Kuss</span>
                        <span class="item__date">06.07.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/31271-warenverkaufskunde-zuckerruebensirup.html"},"headline":"Warenverkaufskunde - Zuckerr\u00fcbensirup","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe11_2021\/GettyImages-467598207.jpg"],"datePublished":"2021-07-20T21:47:00+00:00","dateModified":"2021-07-21T05:07:50+00:00","author":{"@type":"Person","name":"Christina Steinhausen"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/31153-warenverkaufskunde-kaffeekapseln.html"},"headline":"Warenverkaufskunde - Kaffeekapseln","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe11_2021\/GettyImages-467598207.jpg"],"datePublished":"2021-07-06T21:47:00+00:00","dateModified":"2021-07-15T06:25:41+00:00","author":{"@type":"Person","name":"Elena Kuss"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-0">
                    <h3>LP.economy - Internationale Nachrichten</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/lp-economy/31340-grossbritannien-singapurischer-staatsfonds-will-sich-an-der-uebernahme-von-morrisons-beteiligen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202107SingapurGettyImagesjpg-b3f9281741dc39dde9c365cb64d5b180-0493a09f59f85916a9747d6d2d67951d-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107SingapurGettyImagesjpg-b3f9281741dc39dde9c365cb64d5b180-0493a09f59f85916a9747d6d2d67951d-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107SingapurGettyImagesjpg-b3f9281741dc39dde9c365cb64d5b180-0493a09f59f85916a9747d6d2d67951d-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107SingapurGettyImagesjpg-b3f9281741dc39dde9c365cb64d5b180-0493a09f59f85916a9747d6d2d67951d-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107SingapurGettyImagesjpg-b3f9281741dc39dde9c365cb64d5b180-0493a09f59f85916a9747d6d2d67951d-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107SingapurGettyImagesjpg-b3f9281741dc39dde9c365cb64d5b180-0493a09f59f85916a9747d6d2d67951d-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_07_Singapur_GettyImages.jpg" alt="Singapurischer Staatsfonds will sich an der Übernahme von Morrisons beteiligen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Gro&szlig;britannien</h5>
                    <h4 class="item__title">
                        Singapurischer Staatsfonds will sich an der Übernahme von Morrisons beteiligen                    </h4>
                                            <span class="item__intro">
                            <p>GIC, der Staatsfonds von Singapur, hat sich mit dem Private-Equity-Konsortium zusammengetan, das Morrisons kaufen will.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">29.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/31339-rumaenien-glovo-lanciert-glovo-express.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202107Repartidorjpg-97b2f962201dd71a7e205f5b0b3e67cb-38094968c177a9942a1c500e5aae568b-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107Repartidorjpg-97b2f962201dd71a7e205f5b0b3e67cb-38094968c177a9942a1c500e5aae568b-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107Repartidorjpg-97b2f962201dd71a7e205f5b0b3e67cb-38094968c177a9942a1c500e5aae568b-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107Repartidorjpg-97b2f962201dd71a7e205f5b0b3e67cb-38094968c177a9942a1c500e5aae568b-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107Repartidorjpg-97b2f962201dd71a7e205f5b0b3e67cb-38094968c177a9942a1c500e5aae568b-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202107Repartidorjpg-97b2f962201dd71a7e205f5b0b3e67cb-38094968c177a9942a1c500e5aae568b-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_07_Repartidor.jpg" alt="Glovo lanciert Glovo Express " loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Rum&auml;nien</h5>
                    <h4 class="item__title">
                        Glovo lanciert Glovo Express                     </h4>
                                            <span class="item__intro">
                            <p>Glovo hat seinen Q-Commerce-Lieferdienst Glovo Express in Rumänien eingeführt und sein erstes Micro Fulfillment Center (MFC) in Rumäniens Hauptstadt Bukarest eröffnet, um die damit einhergehenden Bestellungen ausliefern zu können.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">29.07.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/31337-grossbritannien-tesco-bietet-1-000-pfund-einstiegsbonus-fuer-lkw-fahrer.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/1048345748jpg-ba7b07c13abbccfba357febcb663d189-e683e1cb596037a796556f4f7f242a16-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/1048345748jpg-ba7b07c13abbccfba357febcb663d189-e683e1cb596037a796556f4f7f242a16-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/1048345748jpg-ba7b07c13abbccfba357febcb663d189-e683e1cb596037a796556f4f7f242a16-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/1048345748jpg-ba7b07c13abbccfba357febcb663d189-e683e1cb596037a796556f4f7f242a16-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/1048345748jpg-ba7b07c13abbccfba357febcb663d189-e683e1cb596037a796556f4f7f242a16-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/1048345748jpg-ba7b07c13abbccfba357febcb663d189-e683e1cb596037a796556f4f7f242a16-1000.jpg" media="(min-width: 769px)" /><img src="/images/altebilder/10483_45748.jpg" alt="Tesco bietet 1.000 Pfund Einstiegsbonus für LKW-Fahrer" loading="lazy" width="580" height="360" />                        </picture>
                                        <h5 class="item__subtitle">Gro&szlig;britannien</h5>
                    <h4 class="item__title">
                        Tesco bietet 1.000 Pfund Einstiegsbonus für LKW-Fahrer                    </h4>
                                            <span class="item__intro">
                            <p>Tesco will Lkw-Fahrer, die sich bis zum 30. September bei dem Unternehmen bewerben, mit einem Einstiegsbonus von 1.000 Pfund (1.175 Euro) anlocken.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">29.07.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/31340-grossbritannien-singapurischer-staatsfonds-will-sich-an-der-uebernahme-von-morrisons-beteiligen.html"},"headline":"Gro&szlig;britannien - Singapurischer Staatsfonds will sich an der \u00dcbernahme von Morrisons beteiligen","image":["https:\/\/lebensmittelpraxis.de\/images\/altebilder\/10483_45748.jpg"],"datePublished":"2021-07-29T10:58:42+00:00","dateModified":"2021-07-29T10:58:42+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/31339-rumaenien-glovo-lanciert-glovo-express.html"},"headline":"Rum&auml;nien - Glovo lanciert Glovo Express ","image":["https:\/\/lebensmittelpraxis.de\/images\/altebilder\/10483_45748.jpg"],"datePublished":"2021-07-29T10:54:40+00:00","dateModified":"2021-07-29T10:54:40+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/31337-grossbritannien-tesco-bietet-1-000-pfund-einstiegsbonus-fuer-lkw-fahrer.html"},"headline":"Gro&szlig;britannien - Tesco bietet 1.000 Pfund Einstiegsbonus f\u00fcr LKW-Fahrer","image":["https:\/\/lebensmittelpraxis.de\/images\/altebilder\/10483_45748.jpg"],"datePublished":"2021-07-29T09:32:35+00:00","dateModified":"2021-07-29T09:33:57+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    
                </div>
                    </main>
        <footer>
            <div class="footer__top">
                <a class="footer__logomark" href="/">
                                            <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg" loading="lazy">
                                    </a>
                <div class="footer__socialmedia">
                    <ul class="socialmedialist">
                                                <li>
                            <a href="https://www.facebook.com/news.lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <g clip-path="url(#clip0)">
                                        <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#3D444D"/>
                                    </g>
                                    <defs>
                                        <clipPath id="clip0">
                                            <rect width="16" height="16" fill="white"/>
                                        </clipPath>
                                    </defs>
                                </svg>
                                <span class="visuallyhidden">Zu Facebook</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://twitter.com/lmpraxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Twitter</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://de.linkedin.com/company/lebensmittel-praxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#3D444D"/>
                                    <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#3D444D"/>
                                    <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu LinkedIn</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.instagram.com/lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11.6667 0H4.33333C3.1846 0.00176321 2.08343 0.458876 1.27115 1.27115C0.458876 2.08343 0.00176321 3.1846 0 4.33333L0 11.6667C0.00176321 12.8154 0.458876 13.9166 1.27115 14.7288C2.08343 15.5411 3.1846 15.9982 4.33333 16H11.6667C12.8154 15.9982 13.9166 15.5411 14.7288 14.7288C15.5411 13.9166 15.9982 12.8154 16 11.6667V4.33333C15.9982 3.1846 15.5411 2.08343 14.7288 1.27115C13.9166 0.458876 12.8154 0.00176321 11.6667 0V0ZM8 11.6667C7.2748 11.6667 6.56589 11.4516 5.96291 11.0487C5.35993 10.6458 4.88996 10.0732 4.61244 9.40317C4.33492 8.73318 4.26231 7.99593 4.40379 7.28467C4.54527 6.57341 4.89448 5.92007 5.40728 5.40728C5.92007 4.89448 6.57341 4.54527 7.28467 4.40379C7.99593 4.26231 8.73318 4.33492 9.40317 4.61244C10.0732 4.88996 10.6458 5.35993 11.0487 5.96291C11.4516 6.56589 11.6667 7.2748 11.6667 8C11.6667 8.97246 11.2804 9.90509 10.5927 10.5927C9.90509 11.2804 8.97246 11.6667 8 11.6667ZM12.3333 4.33333C12.1356 4.33333 11.9422 4.27468 11.7778 4.1648C11.6133 4.05492 11.4851 3.89874 11.4095 3.71602C11.3338 3.53329 11.314 3.33222 11.3525 3.13824C11.3911 2.94426 11.4864 2.76608 11.6262 2.62623C11.7661 2.48637 11.9443 2.39113 12.1382 2.35255C12.3322 2.31396 12.5333 2.33377 12.716 2.40945C12.8987 2.48514 13.0549 2.61331 13.1648 2.77776C13.2747 2.94221 13.3333 3.13555 13.3333 3.33333C13.3333 3.59855 13.228 3.8529 13.0404 4.04044C12.8529 4.22798 12.5985 4.33333 12.3333 4.33333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Instagram</span>
                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
            <div class="footer__content">
                                    <nav class="footernav">
    <h5 class="footernav__heading">Informationen</h5>
    <ul class="footernav__menu mod-list">
        <li class="item-354 divider deeper parent"><span class="separator ">Nachrichten</span>
<ul class="nav-child unstyled small"><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 current active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-359 divider deeper parent"><span class="separator ">Handel</span>
<ul class="nav-child unstyled small"><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-1449 divider deeper parent"><span class="separator ">Hersteller</span>
<ul class="nav-child unstyled small"><li class="item-1450 current active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/hersteller-footer/ernaehrungsindustrie.html" title="Hersteller Ernährungsindustrie">Hersteller</a></li></ul></li><li class="item-357 divider deeper parent"><span class="separator ">Über uns</span>
<ul class="nav-child unstyled small"><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li><li class="item-362 divider deeper parent"><span class="separator ">Verkauf</span>
<ul class="nav-child unstyled small"><li class="item-366"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2020.html" >HIT</a></li></ul></li><li class="item-391 divider deeper parent"><span class="separator ">Interaktiv</span>
<ul class="nav-child unstyled small"><li class="item-392"><a href="https://lp-verlag.de/anmeldung-newsletter/" rel="noopener noreferrer" target="_blank">Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li><li class="item-377 divider deeper parent"><span class="separator ">Partnerangebote</span>
<ul class="nav-child unstyled small"><li class="item-378"><a href="https://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" rel="noopener noreferrer" target="_blank">Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" rel="noopener noreferrer">BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" target="_blank" rel="noopener noreferrer">BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" title="top agrar online - Nachrichten aus der Landwirtschaft" target="_blank" rel="noopener noreferrer">top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" title="HOFdirekt" target="_blank" rel="noopener noreferrer">HOFdirekt</a></li></ul></li><li class="item-380 divider deeper parent"><span class="separator ">Magazin</span>
<ul class="nav-child unstyled small"><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 divider deeper parent"><span class="separator ">Kommunikation</span>
<ul class="nav-child unstyled small"><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1908"><a href="#" class="uccmptriggerlink">Datenschutzeinstellungen</a></li></ul>
</nav>


                            </div>
            <div class="footer__copyright">
                <span>
                    © Lebensmittel Praxis - LPV GmbH 2021<br/>
                    Alle Rechte vorbehalten.
                </span>
            </div>
        </footer>
    </div>
            <div class="ad_skyscraper">
            
<div
    id="Ads_BA_SKY"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("SKY")
      })
    </script>
</div>
        </div>
    
    
    
    <link href="/templates/lebensmittelpraxis/css/template.css?v=8fbb6d27c254eaa522541898091a40ff" rel="stylesheet" type="text/css" />
    <script src="/templates/lebensmittelpraxis/js/template.min.js?v=7ea24c6eabf71ac7c2e5d0c8e6be967d" defer></script>

            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" ></script>
            <script src="https://storage.googleapis.com/ba_utils/lep.js" type="text/javascript" ></script>
    
            <script type="text/plain" data-usercentrics="Google Analytics Statistics">
            // Google Analytics

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1187029-7', 'auto')
            ga('set', 'forceSSL', true);
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            // End Google Analytics
        </script>
    
            <script type="text/plain" data-usercentrics="Facebook Pixel">
          !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '158865414939024'); fbq('track', 'PageView');
        </script>
    </body>
</html>
