<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-de" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-de" dir="ltr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=3">
    <script id="usercentrics-cmp" data-settings-id="17k8gFtNa" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" async data-tcf-enabled></script>
            <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-700.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/playfair-display-v22-latin-700.woff2" as="font" type="font/woff2" crossorigin>
            <base href="https://lebensmittelpraxis.de/industrie-aktuell/34012-tierseuchen-keine-weiteren-schweinepest-faelle-in-baden-wuerttemberg.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Friedrich-Loeffler-Institut, Peter Hauk" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Afrikanische Schweinepest - Keine weiteren Fälle in Baden-Württemberg - Lebensmittelpraxis.de" />
	<meta name="twitter:description" content="Vor einer Woche wurde bei einem landwirtschaftlichen Betrieb in Baden-Württemberg die Afrikanische Schweinepest (ASP) festgestellt. Zu einer Ausbreitung der Krankheit scheint es nicht gekommen zu sein.
" />
	<meta name="twitter:image" content="https://lebensmittelpraxis.de/images/2022_05_Tesco-Schweine.jpg" />
	<meta name="og:image:height" content="519" />
	<meta name="og:image:width" content="835" />
	<meta property="og:site_name" content="Lebensmittelpraxis.de" />
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/34012-tierseuchen-keine-weiteren-schweinepest-faelle-in-baden-wuerttemberg.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Afrikanische Schweinepest - Keine weiteren Fälle in Baden-Württemberg - Lebensmittelpraxis.de" />
	<meta property="og:description" content="Vor einer Woche wurde bei einem landwirtschaftlichen Betrieb in Baden-Württemberg die Afrikanische Schweinepest (ASP) festgestellt. Zu einer Ausbreitung der Krankheit scheint es nicht gekommen zu sein.
" />
	<meta property="article:published_time" content="2022-06-02 10:00:56" />
	<meta property="article:author" content="Lebensmittel Praxis" />
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2022_05_Tesco-Schweine.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:secure_url" content="https://lebensmittelpraxis.de/images/2022_05_Tesco-Schweine.jpg" />
	<meta name="description" content="Vor einer Woche wurde bei einem landwirtschaftlichen Betrieb in Baden-Württemberg die Afrikanische Schweinepest (ASP) festgestellt. Zu einer Ausbreitung der Krankheit scheint es nicht gekommen zu sein.
" />
	<title>Afrikanische Schweinepest - Keine weiteren Fälle in Baden-Württemberg - Lebensmittelpraxis.de</title>
	<style type="text/css">
.moduletable.chromehue-166{
            background-color: hsl(166, 35%, 95%);
            color: hsl(166, 15%, 35%);
        }.moduletable.chromehue-166 a, .moduletable.chromehue-166 h1, .moduletable.chromehue-166 h2, .moduletable.chromehue-166 h3{
            color: hsl(166, 90%, 20%);
        }.moduletable.chromehue-166 span{
            color: hsl(166, 15%, 35%);
        }.moduletable.chromehue-166 > h3:before{
            background-color: hsl(166, 90%, 20%);
        }.moduletable.chromehue-41{
            background-color: hsl(41, 35%, 95%);
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 a, .moduletable.chromehue-41 h1, .moduletable.chromehue-41 h2, .moduletable.chromehue-41 h3{
            color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-41 span{
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 > h3:before{
            background-color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-34{
            background-color: hsl(34, 35%, 95%);
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 a, .moduletable.chromehue-34 h1, .moduletable.chromehue-34 h2, .moduletable.chromehue-34 h3{
            color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-34 span{
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 > h3:before{
            background-color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-190{
            background-color: hsl(190, 35%, 95%);
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 a, .moduletable.chromehue-190 h1, .moduletable.chromehue-190 h2, .moduletable.chromehue-190 h3{
            color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-190 span{
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 > h3:before{
            background-color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-0{
            background-color: hsl(0, 35%, 95%);
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 a, .moduletable.chromehue-0 h1, .moduletable.chromehue-0 h2, .moduletable.chromehue-0 h3{
            color: hsl(0, 90%, 20%);
        }.moduletable.chromehue-0 span{
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 > h3:before{
            background-color: hsl(0, 90%, 20%);
        }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fb5b441c0efd32f87754a6479340027f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?af87c0ee2029087497db48d895fa20eb" type="text/javascript"></script>
	<script type="text/javascript">
var Ads_BA_ADIDsite = "lebensmittelpraxis.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "";
	</script>


    <!-- Google Tag Manager -->
    <script type="text/plain" data-usercentrics="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-W3R2C4L');
    </script>
    <!-- End Google Tag Manager -->

    <link rel="icon" type="image/svg+xml" href="/templates/lebensmittelpraxis/favicon.svg" sizes="any">
        <style>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</style>
    </head>
<body class="default">
    <div class="ad_top">
        
<div
    id="Ads_BA_BS"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("BS")
      })
    </script>
</div>
    </div>
    <div class="pagewrapper">
        <header>
                            <nav class="header__toolbar">
                    <ul class="nav menu mod-list">
<li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen">Newsletter</a></li><li class="item-1451"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" title="LPV-Shop" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

                </nav>
                        <div class="header__logobar">
                <div class="header__logomark">
                    <a href="/">
                        <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg">
                    </a>
                    <a href="/lp-economy">
                        <img alt="Zu Startseite LP Economy" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_economy.svg">
                    </a>
                </div>
                <nav class="header__logobarnav">
                                            <ul class="nav menu mod-list">
<li class="item-1874"><a href="/login-logout.html" ><img src="/images/icons/login.svg" alt="Login" /><span class="image-title">Login</span></a></li><li class="item-1877"><a href="https://form.jotform.com/60421230995957" target="_blank" rel="noopener noreferrer"><img src="/images/icons/abo.svg" alt="Abo" /><span class="image-title">Abo</span></a></li><li class="item-1876"><a href="/suche.html" ><img src="/images/icons/search.svg" alt="Suche" /><span class="image-title">Suche</span></a></li></ul>

                                    </nav>
            </div>
                        <button type="button" title="Menü" class="navtoggler">
                Menü
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="header__mainnnavbg">
            </div>
            <nav class="header__mainnav">
                                    <ul class="nav menu mod-list">
<li class="item-284 default"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel">Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie">Hersteller</a></li><li class="item-1436 deeper parent"><a href="/np/dbank.html" >Produkte</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-1437"><a href="/np/dbank.html" title="Neue Lebensmittel und Near-Food Produkte">Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte">Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-2066"><a href="/produkt-des-jahres-2022.html" >Produkt des Jahres 2022</a></li><li class="item-1947"><a href="/np/hit-2021.html" title="Favoriten des Handels">HIT 2021</a></li></ul></li><li class="item-1448 deeper parent"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungen</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >Über uns</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-344"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-340"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" title="Facebook" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-1077"><a href="https://www.instagram.com/lebensmittelpraxis/" title="Twitter" rel="noopener noreferrer" target="_blank">Instagram</a></li><li class="item-339"><a href="https://lp-verlag.de/karriere/" target="_blank" rel="noopener noreferrer">Stellenangebote</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV">LP TV</a></li><li class="item-1954 deeper parent"><a href="/" class="highlighted">Angesagt</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-2068"><a href="/angesagt/ausblick-convenience.html" >Ausblick Convenience</a></li><li class="item-2005"><a href="/angesagt/studie-wie-menschen-marken-vertrauen.html" >Studie: Wie Menschen Marken vertrauen</a></li></ul></li></ul>

                                                            </nav>
                            <nav class="header__topicnav">
                    <span class="topicnav__menutitle">Hersteller</span>
<ul class="topicnav menu mod-list">
<li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente">Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente">Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente">Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie">Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie">Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente">Weitere Sortimente</a></li></ul>

                </nav>
                    </header>
        <main>
                            <div class="ad_billboard">
                    
<div
    id="Ads_BA_FLB"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("FLB")
      })
    </script>
</div>
                </div>
                                                    <div aria-label="breadcrumbs" role="navigation">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                    <li class="active">
                <span class="divider icon-location"></span>
            </li>
        
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="1">
                    </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/industrie-aktuell.html" class="pathway"><span itemprop="name">Hersteller</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="2">
                    </li>
                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
                    <span itemprop="name">
                        Keine weiteren Fälle in Baden-Württemberg                    </span>
                    <meta itemprop="position" content="3">
                </li>
                </ul>
</div>

                                    <div id="system-message-container">
	</div>

            <div class="item-page ">
        <div class="item-page__intro">
                                        <div class="item-page__page-header">
                    <h1>
                        <span class="subtitle">Afrikanische Schweinepest</span>
                        Keine weiteren Fälle in Baden-Württemberg                    </h1>
                                                                            </div>
                        <button type="button" tabindex="0"
                    onclick="document.getElementById('sharecontainer').classList.add('active')" role="button"
                    class="item-page__sharetoggler" title="Beitrag teilen">
            <span class="svgcontainer">
                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z"
                          fill="#A5B6CF"/>
                </svg>
            </span>
                <span>Beitrag teilen</span>
            </button>
                        <div class="item-page__introtext">
                <p>Vor einer Woche wurde bei einem landwirtschaftlichen Betrieb in Baden-Württemberg die Afrikanische Schweinepest (ASP) festgestellt. Zu einer Ausbreitung der Krankheit scheint es nicht gekommen zu sein.</p>
            </div>
                        <div class="item-page__metainfo">
                <div class="metainfo__left">
                    Donnerstag, 02. Juni 2022 - <a
                            href="/industrie-aktuell.html"
                            >Hersteller</a>
                </div>
                <div class="metainfo__right">
                    Lebensmittel Praxis                </div>
            </div>
        </div>

                
                                <div
                class="item-page__imagecontainer
                ">
                                                            <div class="pull-left item-image">
        <picture>
            <source srcset="/cache/layout_fullimage_imagecache/202205TescoSchweinejpg-a2cab2fb794b41dca34c9e2dd827d65b-af96ceb42b3bea889053046bdd29cded-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/202205TescoSchweinejpg-a2cab2fb794b41dca34c9e2dd827d65b-af96ceb42b3bea889053046bdd29cded-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/layout_fullimage_imagecache/202205TescoSchweinejpg-a2cab2fb794b41dca34c9e2dd827d65b-af96ceb42b3bea889053046bdd29cded-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/202205TescoSchweinejpg-a2cab2fb794b41dca34c9e2dd827d65b-af96ceb42b3bea889053046bdd29cded-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/layout_fullimage_imagecache/202205TescoSchweinejpg-a2cab2fb794b41dca34c9e2dd827d65b-af96ceb42b3bea889053046bdd29cded-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/202205TescoSchweinejpg-a2cab2fb794b41dca34c9e2dd827d65b-af96ceb42b3bea889053046bdd29cded-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_05_Tesco-Schweine.jpg" alt="Artikelbild Keine weiteren Fälle in Baden-Württemberg" loading="lazy" width="835" height="519" />        </picture>
    </div>
                                    <span class="imgcredits">Bildquelle: Tesco</span>
                                                </div>

                                <div class="item-page__articlebody">
                                
		<div class="moduletable inarticlead">

		
			
<div
    id="Ads_BA_CAD"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("CAD")
      })
    </script>
</div>
		</div>

	<p>Am vergangenen Mittwoch hatte das Friedrich-Loeffler-Institut (FLI) das Virus bei zwei verendeten Tieren in einem Forchheimer Betrieb festgestellt. Letztlich starben 16 Tiere an der Krankheit, die übrigen des Betriebes wurden getötet. Noch sei nicht ganz klar, wie der Erreger in den Betrieb kam, heißt es in einer Pressemeldung. Jedoch vermutet das Ministerium, dass der Eintrag durch menschliches Handeln erfolgte.</p>
<p>Eine Woche nach dem Ausbruch seien bisher keine weiteren Fälle der Krankheit in Baden-Württemberg aufgetreten. Auch bei Wildschweinen habe man zunächst keinen Erreger feststellen können, teilt das Agrarministerium mit.</p>
<p>Eine Schutzzone mit einem Mindestradius von drei Kilometern und eine daran anschließende Überwachungszone mit einem Radius von zehn Kilometern um den Forchheimer Betrieb soll eine weitere Verbreitung verhindern. Innerhalb der Zone liegen 59 schweinehaltende Betriebe. Allen ist zunächst verboten, Schweine in oder aus der Sperrzone zu bringen. Darüber hinaus werde weiterhin mit Hunden und per Drohnen nach möglichlicherweise befallenen Wildschweinen gesucht.</p>
<p>Agrarminister Peter Hauk forderte die Bevölkerung auf, keine Lebensmittel- und Speisereste beim Wandern oder dem Aufenthalt in der Natur zurück zu lassen. Nur so könne die Ausbreitung der Seuche weiterhin verhindert werden. Trotz der Ausbrüche könne Schweinefleisch laut Hauk weiterhin ohne Bedenken verzehrt werden.</p>            </div>
            <div class="item-page__tags">
                                                        	<ul class="tags inline">
																	<li class="tag-622 tag-list0" itemprop="keywords">
					<a href="/schlagwortliste/schweinefleisch.html" class="label label-info">
						Schweinefleisch					</a>
				</li>
																				<li class="tag-817 tag-list1" itemprop="keywords">
					<a href="/schlagwortliste/schweinepest.html" class="label label-info">
						Schweinepest					</a>
				</li>
																				<li class="tag-1276 tag-list2" itemprop="keywords">
					<a href="/schlagwortliste/afrikanische-schweinepest.html" class="label label-info">
						Afrikanische Schweinepest					</a>
				</li>
						</ul>
                            </div>

            <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Nordzucker steigert Umsatz und Gewinn" aria-label="Nächster Beitrag: Nordzucker steigert Umsatz und Gewinn" href="/industrie-aktuell/34005-geschaeftsjahr-nordzucker-steigert-umsatz-und-gewinn.html" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                                
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/34012-tierseuchen-keine-weiteren-schweinepest-faelle-in-baden-wuerttemberg.html"},"headline":"Afrikanische Schweinepest - Keine weiteren F\u00e4lle in Baden-W\u00fcrttemberg","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_05_Tesco-Schweine.jpg"],"datePublished":"2022-06-02T10:21:00+00:00","dateModified":"2022-06-02T10:21:00+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>

    </div>
<div id="sharecontainer" class="modal">
    <button class="modal__close">
        <span></span>
        <span></span>
    </button>
    <div class="modal__body">
        <h3>
            <span class="subtitle">Afrikanische Schweinepest</span>
            Keine weiteren Fälle in Baden-Württemberg        </h3>
        <span>Unser Artikel hat Ihnen gefallen? Wir freuen uns, wenn Sie ihn teilen.</span>
        <ul class="sharebuttons__list">
            <li class="btn sharebuttons__button sharebuttons__button--fa">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F34012-tierseuchen-keine-weiteren-schweinepest-faelle-in-baden-wuerttemberg.html" title="Facebook">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                            <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#fff"/>
                        </g>
                        <defs>
                            <clipPath id="clip0">
                                <rect width="16" height="16" fill="white"/>
                            </clipPath>
                        </defs>
                    </svg>
                    <span>
                        Facebook
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--tw">
                <a target="_blank" href="http://twitter.com/share?text=Afrikanische+Schweinepest - Keine+weiteren+F%C3%A4lle+in+Baden-W%C3%BCrttemberg&url=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F34012-tierseuchen-keine-weiteren-schweinepest-faelle-in-baden-wuerttemberg.html" title="Twitter">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#fff"/>
                    </svg>
                    <span>
                        Twitter
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--li">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F34012-tierseuchen-keine-weiteren-schweinepest-faelle-in-baden-wuerttemberg.html&title=&summary=&source=" title="LinkedIn">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#fff"/>
                        <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#fff"/>
                        <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#fff"/>
                    </svg>
                    <span>
                        Linkedin
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--cp">
                <a href="javascript:void(0);" onclick="currentUrlToClipboard()" title="In die Zwischenablage kopieren">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        URL Kopieren
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--ml">
                <a href="mailto:?subject=Empfehlung über lebensmittel-praxis.de&body=Guten%20Tag%2C%0A%0AIhnen%20wird%20der%20Artikel%20%22Afrikanische%20Schweinepest%20-%20Keine%20weiteren%20F%C3%A4lle%20in%20Baden-W%C3%BCrttemberg%22%20%C3%BCber%20Lebensmittelpraxis.de%20empfohlen.%0A%0ALesen%20Sie%20doch%20mal%20rein%2C%20es%20lohnt%20sich%3A%20https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F34012-tierseuchen-keine-weiteren-schweinepest-faelle-in-baden-wuerttemberg.html" title="Per Mail versenden">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        Mail
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="modal__bg">
    </div>
</div>

<div class="article__bottom">		<div class="moduletable">

					<h3>Das könnte Sie auch interessieren</h3>
		
			<div class="relateditems">
    <ul class="relateditems__list mod-list">
                                <li class="relateditem">
                <a href="/laenderreports/23798-laender-report-baden-wuerttemberg-natuerlich-von-daheim.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">L&auml;nder-Report Baden-W&uuml;rttemberg</h4>
                        <span class="item__title">
                            Natürlich von Daheim                        </span>
                        <span class="item__date">
                            02.02.2019                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/2018_bilder/ausgabe_01_2019/LP2019_01_000118_gettyimages-91930087.jpg"
                        alt="Artikelbild zu Artikel Natürlich von Daheim"
                                                        width="580" height="360"
                            loading="lazy"
                                            />
                                    </a>
            </li>
                                <li class="relateditem">
                <a href="/handel-aktuell/18728-eier-aldi-kritik-wegen-totalem-verkaufsstopp.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Eier/Aldi</h4>
                        <span class="item__title">
                            Kritik wegen totalem Verkaufsstopp                        </span>
                        <span class="item__date">
                            07.08.2017                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/2017_bilder/2017_08_hauk.jpg"
                        alt="Artikelbild zu Artikel Kritik wegen totalem Verkaufsstopp"
                                                        width="580" height="360"
                            loading="lazy"
                                            />
                                    </a>
            </li>
            </ul>
</div>

		</div>

	</div>
                            <div class="content__bottom">
                            <div class="moduletable">
                <div class="bannergroup">


</div>        </div>
    		<div class="moduletable">

					<h3>Neue Produkte</h3>
		
			<div class="modproductdb ">
    <ul class="modproductdb__list mod-list">
                                <li>
                <a href="/np/dbank/produkte/23966.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23966png-ce1b36e056ebed5e45138dc1f284868e-52e011c6224f2b6967c521e26e223b42-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23966png-ce1b36e056ebed5e45138dc1f284868e-52e011c6224f2b6967c521e26e223b42-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23966png-ce1b36e056ebed5e45138dc1f284868e-52e011c6224f2b6967c521e26e223b42-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23966png-ce1b36e056ebed5e45138dc1f284868e-52e011c6224f2b6967c521e26e223b42-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23966png-ce1b36e056ebed5e45138dc1f284868e-52e011c6224f2b6967c521e26e223b42-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23966png-ce1b36e056ebed5e45138dc1f284868e-52e011c6224f2b6967c521e26e223b42-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23966.png" alt="Fluffige Brownies und Cakes in 5 leckeren Sorten" loading="lazy" width="537" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23965.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23965jpg-70ba686da3dae3d4d36aa567e87234e1-50aa92ec35f406c1b73dc89c502fe16a-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23965jpg-70ba686da3dae3d4d36aa567e87234e1-50aa92ec35f406c1b73dc89c502fe16a-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23965jpg-70ba686da3dae3d4d36aa567e87234e1-50aa92ec35f406c1b73dc89c502fe16a-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23965jpg-70ba686da3dae3d4d36aa567e87234e1-50aa92ec35f406c1b73dc89c502fe16a-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23965jpg-70ba686da3dae3d4d36aa567e87234e1-50aa92ec35f406c1b73dc89c502fe16a-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23965jpg-70ba686da3dae3d4d36aa567e87234e1-50aa92ec35f406c1b73dc89c502fe16a-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23965.jpg" alt="Ravioli Vegane Bolognese und Vegane Gnocchi" loading="lazy" width="700" height="434" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23964.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23964jpg-df14474e52a7468c419d2e851b428904-d36d224e67260527f03c0087105b14d4-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23964jpg-df14474e52a7468c419d2e851b428904-d36d224e67260527f03c0087105b14d4-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23964jpg-df14474e52a7468c419d2e851b428904-d36d224e67260527f03c0087105b14d4-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23964jpg-df14474e52a7468c419d2e851b428904-d36d224e67260527f03c0087105b14d4-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23964jpg-df14474e52a7468c419d2e851b428904-d36d224e67260527f03c0087105b14d4-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23964jpg-df14474e52a7468c419d2e851b428904-d36d224e67260527f03c0087105b14d4-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23964.jpg" alt="Almdudler Zuckerfrei" loading="lazy" width="450" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23963.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23963png-c27eb992cb0a01e950f265c0c7c49502-8168a6827aeda3218e6473b062a5770d-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23963png-c27eb992cb0a01e950f265c0c7c49502-8168a6827aeda3218e6473b062a5770d-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23963png-c27eb992cb0a01e950f265c0c7c49502-8168a6827aeda3218e6473b062a5770d-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23963png-c27eb992cb0a01e950f265c0c7c49502-8168a6827aeda3218e6473b062a5770d-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23963png-c27eb992cb0a01e950f265c0c7c49502-8168a6827aeda3218e6473b062a5770d-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23963png-c27eb992cb0a01e950f265c0c7c49502-8168a6827aeda3218e6473b062a5770d-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23963.png" alt="Feinster Schlagrahm 32% Fett Mehrwegflasche" loading="lazy" width="450" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23962.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23962jpg-3efd76b278a25cda7aab84087fac37c1-2a3a1e7bc87e93dabdadfe8707db1fd0-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23962jpg-3efd76b278a25cda7aab84087fac37c1-2a3a1e7bc87e93dabdadfe8707db1fd0-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23962jpg-3efd76b278a25cda7aab84087fac37c1-2a3a1e7bc87e93dabdadfe8707db1fd0-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23962jpg-3efd76b278a25cda7aab84087fac37c1-2a3a1e7bc87e93dabdadfe8707db1fd0-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23962jpg-3efd76b278a25cda7aab84087fac37c1-2a3a1e7bc87e93dabdadfe8707db1fd0-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23962jpg-3efd76b278a25cda7aab84087fac37c1-2a3a1e7bc87e93dabdadfe8707db1fd0-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23962.jpg" alt="Hilcona To Go Marokkanischer Couscous mit Zitronenhummus" loading="lazy" width="483" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23961.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23961jpg-6439e4b67587a7de464b6a81476de19a-c246d2a2ee3b4244008cff106274ba86-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23961jpg-6439e4b67587a7de464b6a81476de19a-c246d2a2ee3b4244008cff106274ba86-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23961jpg-6439e4b67587a7de464b6a81476de19a-c246d2a2ee3b4244008cff106274ba86-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23961jpg-6439e4b67587a7de464b6a81476de19a-c246d2a2ee3b4244008cff106274ba86-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23961jpg-6439e4b67587a7de464b6a81476de19a-c246d2a2ee3b4244008cff106274ba86-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23961jpg-6439e4b67587a7de464b6a81476de19a-c246d2a2ee3b4244008cff106274ba86-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23961.jpg" alt="Marinierter Grillkäse Kräuter-Genuss 45% Fett i. Tr." loading="lazy" width="313" height="450" />                        </picture>
                                    </a>
            </li>
            </ul>
</div>

		</div>

	        <div class="moduletable chromehue-166">
                    <h3>Sortiment</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/sortiment/33950-fruehstueck-gesuender-geniessen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1187333941jpg-3ebb6129c88866c871c89ad8f4563c6c-c40cd5f51498b816060df620c1c143b2-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1187333941jpg-3ebb6129c88866c871c89ad8f4563c6c-c40cd5f51498b816060df620c1c143b2-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1187333941jpg-3ebb6129c88866c871c89ad8f4563c6c-c40cd5f51498b816060df620c1c143b2-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1187333941jpg-3ebb6129c88866c871c89ad8f4563c6c-c40cd5f51498b816060df620c1c143b2-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1187333941jpg-3ebb6129c88866c871c89ad8f4563c6c-c40cd5f51498b816060df620c1c143b2-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1187333941jpg-3ebb6129c88866c871c89ad8f4563c6c-c40cd5f51498b816060df620c1c143b2-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe09_2022/GettyImages-1187333941.jpg" alt="Gesünder genießen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Fr&uuml;hst&uuml;ck</h5>
                    <h4 class="item__title">
                        Gesünder genießen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Markus Heine</span>
                        <span class="item__date">24.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/sortiment/33949-fruehstueck-nuesse-aufs-brot.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages610744160jpg-fae430de2ccb4156b14a89330b0bc7fb-95f11427dcc0cd2e94b994ea28f4efb7-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages610744160jpg-fae430de2ccb4156b14a89330b0bc7fb-95f11427dcc0cd2e94b994ea28f4efb7-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages610744160jpg-fae430de2ccb4156b14a89330b0bc7fb-95f11427dcc0cd2e94b994ea28f4efb7-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages610744160jpg-fae430de2ccb4156b14a89330b0bc7fb-95f11427dcc0cd2e94b994ea28f4efb7-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages610744160jpg-fae430de2ccb4156b14a89330b0bc7fb-95f11427dcc0cd2e94b994ea28f4efb7-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages610744160jpg-fae430de2ccb4156b14a89330b0bc7fb-95f11427dcc0cd2e94b994ea28f4efb7-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe09_2022/GettyImages-610744160.jpg" alt="Nüsse aufs Brot" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Fr&uuml;hst&uuml;ck</h5>
                    <h4 class="item__title">
                        Nüsse aufs Brot                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Susanne Klopsch</span>
                        <span class="item__date">24.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/fleisch/33948-stammtisch-richrath-herzensangelegenheit.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/richrathjpg-39a6d70679a19bea9800d658a43cea85-cee70198a8ef5859f437802c0b518277-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/richrathjpg-39a6d70679a19bea9800d658a43cea85-cee70198a8ef5859f437802c0b518277-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/richrathjpg-39a6d70679a19bea9800d658a43cea85-cee70198a8ef5859f437802c0b518277-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/richrathjpg-39a6d70679a19bea9800d658a43cea85-cee70198a8ef5859f437802c0b518277-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/richrathjpg-39a6d70679a19bea9800d658a43cea85-cee70198a8ef5859f437802c0b518277-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/richrathjpg-39a6d70679a19bea9800d658a43cea85-cee70198a8ef5859f437802c0b518277-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe09_2022/richrath.jpg" alt="Herzensangelegenheit" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Stammtisch Richrath</h5>
                    <h4 class="item__title">
                        Herzensangelegenheit                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">24.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/fleisch/33947-tierwohl-an-einem-strang-ziehen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/FriedrichOttoRipke0220jpg-8dbca2c6106f7667a5e4a6739205e51b-d61c8b485b07000ac555bf03a40c8bb8-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FriedrichOttoRipke0220jpg-8dbca2c6106f7667a5e4a6739205e51b-d61c8b485b07000ac555bf03a40c8bb8-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FriedrichOttoRipke0220jpg-8dbca2c6106f7667a5e4a6739205e51b-d61c8b485b07000ac555bf03a40c8bb8-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FriedrichOttoRipke0220jpg-8dbca2c6106f7667a5e4a6739205e51b-d61c8b485b07000ac555bf03a40c8bb8-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FriedrichOttoRipke0220jpg-8dbca2c6106f7667a5e4a6739205e51b-d61c8b485b07000ac555bf03a40c8bb8-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FriedrichOttoRipke0220jpg-8dbca2c6106f7667a5e4a6739205e51b-d61c8b485b07000ac555bf03a40c8bb8-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe09_2022/Friedrich-Otto-Ripke-0220.jpg" alt="An einem Strang ziehen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Tierwohl</h5>
                    <h4 class="item__title">
                        An einem Strang ziehen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">24.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/sortiment/33946-fruit-logistica-teurer-wird-s-auf-jeden-fall.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/FruitLogisticaEinstiegstextMotiv2jpg-b1cace08da2b7a9c80d0301440dfcca9-9802e21a50d68e9debd2e9e43123a6d0-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FruitLogisticaEinstiegstextMotiv2jpg-b1cace08da2b7a9c80d0301440dfcca9-9802e21a50d68e9debd2e9e43123a6d0-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FruitLogisticaEinstiegstextMotiv2jpg-b1cace08da2b7a9c80d0301440dfcca9-9802e21a50d68e9debd2e9e43123a6d0-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FruitLogisticaEinstiegstextMotiv2jpg-b1cace08da2b7a9c80d0301440dfcca9-9802e21a50d68e9debd2e9e43123a6d0-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FruitLogisticaEinstiegstextMotiv2jpg-b1cace08da2b7a9c80d0301440dfcca9-9802e21a50d68e9debd2e9e43123a6d0-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/FruitLogisticaEinstiegstextMotiv2jpg-b1cace08da2b7a9c80d0301440dfcca9-9802e21a50d68e9debd2e9e43123a6d0-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe09_2022/FruitLogistica_Einstiegstext_Motiv2.jpg" alt="Teurer wird’s auf jeden Fall" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Fruit Logistica</h5>
                    <h4 class="item__title">
                        Teurer wird’s auf jeden Fall                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Wibke Niemeyer</span>
                        <span class="item__date">24.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/suesswaren/33945-schokoriegel-impulsiver-naschen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/DSC03689jpg-ee5d9cb6c0d5179cea7189f9aea4d182-dc1e4e332451f7d880cf7e898840f3c4-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DSC03689jpg-ee5d9cb6c0d5179cea7189f9aea4d182-dc1e4e332451f7d880cf7e898840f3c4-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DSC03689jpg-ee5d9cb6c0d5179cea7189f9aea4d182-dc1e4e332451f7d880cf7e898840f3c4-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DSC03689jpg-ee5d9cb6c0d5179cea7189f9aea4d182-dc1e4e332451f7d880cf7e898840f3c4-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DSC03689jpg-ee5d9cb6c0d5179cea7189f9aea4d182-dc1e4e332451f7d880cf7e898840f3c4-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/DSC03689jpg-ee5d9cb6c0d5179cea7189f9aea4d182-dc1e4e332451f7d880cf7e898840f3c4-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe09_2022/DSC03689.jpg" alt="Impulsiver naschen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Schokoriegel</h5>
                    <h4 class="item__title">
                        Impulsiver naschen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Manuel Glasfort</span>
                        <span class="item__date">24.05.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/sortiment\/33950-fruehstueck-gesuender-geniessen.html"},"headline":"Fr&uuml;hst&uuml;ck - Ges\u00fcnder genie\u00dfen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe09_2022\/DSC03689.jpg"],"datePublished":"2022-05-24T20:12:58+00:00","dateModified":"2022-06-02T08:16:51+00:00","author":{"@type":"Person","name":"Markus Heine"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/sortiment\/33949-fruehstueck-nuesse-aufs-brot.html"},"headline":"Fr&uuml;hst&uuml;ck - N\u00fcsse aufs Brot","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe09_2022\/DSC03689.jpg"],"datePublished":"2022-05-24T20:12:04+00:00","dateModified":"2022-06-02T08:14:40+00:00","author":{"@type":"Person","name":"Susanne Klopsch"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/fleisch\/33948-stammtisch-richrath-herzensangelegenheit.html"},"headline":"Stammtisch Richrath - Herzensangelegenheit","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe09_2022\/DSC03689.jpg"],"datePublished":"2022-05-24T20:10:53+00:00","dateModified":"2022-06-02T08:12:06+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/fleisch\/33947-tierwohl-an-einem-strang-ziehen.html"},"headline":"Tierwohl - An einem Strang ziehen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe09_2022\/DSC03689.jpg"],"datePublished":"2022-05-24T20:08:50+00:00","dateModified":"2022-06-02T08:09:21+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/sortiment\/33946-fruit-logistica-teurer-wird-s-auf-jeden-fall.html"},"headline":"Fruit Logistica - Teurer wird\u2019s auf jeden Fall","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe09_2022\/DSC03689.jpg"],"datePublished":"2022-05-24T20:07:42+00:00","dateModified":"2022-06-02T08:07:07+00:00","author":{"@type":"Person","name":"Wibke Niemeyer"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/suesswaren\/33945-schokoriegel-impulsiver-naschen.html"},"headline":"Schokoriegel - Impulsiver naschen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe09_2022\/DSC03689.jpg"],"datePublished":"2022-05-24T20:06:47+00:00","dateModified":"2022-06-02T08:05:24+00:00","author":{"@type":"Person","name":"Manuel Glasfort"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-41">
                    <h3>Personalien Hersteller</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col4">
                                <li>
                <a href="/industrie-aktuell/34003-personalie-warsteiner-erweitert-fuehrungsebene.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/SchnocksWarsteinerjpg-3a04facd42d9af57b1e8fb769acfb956-63215117d323368c2da0902604709d87-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SchnocksWarsteinerjpg-3a04facd42d9af57b1e8fb769acfb956-63215117d323368c2da0902604709d87-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SchnocksWarsteinerjpg-3a04facd42d9af57b1e8fb769acfb956-63215117d323368c2da0902604709d87-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SchnocksWarsteinerjpg-3a04facd42d9af57b1e8fb769acfb956-63215117d323368c2da0902604709d87-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SchnocksWarsteinerjpg-3a04facd42d9af57b1e8fb769acfb956-63215117d323368c2da0902604709d87-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SchnocksWarsteinerjpg-3a04facd42d9af57b1e8fb769acfb956-63215117d323368c2da0902604709d87-1000.jpg" media="(min-width: 769px)" /><img src="/images/Schnocks_Warsteiner.jpg" alt="Warsteiner erweitert Führungsebene" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Warsteiner erweitert Führungsebene                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">02.06.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/33964-dr-oetker-dr-oetker-mit-neuer-internationaler-geschaeftsfuehrung.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GeorgHeerdegenParsboMemberoftheExecutiveBoardDrOetkerjpg-d1e4d6e2c71e0e12c38669f7aef0ee39-723a9bdd9e6fbd4410fe10f6e3d0a9ff-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GeorgHeerdegenParsboMemberoftheExecutiveBoardDrOetkerjpg-d1e4d6e2c71e0e12c38669f7aef0ee39-723a9bdd9e6fbd4410fe10f6e3d0a9ff-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GeorgHeerdegenParsboMemberoftheExecutiveBoardDrOetkerjpg-d1e4d6e2c71e0e12c38669f7aef0ee39-723a9bdd9e6fbd4410fe10f6e3d0a9ff-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GeorgHeerdegenParsboMemberoftheExecutiveBoardDrOetkerjpg-d1e4d6e2c71e0e12c38669f7aef0ee39-723a9bdd9e6fbd4410fe10f6e3d0a9ff-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GeorgHeerdegenParsboMemberoftheExecutiveBoardDrOetkerjpg-d1e4d6e2c71e0e12c38669f7aef0ee39-723a9bdd9e6fbd4410fe10f6e3d0a9ff-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GeorgHeerdegenParsboMemberoftheExecutiveBoardDrOetkerjpg-d1e4d6e2c71e0e12c38669f7aef0ee39-723a9bdd9e6fbd4410fe10f6e3d0a9ff-1000.jpg" media="(min-width: 769px)" /><img src="/images/2019_bilder/Georg_Heerdegen_Parsbo_Member_of_the_Executive_Board_Dr._Oetker.jpg" alt="Dr. Oetker mit neuer internationaler Geschäftsführung" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalien</h5>
                    <h4 class="item__title">
                        Dr. Oetker mit neuer internationaler Geschäftsführung                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/33901-brauereiwirtschaft-axel-dahm-verlaesst-bitburger-braugruppe.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/AxelDahm2020jpg-d2a93088af3e3dd8767fa5cc21f79f2e-274adca1904edce69cdc9c84c4c13272-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AxelDahm2020jpg-d2a93088af3e3dd8767fa5cc21f79f2e-274adca1904edce69cdc9c84c4c13272-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AxelDahm2020jpg-d2a93088af3e3dd8767fa5cc21f79f2e-274adca1904edce69cdc9c84c4c13272-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AxelDahm2020jpg-d2a93088af3e3dd8767fa5cc21f79f2e-274adca1904edce69cdc9c84c4c13272-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AxelDahm2020jpg-d2a93088af3e3dd8767fa5cc21f79f2e-274adca1904edce69cdc9c84c4c13272-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AxelDahm2020jpg-d2a93088af3e3dd8767fa5cc21f79f2e-274adca1904edce69cdc9c84c4c13272-1000.jpg" media="(min-width: 769px)" /><img src="/images/2020_bilder/Ausgabe05_2020/Axel-Dahm-2020.jpg" alt="Axel Dahm verlässt Bitburger Braugruppe" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Brauereiwirtschaft</h5>
                    <h4 class="item__title">
                        Axel Dahm verlässt Bitburger Braugruppe                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">19.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/33875-personalie-bel-gruppe-praesentiert-neue-geschaeftsfuehrerin.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202205CecileBeliotGroupeBeljpg-b19efffb0ea78f439839d68b8055d136-5e55a776f0a720605fe510caeb96b008-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205CecileBeliotGroupeBeljpg-b19efffb0ea78f439839d68b8055d136-5e55a776f0a720605fe510caeb96b008-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205CecileBeliotGroupeBeljpg-b19efffb0ea78f439839d68b8055d136-5e55a776f0a720605fe510caeb96b008-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205CecileBeliotGroupeBeljpg-b19efffb0ea78f439839d68b8055d136-5e55a776f0a720605fe510caeb96b008-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205CecileBeliotGroupeBeljpg-b19efffb0ea78f439839d68b8055d136-5e55a776f0a720605fe510caeb96b008-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205CecileBeliotGroupeBeljpg-b19efffb0ea78f439839d68b8055d136-5e55a776f0a720605fe510caeb96b008-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/2022_05_Cecile-Beliot_Groupe-Bel.jpg" alt="Bel präsentiert neue Geschäftsführerin" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Bel präsentiert neue Geschäftsführerin                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">17.05.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/34003-personalie-warsteiner-erweitert-fuehrungsebene.html"},"headline":"Personalie - Warsteiner erweitert F\u00fchrungsebene","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/2022_05_Cecile-Beliot_Groupe-Bel.jpg"],"datePublished":"2022-06-02T07:40:08+00:00","dateModified":"2022-06-02T07:40:08+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/33964-dr-oetker-dr-oetker-mit-neuer-internationaler-geschaeftsfuehrung.html"},"headline":"Personalien - Dr. Oetker mit neuer internationaler Gesch\u00e4ftsf\u00fchrung","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/2022_05_Cecile-Beliot_Groupe-Bel.jpg"],"datePublished":"2022-05-25T12:08:10+00:00","dateModified":"2022-05-25T12:45:22+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/33901-brauereiwirtschaft-axel-dahm-verlaesst-bitburger-braugruppe.html"},"headline":"Brauereiwirtschaft - Axel Dahm verl\u00e4sst Bitburger Braugruppe","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/2022_05_Cecile-Beliot_Groupe-Bel.jpg"],"datePublished":"2022-05-19T10:45:53+00:00","dateModified":"2022-05-19T11:06:22+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/33875-personalie-bel-gruppe-praesentiert-neue-geschaeftsfuehrerin.html"},"headline":"Personalie - Bel pr\u00e4sentiert neue Gesch\u00e4ftsf\u00fchrerin","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/2022_05_Cecile-Beliot_Groupe-Bel.jpg"],"datePublished":"2022-05-17T09:03:09+00:00","dateModified":"2022-05-17T12:37:11+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-34">
                    <h3>Im Gespräch - Hersteller</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col1">
                                <li>
                <a href="/suesswaren/33554-round-table-suesswaren-verbote-helfen-nicht.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1182469223jpg-322e2af556d076d5e8844a4a745cb775-d42d140de9893a7afff3b4a92feb4f1a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1182469223jpg-322e2af556d076d5e8844a4a745cb775-d42d140de9893a7afff3b4a92feb4f1a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1182469223jpg-322e2af556d076d5e8844a4a745cb775-d42d140de9893a7afff3b4a92feb4f1a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1182469223jpg-322e2af556d076d5e8844a4a745cb775-d42d140de9893a7afff3b4a92feb4f1a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1182469223jpg-322e2af556d076d5e8844a4a745cb775-d42d140de9893a7afff3b4a92feb4f1a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1182469223jpg-322e2af556d076d5e8844a4a745cb775-d42d140de9893a7afff3b4a92feb4f1a-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe07_2022/GettyImages-1182469223.jpg" alt="„Verbote helfen nicht!“" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Round Table S&uuml;&szlig;waren</h5>
                    <h4 class="item__title">
                        „Verbote helfen nicht!“                    </h4>
                                            <span class="item__intro">
                            <p>Der Nachhaltigkeitstrend bei Süßwaren und Snacks reißt nicht ab. Das Round-Table-Gespräch der LP zum süßen und salzigen Sortiment spannt den Bogen von den Herausforderungen durch steigende Kosten über Regulierungspläne der Politik bis hin zu erfolgreichen Marketingaktionen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Manuel Glasfort</span>
                        <span class="item__date">08.04.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/suesswaren\/33554-round-table-suesswaren-verbote-helfen-nicht.html"},"headline":"Round Table S&uuml;&szlig;waren - \u201eVerbote helfen nicht!\u201c","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe07_2022\/GettyImages-1182469223.jpg"],"datePublished":"2022-04-08T15:09:29+00:00","dateModified":"2022-04-14T05:21:24+00:00","author":{"@type":"Person","name":"Manuel Glasfort"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-190">
                    <h3>Warenkunden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/warenkunden/33951-warenverkaufskunde-trends-bei-brot.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/linsenaufstrichjpg-a758bd97a1a4c0017dc26736d7c031a1-fe8d8e075b89051df5d8686e6a189a3c-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/linsenaufstrichjpg-a758bd97a1a4c0017dc26736d7c031a1-fe8d8e075b89051df5d8686e6a189a3c-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/linsenaufstrichjpg-a758bd97a1a4c0017dc26736d7c031a1-fe8d8e075b89051df5d8686e6a189a3c-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/linsenaufstrichjpg-a758bd97a1a4c0017dc26736d7c031a1-fe8d8e075b89051df5d8686e6a189a3c-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/linsenaufstrichjpg-a758bd97a1a4c0017dc26736d7c031a1-fe8d8e075b89051df5d8686e6a189a3c-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/linsenaufstrichjpg-a758bd97a1a4c0017dc26736d7c031a1-fe8d8e075b89051df5d8686e6a189a3c-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe09_2022/linsenaufstrich.jpg" alt="Trends bei Brot" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Trends bei Brot                    </h4>
                                            <span class="item__intro">
                            <p>Trendzutaten müssen wirklich keine weite Anreise hinter sich haben. Warum Vollkornbrote mit Dinkel und Grünkern gefragt sind und wie sie hergestellt werden.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Susanne Klopsch</span>
                        <span class="item__date">24.05.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/warenkunden/33786-warenverkaufskunde-zertifizierter-fisch.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/RE9313jpg-903914a808bfdf96689b695202eea6c3-1e372727d6b685ae94efdbc1b7f4d092-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RE9313jpg-903914a808bfdf96689b695202eea6c3-1e372727d6b685ae94efdbc1b7f4d092-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RE9313jpg-903914a808bfdf96689b695202eea6c3-1e372727d6b685ae94efdbc1b7f4d092-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RE9313jpg-903914a808bfdf96689b695202eea6c3-1e372727d6b685ae94efdbc1b7f4d092-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RE9313jpg-903914a808bfdf96689b695202eea6c3-1e372727d6b685ae94efdbc1b7f4d092-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/RE9313jpg-903914a808bfdf96689b695202eea6c3-1e372727d6b685ae94efdbc1b7f4d092-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe08_2022/RE9313.jpg" alt="Zertifizierter Fisch" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Zertifizierter Fisch                    </h4>
                                            <span class="item__intro">
                            <p>MSC und ASC haben sich für Wild- und Zuchtfisch als wichtigste Nachhaltigkeitsstandards etabliert. Ein Überblick über die Gemeinsamkeiten und Unterschiede.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Robert Schmidt</span>
                        <span class="item__date">03.05.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/33951-warenverkaufskunde-trends-bei-brot.html"},"headline":"Warenverkaufskunde - Trends bei Brot","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe08_2022\/RE9313.jpg"],"datePublished":"2022-05-24T02:38:12+00:00","dateModified":"2022-06-02T08:29:15+00:00","author":{"@type":"Person","name":"Susanne Klopsch"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/33786-warenverkaufskunde-zertifizierter-fisch.html"},"headline":"Warenverkaufskunde - Zertifizierter Fisch","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe08_2022\/RE9313.jpg"],"datePublished":"2022-05-03T02:38:12+00:00","dateModified":"2022-05-06T07:59:51+00:00","author":{"@type":"Person","name":"Robert Schmidt"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-0">
                    <h3>LP.economy - Internationale Nachrichten</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/lp-economy/33997-schweiz-migros-darf-sonntags-nicht-mehr-oeffnen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/E7641AD9CB594A1A86034D25092D2FB7jpg-0998c63bb291853cdc0c54d8e6d6b352-ecd650f33752aacc77220b2773d9d55a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/E7641AD9CB594A1A86034D25092D2FB7jpg-0998c63bb291853cdc0c54d8e6d6b352-ecd650f33752aacc77220b2773d9d55a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/E7641AD9CB594A1A86034D25092D2FB7jpg-0998c63bb291853cdc0c54d8e6d6b352-ecd650f33752aacc77220b2773d9d55a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/E7641AD9CB594A1A86034D25092D2FB7jpg-0998c63bb291853cdc0c54d8e6d6b352-ecd650f33752aacc77220b2773d9d55a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/E7641AD9CB594A1A86034D25092D2FB7jpg-0998c63bb291853cdc0c54d8e6d6b352-ecd650f33752aacc77220b2773d9d55a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/E7641AD9CB594A1A86034D25092D2FB7jpg-0998c63bb291853cdc0c54d8e6d6b352-ecd650f33752aacc77220b2773d9d55a-1000.jpg" media="(min-width: 769px)" /><img src="/images/tangoimport/E7641AD9CB594A1A86034D25092D2FB7.jpg" alt="Migros darf sonntags nicht mehr öffnen" loading="lazy" width="581" height="360" />                        </picture>
                                        <h5 class="item__subtitle">Schweiz</h5>
                    <h4 class="item__title">
                        Migros darf sonntags nicht mehr öffnen                    </h4>
                                            <span class="item__intro">
                            <p>Die Migros verliert die Bewilligung für die Sonntagsöffnung ihrer Migros Daily-Filiale am Zürcher Hauptbahnhof.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">01.06.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/33996-niederlande-albert-heijn-stellt-auf-elektrolieferung-um.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202205AlbertHeijnElektromobilitaetjpg-f9ea170190dfd1672a02b33faa14b0cb-ecb7ba7bf5e9fd741f96a7e17eb7920d-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205AlbertHeijnElektromobilitaetjpg-f9ea170190dfd1672a02b33faa14b0cb-ecb7ba7bf5e9fd741f96a7e17eb7920d-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205AlbertHeijnElektromobilitaetjpg-f9ea170190dfd1672a02b33faa14b0cb-ecb7ba7bf5e9fd741f96a7e17eb7920d-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205AlbertHeijnElektromobilitaetjpg-f9ea170190dfd1672a02b33faa14b0cb-ecb7ba7bf5e9fd741f96a7e17eb7920d-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205AlbertHeijnElektromobilitaetjpg-f9ea170190dfd1672a02b33faa14b0cb-ecb7ba7bf5e9fd741f96a7e17eb7920d-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202205AlbertHeijnElektromobilitaetjpg-f9ea170190dfd1672a02b33faa14b0cb-ecb7ba7bf5e9fd741f96a7e17eb7920d-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_05_Albert-Heijn-Elektromobilitaet.jpg" alt="Albert Heijn stellt auf Elektrolieferung um" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Niederlande</h5>
                    <h4 class="item__title">
                        Albert Heijn stellt auf Elektrolieferung um                    </h4>
                                            <span class="item__intro">
                            <p>Albert Heijn wird die Belieferung von Kunden und Geschäften in den größten niederländischen Städten bis Ende nächsten Jahres vollständig auf Elektrofahrzeuge umstellen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">01.06.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/33995-portugal-lidl-unterstuetzt-lokale-lieferanten.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202206LidlPortugalLieferantenjpg-fb7736aa5fe1917c7e38821845ac93db-f4a1f96c80fc4e8f99a77170e8fdfad9-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206LidlPortugalLieferantenjpg-fb7736aa5fe1917c7e38821845ac93db-f4a1f96c80fc4e8f99a77170e8fdfad9-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206LidlPortugalLieferantenjpg-fb7736aa5fe1917c7e38821845ac93db-f4a1f96c80fc4e8f99a77170e8fdfad9-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206LidlPortugalLieferantenjpg-fb7736aa5fe1917c7e38821845ac93db-f4a1f96c80fc4e8f99a77170e8fdfad9-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206LidlPortugalLieferantenjpg-fb7736aa5fe1917c7e38821845ac93db-f4a1f96c80fc4e8f99a77170e8fdfad9-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202206LidlPortugalLieferantenjpg-fb7736aa5fe1917c7e38821845ac93db-f4a1f96c80fc4e8f99a77170e8fdfad9-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_06_Lidl-Portugal-Lieferanten.jpg" alt="Lidl unterstützt lokale Lieferanten" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Portugal</h5>
                    <h4 class="item__title">
                        Lidl unterstützt lokale Lieferanten                    </h4>
                                            <span class="item__intro">
                            <p>Lidl Portugal und die Banco Santander haben eine Lösung eingeführt, die die Liquidität der nationalen Lieferanten des Discounters sicherstellen soll.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">01.06.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/33997-schweiz-migros-darf-sonntags-nicht-mehr-oeffnen.html"},"headline":"Schweiz - Migros darf sonntags nicht mehr \u00f6ffnen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_06_Lidl-Portugal-Lieferanten.jpg"],"datePublished":"2022-06-01T09:25:57+00:00","dateModified":"2022-06-01T10:15:33+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/33996-niederlande-albert-heijn-stellt-auf-elektrolieferung-um.html"},"headline":"Niederlande - Albert Heijn stellt auf Elektrolieferung um","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_06_Lidl-Portugal-Lieferanten.jpg"],"datePublished":"2022-06-01T09:22:18+00:00","dateModified":"2022-06-01T10:16:29+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/33995-portugal-lidl-unterstuetzt-lokale-lieferanten.html"},"headline":"Portugal - Lidl unterst\u00fctzt lokale Lieferanten","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_06_Lidl-Portugal-Lieferanten.jpg"],"datePublished":"2022-06-01T09:10:50+00:00","dateModified":"2022-06-01T10:17:57+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    
                </div>
                    </main>
        <footer>
            <div class="footer__top">
                <a class="footer__logomark" href="/">
                                            <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg" loading="lazy">
                                    </a>
                <div class="footer__socialmedia">
                    <ul class="socialmedialist">
                                                <li>
                            <a href="https://www.facebook.com/news.lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <g clip-path="url(#clip0)">
                                        <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#3D444D"/>
                                    </g>
                                    <defs>
                                        <clipPath id="clip0">
                                            <rect width="16" height="16" fill="white"/>
                                        </clipPath>
                                    </defs>
                                </svg>
                                <span class="visuallyhidden">Zu Facebook</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://twitter.com/lmpraxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Twitter</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://de.linkedin.com/company/lebensmittel-praxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#3D444D"/>
                                    <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#3D444D"/>
                                    <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu LinkedIn</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.instagram.com/lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11.6667 0H4.33333C3.1846 0.00176321 2.08343 0.458876 1.27115 1.27115C0.458876 2.08343 0.00176321 3.1846 0 4.33333L0 11.6667C0.00176321 12.8154 0.458876 13.9166 1.27115 14.7288C2.08343 15.5411 3.1846 15.9982 4.33333 16H11.6667C12.8154 15.9982 13.9166 15.5411 14.7288 14.7288C15.5411 13.9166 15.9982 12.8154 16 11.6667V4.33333C15.9982 3.1846 15.5411 2.08343 14.7288 1.27115C13.9166 0.458876 12.8154 0.00176321 11.6667 0V0ZM8 11.6667C7.2748 11.6667 6.56589 11.4516 5.96291 11.0487C5.35993 10.6458 4.88996 10.0732 4.61244 9.40317C4.33492 8.73318 4.26231 7.99593 4.40379 7.28467C4.54527 6.57341 4.89448 5.92007 5.40728 5.40728C5.92007 4.89448 6.57341 4.54527 7.28467 4.40379C7.99593 4.26231 8.73318 4.33492 9.40317 4.61244C10.0732 4.88996 10.6458 5.35993 11.0487 5.96291C11.4516 6.56589 11.6667 7.2748 11.6667 8C11.6667 8.97246 11.2804 9.90509 10.5927 10.5927C9.90509 11.2804 8.97246 11.6667 8 11.6667ZM12.3333 4.33333C12.1356 4.33333 11.9422 4.27468 11.7778 4.1648C11.6133 4.05492 11.4851 3.89874 11.4095 3.71602C11.3338 3.53329 11.314 3.33222 11.3525 3.13824C11.3911 2.94426 11.4864 2.76608 11.6262 2.62623C11.7661 2.48637 11.9443 2.39113 12.1382 2.35255C12.3322 2.31396 12.5333 2.33377 12.716 2.40945C12.8987 2.48514 13.0549 2.61331 13.1648 2.77776C13.2747 2.94221 13.3333 3.13555 13.3333 3.33333C13.3333 3.59855 13.228 3.8529 13.0404 4.04044C12.8529 4.22798 12.5985 4.33333 12.3333 4.33333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Instagram</span>
                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
            <div class="footer__content">
                                    <nav class="footernav">
    <h5 class="footernav__heading">Informationen</h5>
    <ul class="footernav__menu mod-list">
        <li class="item-354 divider deeper parent"><span class="separator ">Nachrichten</span>
<ul class="nav-child unstyled small"><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 current active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-359 divider deeper parent"><span class="separator ">Handel</span>
<ul class="nav-child unstyled small"><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-1449 divider deeper parent"><span class="separator ">Hersteller</span>
<ul class="nav-child unstyled small"><li class="item-1450 current active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/hersteller-footer/ernaehrungsindustrie.html" title="Hersteller Ernährungsindustrie">Hersteller</a></li></ul></li><li class="item-357 divider deeper parent"><span class="separator ">Über uns</span>
<ul class="nav-child unstyled small"><li class="item-358"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li><li class="item-362 divider deeper parent"><span class="separator ">Verkauf</span>
<ul class="nav-child unstyled small"><li class="item-366"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2020.html" >HIT</a></li></ul></li><li class="item-391 divider deeper parent"><span class="separator ">Interaktiv</span>
<ul class="nav-child unstyled small"><li class="item-392"><a href="https://lp-verlag.de/anmeldung-newsletter/" rel="noopener noreferrer" target="_blank">Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li><li class="item-377 divider deeper parent"><span class="separator ">Partnerangebote</span>
<ul class="nav-child unstyled small"><li class="item-378"><a href="https://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" rel="noopener noreferrer" target="_blank">Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" rel="noopener noreferrer">BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" target="_blank" rel="noopener noreferrer">BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" title="top agrar online - Nachrichten aus der Landwirtschaft" target="_blank" rel="noopener noreferrer">top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" title="HOFdirekt" target="_blank" rel="noopener noreferrer">HOFdirekt</a></li></ul></li><li class="item-380 divider deeper parent"><span class="separator ">Magazin</span>
<ul class="nav-child unstyled small"><li class="item-381"><a href="/?Itemid=339" >Ausgaben</a></li><li class="item-382"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 divider deeper parent"><span class="separator ">Kommunikation</span>
<ul class="nav-child unstyled small"><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1908"><a href="#" class="uccmptriggerlink">Datenschutzeinstellungen</a></li></ul>
</nav>


                            </div>
            <div class="footer__copyright">
                <span>
                    © Lebensmittel Praxis - LPV GmbH 2021<br/>
                    Alle Rechte vorbehalten.
                </span>
            </div>
        </footer>
    </div>
            <div class="ad_skyscraper">
            
<div
    id="Ads_BA_SKY"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("SKY")
      })
    </script>
</div>
        </div>
    
    
    
    <link href="/templates/lebensmittelpraxis/css/template.css?v=0249f4565a01061257600664de7b4d7f" rel="stylesheet" type="text/css" />
    <script src="/templates/lebensmittelpraxis/js/template.min.js?v=c5685442a2f28c6f5d19ce07c3de0ada" defer></script>

            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" ></script>
            <script src="https://storage.googleapis.com/ba_utils/lep.js" type="text/javascript" ></script>
    
            <script type="text/plain" data-usercentrics="Google Analytics Statistics">
            // Google Analytics

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1187029-7', 'auto')
            ga('set', 'forceSSL', true);
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            // End Google Analytics
        </script>
    
            <script type="text/plain" data-usercentrics="Facebook Pixel">
          !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '158865414939024'); fbq('track', 'PageView');
        </script>
    </body>
</html>
