
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/28749-umfrage-you-gov-konsequent-im-boykott-2020-10-13-08-12-49.html" />
	<meta name="keywords" content="Marken, Umfrage, YouGov" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Knapp zwei von fünf Deutschen haben nach einer europaweiten Umfrage von You-Gov schon einmal eine Marke aufgrund eines Skandals dauerhaft oder vorübergehend ..." />
	<title>Umfrage You-Gov::Konsequent im Boykott - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=28749&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?93587333d84dcfefcbd64f3cd3c6930f" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?93587333d84dcfefcbd64f3cd3c6930f" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/balloon.min.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 18px; color: #ffffff; background-color: rgba(28, 115, 7, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 87, 5, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #555555; background-color: rgba(119, 31, 31, 0); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #cccccc; background-color: rgba(175, 38, 255, 0); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-m-SaveChangesButton { color: #555555; background-color: rgba(133, 199, 136, 0); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #cccccc; background-color: rgba(96, 153, 100, 0); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"0d98e5aed4fb56ad84c6e1afb8180469","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1140000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?93587333d84dcfefcbd64f3cd3c6930f"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?93587333d84dcfefcbd64f3cd3c6930f"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?93587333d84dcfefcbd64f3cd3c6930f"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?93587333d84dcfefcbd64f3cd3c6930f"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script>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</script>
	<meta property="og:title" content="Umfrage You-Gov: Konsequent im Boykott"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/FB556387BA1842579933EA3E3922E1BF.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/28749-umfrage-you-gov-konsequent-im-boykott-2020-10-13-08-12-49.html"/>
	<meta property="og:description" content="Knapp zwei von fünf Deutschen haben nach einer europaweiten Umfrage von You-Gov schon einmal eine Marke aufgrund eines Skandals dauerhaft oder "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
  <!-- <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>-->

  <!--  <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>-->
	<!--<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>-->


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook -->

<!-- BEGIN: BusinessAd -->
<!-- The cookies have been disabled. -->
<!-- END: BusinessAd -->
</head>
<body>  
    
    
 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Umfrage You-Gov</span>    
            Konsequent im Boykott             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 13. Oktober 2020 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/FB556387BA1842579933EA3E3922E1BF.jpg" alt="Umfrage You-Gov: Konsequent im Boykott"  />
    <figcaption>
                    Bildquelle: Getty Images            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Knapp zwei von fünf Deutschen haben nach einer europaweiten Umfrage von You-Gov schon einmal eine Marke aufgrund eines Skandals dauerhaft oder vorübergehend boykottiert. Dies gilt vor allem für Lebensmittel- und Getränkemarken. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/28749-umfrage-you-gov-konsequent-im-boykott-2020-10-13-08-12-49.html&amp;t=Umfrage You-Gov: Konsequent im Boykott"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/28749-umfrage-you-gov-konsequent-im-boykott-2020-10-13-08-12-49.html&amp;title=Umfrage You-Gov: Konsequent im Boykott"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/28749-umfrage-you-gov-konsequent-im-boykott-2020-10-13-08-12-49.html&amp;title=Umfrage You-Gov: Konsequent im Boykott"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/28749-umfrage-you-gov-konsequent-im-boykott-2020-10-13-08-12-49.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/28749-umfrage-you-gov-konsequent-im-boykott-2020-10-13-08-12-49.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Umfrage You-Gov::Konsequent im Boykott >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=a719ab4b4707c50cee213f83e2074475162c1e2d" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Die häufigsten Gründe für den Boykott einer Lebensmittel- oder Getränkemarke sind hierzulande die Schädigung der Umwelt. Aber auch Tierversuche oder schlechte Behandlung von Tieren lassen Konsumenten nach der europaweiten You-Gov-Umfrage nicht mehr zu einer Marke greifen. Für 36 Prozent der europäischen Marken-Boykottierer ist der Schaden für die Umwelt der Grund für ihren Boykott einer Marke. Dies sagen Österreicher (52 Prozent) und Schweizer (49 Prozent) am häufigsten. Unter Deutschen machen 44 Prozent diese Angabe. <p>Zwei Drittel (66 Prozent) der deutschen Marken-Boykottierer sagen, nach dem Boykott diese seitdem nicht wieder verwendet zu haben (gegenüber 61 Prozent aller europäischen Boykottierer). Ein Viertel (26 Prozent) sagt, die Marke nach einer gewissen Zeit wieder genutzt, aber nicht mehr so oft wie früher verwendet zu haben. Sechs Prozent geben an, die Marke nach einer gewissen Zeit wieder genutzt und auch so häufig wie früher verwendet zu haben.<p>Wichtig für Markenhersteller: Die deutschen Boykottierer griffen vor allem dann wieder zu einer Marke, wenn sich die Praktiken oder Themen geändert haben, die zum Boykott Veranlassung gegeben hatten (30 Prozent). 27 Prozent sagen, dass die Produkte oder Dienstleistungen der boykottierten Marke sich verbesserten. Ein Viertel (25 Prozent) gibt als Grund für die Wiedernutzung die Verpflichtung der Marke an, die Praktiken oder Themen, die zum Boykott veranlasst haben, in Zukunft zu ändern. <div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><p>Für die Studie „Brand Boycotters“ der internationalen Data &amp; Analytics Group You-Gov wurden 2.040 Deutsche, 1.016 Dänen, 1.008 Finnen, 1.018 Franzosen, 1.026 Italiener, 1.013 Norweger, 1.021 Spanier, 1.015 Schweden, 500 Österreicher sowie 500 Schweizer zwischen dem 27. Juli bis 19. August 2020 mittels standardisierter Online-Interviews befragt. Die Ergebnisse sind gewichtet und repräsentativ für die jeweiligen Bevölkerungen ab 18 Jahren.</p><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/kunde-und-verbraucher.html" class="label label-info">
				<li class="tag-76 tag-list0" itemprop="keywords">
					
						Kunde und Verbraucher					
				</li></a>
																            <a href="/marketing-und-marken.html" class="label label-info">
				<li class="tag-79 tag-list1" itemprop="keywords">
					
						Marketing und Marken					
				</li></a>
																            <a href="/schlagwortliste/yougov.html" class="label label-info">
				<li class="tag-832 tag-list2" itemprop="keywords">
					
						Yougov					
				</li></a>
						</ul>

            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/28747-bitburger-brauerei-wernesgruener-geht-zu-carlsberg-2020-10-12-13-40-19.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/28687-ausgabe-16-vom-09-oktober-2020-betriebliche-altersvorsorge.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/ausgaben_cover_LP_2020_16.jpg' title ='Ausgabe 16 vom 09. Oktober 2020: Betriebliche Altersvorsorge' alt ='Ausgabe 16 vom 09. Oktober 2020: Betriebliche Altersvorsorge' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 16 vom 09. Oktober 2020</span><br /> <span>Betriebliche Altersvorsorge</span>
        </p>
        </h3>

	<p>Betriebliche Altersvorsorge: Soziale Verantwortung motiviert und bindet Mitarbeiter</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/28676-supermarkt-des-jahres-sehen-sie-die-filme-der-besten-maerkte-2020-10-06-11-40-59.html">
     
<div class='bild'><img src='/images/tangoimport/1BD2066FD67E4D499756B71E0F8DACC6.jpg' title ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' alt ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Supermarkt des Jahres</span><br /> <span>Sehen Sie die Filme der besten Märkte!</span>
        </p>
        </h3>

	<p>Die Preisträger des „Supermarkts des Jahres 2020“ stehen fest. Was die zwölf nominierten Märkte auszeichnet, sehen Sie in den Filmen. Diese &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/28537-ausgabe-15-vom-25-september-2020-green-edition-nachhaltigkeit.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/ausgaben_cover_LP_2020_15.jpg' title ='Ausgabe 15 vom 25. September 2020: Green Edition Nachhaltigkeit' alt ='Ausgabe 15 vom 25. September 2020: Green Edition Nachhaltigkeit' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 15 vom 25. September 2020</span><br /> <span>Green Edition Nachhaltigkeit</span>
        </p>
        </h3>

	<p>Green Edition Nachhaltigkeit: Im Rahmen unseres Nachhaltigkeitsheftes beleuchten wir die Sozial- und Umweltstandards entlang der Lieferketten, &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/28459-tiefkuehl-star-2020-ein-besonderes-jahr.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/Peter-Eilers-HiRes-1090.jpg' title ='Tiefkühl-Star 2020: Ein besonderes Jahr' alt ='Tiefkühl-Star 2020: Ein besonderes Jahr' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Tiefkühl-Star 2020</span><br /> <span>Ein besonderes Jahr</span>
        </p>
        </h3>

	<p>2020 ist alles anders. Der Tiefkühl-Star, der Wettbewerb von LP und dti, ist zwar in seine sechste Runde gegangen und das auch mit qualitativ und &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/28438-ausgabe-14-vom-11-september-2020-supermarkt-des-jahres-2020.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/ausgaben_cover_LP_2020_14.jpg' title ='Ausgabe 14 vom 11. September 2020: Supermarkt des Jahres 2020' alt ='Ausgabe 14 vom 11. September 2020: Supermarkt des Jahres 2020' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 14 vom 11. September 2020</span><br /> <span>Supermarkt des Jahres 2020</span>
        </p>
        </h3>

	<p>Supermarkt des Jahres: Am 30. September ist Preisverleihung. Alles zu den Nominierten in diesem Heft!</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-e-paper-kostenlos.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/E-Paper_HIT.jpg' title ='Lebensmittel Praxis: E-Paper der HIT-Ausgabe jetzt kostenlos' alt ='Lebensmittel Praxis: E-Paper der HIT-Ausgabe jetzt kostenlos' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lebensmittel Praxis</span><br /> <span>E-Paper der HIT-Ausgabe jetzt kostenlos</span>
        </p>
        </h3>

	<p>Bis auf Weiteres gibt es das E-Paper der Lebensmittel Praxis kostenlos. Nicht nur für Menschen im Home-Office die perfekte Möglichkeit, in &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>
		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23866.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23866_CR_Bohnen_Honduras_Gruppenbild_DE_Fairtrade_frontal_mit_Bohnen_150dpi.jpg' alt='Café Royal: Die Impact-Range mit Fairtrade-Zertifizierung' title='Café Royal: Die Impact-Range mit Fairtrade-Zertifizierung' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23865.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23865_gazi_pflaume_grillkaese.jpg' alt='GAZİ: Wintermomente' title='GAZİ: Wintermomente' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23864.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23864_NZR_BioPuderzucker_7x7.jpg' alt='SweetFamily von Nordzucker: Regional: SweetFamily Bio-Puderzucker' title='SweetFamily von Nordzucker: Regional: SweetFamily Bio-Puderzucker' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23863.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23863_Delverde_Collage_Packshots2_580x360.jpg' alt='DELVERDE: DELVERDE – authentisch italienische Pasta' title='DELVERDE: DELVERDE – authentisch italienische Pasta' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23862.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23862_SOLDAN_Kinder_Em-eukal_Dosen_Composing_CMYK.jpg' alt='Kinder Em-eukal: Kinder Em-eukal Aktionsdosen' title='Kinder Em-eukal: Kinder Em-eukal Aktionsdosen' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23861.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23861_Bali-Cashews.jpg' alt='KLUTH: Mit Nüssen Gutes tun: KLUTH Bali-Cashews 75 g ' title='KLUTH: Mit Nüssen Gutes tun: KLUTH Bali-Cashews 75 g ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23860.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23860_HOMANN_Premium_Haehnchenbrustsalat_Birne_web.jpg' alt='HOMANN: Hähnchenbrustsalat mit Birne und Sherry' title='HOMANN: Hähnchenbrustsalat mit Birne und Sherry' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23859.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23859_200805_Hilcona_Pesto_Promo.jpg' alt='Hilcona: Hilcona Pesto Tradizionale' title='Hilcona: Hilcona Pesto Tradizionale' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Corona: Händler in Toplagen besonders hart betroffen " href="/handel-aktuell/28745-corona-haendler-in-toplagen-besonders-hart-betroffen-2020-10-12-12-51-22.html">
		
		<img style="" src="/images/tangoimport/D051A5C3FD0740F78E44AFAA69E567B4.jpg" alt="" align="left" /><br/><br/><span>Corona: </span>Händler in Toplagen besonders hart betroffen   ...		  <br/><span class="datum">Veröffentlicht: 12.10.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Wein, Sekt, Champagner: Markenweine gewinnen" href="/getraenke/28704-wein-sekt-champagner-markenweine-gewinnen.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe16_2020/C85_8131.jpg" alt="" align="left" /><br/><br/><span>Wein, Sekt, Champagner: </span>Markenweine gewinnen		  <br/><span class="datum">Veröffentlicht: 08.10.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="HDE-Konsumbarometer: Verbraucher bleiben abwartend" href="/handel-aktuell/28656-hde-konsumbarometer-verbraucher-bleiben-abwartend-2020-10-05-09-32-42.html">
		
		<img style="" src="/images/tangoimport/742FF8B543654A6DAB90D80F09284C31.jpg" alt="" align="left" /><br/><br/><span>HDE-Konsumbarometer: </span>Verbraucher bleiben abwartend		  <br/><span class="datum">Veröffentlicht: 05.10.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Newlat: Neue Pasta-Marke" href="/industrie-aktuell/28602-newlat-neue-pasta-marke-2020-09-28-09-43-05.html">
		
		<img style="" src="/images/tangoimport/C5769A11E6254F32A6573592CA498E70.jpg" alt="" align="left" /><br/><br/><span>Newlat: </span>Neue Pasta-Marke		  <br/><span class="datum">Veröffentlicht: 28.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Unverpackt: Nachhaltigkeit schlägt Sicherheitsaspekt" href="/zentrale-management/28554-unverpackt-nachhaltigkeit-schlaegt-sicherheitsaspekt.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe15_2020/Grafik_Seite40.jpg" alt="" align="left" /><br/><br/><span>Unverpackt: </span>Nachhaltigkeit schlägt Sicherheitsaspekt		  <br/><span class="datum">Veröffentlicht: 25.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Verbraucher-Umfrage:  Klimafreundlicher Einkauf " href="/industrie-aktuell/28584-verbraucher-umfrage-klimafreundlicher-einkauf-2020-09-24-09-39-12.html">
		
		<img style="" src="/images/2019_bilder/GettyImages-891569878.jpg" alt="" align="left" /><br/><br/><span>Verbraucher-Umfrage: </span> Klimafreundlicher Einkauf 		  <br/><span class="datum">Veröffentlicht: 24.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Umfrage des BVLH: Am liebsten mit Einkaufszettel" href="/handel-aktuell/28524-umfrage-des-bvlh-am-liebsten-mit-einkaufszettel-2020-09-21-10-40-05.html">
		
		<img style="" src="/images/2020_bilder/newsletter/2020_09_Rausch.jpg" alt="" align="left" /><br/><br/><span>Umfrage des BVLH: </span>Am liebsten mit Einkaufszettel		  <br/><span class="datum">Veröffentlicht: 21.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Corona: Brauer fordern weitere Hilfen" href="/industrie-aktuell/28497-corona-brauer-fordern-weitere-hilfen-2020-09-16-12-56-33.html">
		
		<img style="" src="/images/tangoimport/7D34143ACC40491CB3302BA91EC64D88.jpg" alt="" align="left" /><br/><br/><span>Corona: </span>Brauer fordern weitere Hilfen		  <br/><span class="datum">Veröffentlicht: 16.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Verpackung: Die Botschaft der Verpackung" href="/industrie-aktuell/194-sortiment-und-trends/verpackung/28470-verpackung-die-botschaft-der-verpackung.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe14_2020/Einstiegsbild.jpg" alt="" align="left" /><br/><br/><span>Verpackung: </span>Die Botschaft der Verpackung		  <br/><span class="datum">Veröffentlicht: 14.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Recht: Kein Kavaliersdelikt" href="/zentrale-management/28480-recht-kein-kavaliersdelikt.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe14_2020/GettyImages-875007736.jpg" alt="" align="left" /><br/><br/><span>Recht: </span>Kein Kavaliersdelikt		  <br/><span class="datum">Veröffentlicht: 14.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Borco-Marken-Import: Geschäftsführer geht" href="/industrie-aktuell/28422-borco-marken-import-geschaeftsfuehrer-geht-2020-09-10-08-23-40.html">
		
		<img style="" src="/images/tangoimport/EAE81F1A31E841428BD560B30E70105C.jpg" alt="" align="left" /><br/><br/><span>Borco-Marken-Import: </span>Geschäftsführer geht		  <br/><span class="datum">Veröffentlicht: 10.09.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Holzpackmittelindustrie: Vorsichtig optimistisch" href="/industrie-aktuell/28424-holzpackmittelindustrie-vorsichtig-optimistisch-2020-09-10-09-13-59.html">
		
		<img style="" src="/images/tangoimport/DA547C8C40A84062B0DF7BB3758F53A8.jpg" alt="" align="left" /><br/><br/><span>Holzpackmittelindustrie: </span>Vorsichtig optimistisch		  <br/><span class="datum">Veröffentlicht: 10.09.2020</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51014" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1591536980" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing23831'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing23831'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing23831">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing23831" style="text-align:center" >
		<form id="formAcymailing23831" action="/industrie-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing23831')" method="post" name="formAcymailing23831"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing23831">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing23831"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing23831">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing23831"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing23831"><div><img id="captcha_picture_formAcymailing23831" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing23831&amp;val=6969" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing23831')">&nbsp;</span><input id="user_captcha_formAcymailing23831" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing23831'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing23831'] = Array();
acymailingModule['excludeValuesformAcymailing23831']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing23831']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing23831" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Hersteller</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/sortiment/28715-leinsamen-alles-drin.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/GettyImages-157181504.jpg' title ='Leinsamen: Alles drin' alt ='Leinsamen: Alles drin' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Leinsamen</span><br /> <span>Alles drin</span>
        </p>
        </h3>

	<p>Länger haltbar, nicht entfettet: Cima Nutritions will mit seinem Leinsamenmehl dem Handel eine &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/28712-obst-und-gemuese-vom-hof-ins-regal.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/Logistik_Fockenbrock.jpg' title ='Obst und Gemüse: Vom Hof ins Regal' alt ='Obst und Gemüse: Vom Hof ins Regal' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Obst und Gemüse</span><br /> <span>Vom Hof ins Regal</span>
        </p>
        </h3>

	<p>Immer mehr Menschen setzen auf regionale Lebensmittel von Produzenten direkt aus der Umgebung. &#187;
     
</a>
            
    <div class="red-date">Wibke Niemeyer | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/28710-kaffeeernte-wer-zahlt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/rodrigo-flores-T5qjs-63kqQ-unsplash.jpg' title ='Kaffeeernte: Wer zahlt?' alt ='Kaffeeernte: Wer zahlt?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kaffeeernte</span><br /> <span>Wer zahlt?</span>
        </p>
        </h3>

	<p>Kaffeekirschen konnten in vielen Anbauländern durch die Corona-Pandemie nur mit erhöhtem &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/drogerieartikel/28709-dr-theiss-naturwaren-krise-als-chance.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/Dr_Theiss_Theiss-Nardi-quer.jpg' title ='Dr. Theiss Naturwaren: Krise als Chance' alt ='Dr. Theiss Naturwaren: Krise als Chance' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Dr. Theiss Naturwaren</span><br /> <span>Krise als Chance</span>
        </p>
        </h3>

	<p>Dr. Theiss Naturwaren erwartet für 2020 einen Umsatzzuwachs trotz des schwierigen &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/drogerieartikel/28708-drogerieartikel-gruene-kosmetik-gefragt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/flavio-gasperini-aWQDj2SmhMU-unsplash.jpg' title ='Drogerieartikel: Grüne Kosmetik gefragt' alt ='Drogerieartikel: Grüne Kosmetik gefragt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Grüne Kosmetik gefragt</span>
        </p>
        </h3>

	<p>Mehr Zeit in den eigenen vier Wänden und weniger Außentermine oder gesellschaftliche Anlässe: &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/28707-tiernahrung-deutsche-sind-tierlieb.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/GettyImages-1168451046.jpg' title ='Tiernahrung: Deutsche sind tierlieb' alt ='Tiernahrung: Deutsche sind tierlieb' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Tiernahrung</span><br /> <span>Deutsche sind tierlieb</span>
        </p>
        </h3>

	<p>Homeoffice hat die Nachfrage nach Haustieren in die Höhe schnellen lassen. Doch die Besitzer &#187;
     
</a>
            
    <div class="red-date">Markus Wörmann | 09. Oktober 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/28726-lp-interview-die-probe-auf-post-pandemie.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Pandemie.jpg' title ='LP-Interview: Die Probe auf Post-Pandemie' alt ='LP-Interview: Die Probe auf Post-Pandemie' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Die Probe auf Post-Pandemie</span>
        </p>
        </h3>

	<p>Die Corona-Pandemie verändert Wirtschaft und Gesellschaft. Es gilt mit dem Virus zu leben und &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/28686-lp-interview-kann-ein-fester-preis-fuer-rohkakao-den-markt-verbessern.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Rohkakao.jpg' title ='LP-Interview: Kann ein fester Preis für Rohkakao den Markt verbessern?' alt ='LP-Interview: Kann ein fester Preis für Rohkakao den Markt verbessern?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Kann ein fester Preis für Rohkakao den Markt verbessern?</span>
        </p>
        </h3>

	<p>Der Kakaomarkt ist hochkomplex. 70 Prozent des weltweiten Kakaos kommen aus Westafrika, &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 08. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/28618-lp-interview-nachhaltige-verpackungen-immer-die-beste-loesung.html">
     
<div class='bild'><img src='/images/2020_bilder/video/interview_verpackung_bodemer.jpg' title ='LP-Interview: Nachhaltige Verpackungen - Immer die beste Lösung?' alt ='LP-Interview: Nachhaltige Verpackungen - Immer die beste Lösung?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Nachhaltige Verpackungen - Immer die beste Lösung?</span>
        </p>
        </h3>

	<p>Verpackungen können ein Produkt schützen, die Mindesthaltbarkeit verlängern und damit &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 29. September 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Banner (2)</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</div> </div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/28573-ami-sinkende-schweinefleischpreise.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/Koch_Dr_Tim_L3B1023_1150px_fg.jpg' title ='AMI: Sinkende Schweinefleischpreise' alt ='AMI: Sinkende Schweinefleischpreise' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">AMI</span><br /> <span>Sinkende Schweinefleischpreise</span>
        </p>
        </h3>

	<p>Tim Koch, Analyst der Agrarmarkt Informations-Gesellschaft (AMI), erwartet sinkende &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/28569-ponnath-nachhaltigkeit-ist-kein-modewort.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/162A8737.jpg' title ='Ponnath: Nachhaltigkeit ist kein Modewort' alt ='Ponnath: Nachhaltigkeit ist kein Modewort' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ponnath</span><br /> <span>Nachhaltigkeit ist kein Modewort</span>
        </p>
        </h3>

	<p>Michael Ponnath äußert sich im Interview über seine Nachhaltigkeitsziele, sein neues &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/28464-reinert-bleiben-wir-weiter-neugierig.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/pp_2020-01_impact_reinert_A1682_xcfp1feinprint1.jpg' title ='Reinert: „Bleiben wir weiter neugierig“' alt ='Reinert: „Bleiben wir weiter neugierig“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Reinert</span><br /> <span>„Bleiben wir weiter neugierig“</span>
        </p>
        </h3>

	<p>Die Produzenten Kemper und Reinert fusionierten im Januar 2020 zu einem gemeinsamen Unternehmen &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 14. September 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/28716-warenverkaufskunde-appenzeller.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/Aufmacherbild-Appenzeller.jpg' title ='Warenverkaufskunde: Appenzeller' alt ='Warenverkaufskunde: Appenzeller' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Appenzeller</span>
        </p>
        </h3>

	<p>In rund 50 Dorfkäsereien entsteht Appenzeller. Nichts wird dem Zufall überlassen, von der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/28583-warenverkaufskunde-hanf.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/GettyImages-1160375527.jpg' title ='Warenverkaufskunde: Hanf' alt ='Warenverkaufskunde: Hanf' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Hanf</span>
        </p>
        </h3>

	<p>Die Nutzpflanze Hanf steht schon längst für eine blühende Industrie. Produzenten beklagen &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 25. September 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/28475-warenverkaufskunde-biofisch.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/PE_HiRes-5755.jpg' title ='Warenverkaufskunde: Biofisch' alt ='Warenverkaufskunde: Biofisch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Biofisch</span>
        </p>
        </h3>

	<p>Bio-Fisch ist ein kleines Segment in der Fischtheke, aber es vermittelt zusätzlich &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 14. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/28297-warenverkaufskunde-reis.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/DSCF8175-Kopie.jpg' title ='Warenverkaufskunde: Reis' alt ='Warenverkaufskunde: Reis' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Reis</span>
        </p>
        </h3>

	<p>Reis ist für mehr als die Hälfte der Weltbevölkerung das Hauptnahrungsmittel. In einigen &#187;
     
</a>
            
    <div class="red-date">Christina Steinhausen | 26. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/28133-warenverkaufskunde-kraeuter-teil-2.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/DSC_8215Mugrauer.jpg' title ='Warenverkaufskunde: Kräuter, Teil 2' alt ='Warenverkaufskunde: Kräuter, Teil 2' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Kräuter, Teil 2</span>
        </p>
        </h3>

	<p>In Teil 2 der Warenverkaufskunde geht es um den richtigen Umgang mit frischen Kräutern in der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Julia Neumann | 08. August 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/28706-molkereiprodukte-mehr-weidemilch.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/GettyImages-888133518.jpg' title ='Molkereiprodukte: Mehr Weidemilch' alt ='Molkereiprodukte: Mehr Weidemilch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Mehr Weidemilch</span>
        </p>
        </h3>

	<p>Große Player in der Branche – Arla, DMK, Emmi oder Friesland Campina – setzen auf &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/28566-arla-auf-einem-guten-weg-richtung-nachhaltigkeit.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/Arla_Klimacheck_Birka_Thoeming.jpg' title ='Arla: Auf einem guten Weg Richtung Nachhaltigkeit' alt ='Arla: Auf einem guten Weg Richtung Nachhaltigkeit' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Arla</span><br /> <span>Auf einem guten Weg Richtung Nachhaltigkeit</span>
        </p>
        </h3>

	<p>Bereits 90 Prozent aller Arla-Landwirte nehmen an einem neuen Klima-Check-Programm teil. Dabei &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 25. September 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/28565-molkereiprodukte-elternzeit-fuer-kuehe.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/melkburen_luwa020.jpg' title ='Molkereiprodukte: Elternzeit für Kühe' alt ='Molkereiprodukte: Elternzeit für Kühe' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Elternzeit für Kühe</span>
        </p>
        </h3>

	<p>Ein Nischenprodukt im Biobereich, in punkto Tierwohl ein noch wenig bekannter Ansatz: Milch aus &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/28454-molkereiprodukte-italienische-amerikaner.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/BellaVitano-Whiskey.jpg' title ='Molkereiprodukte: Italienische Amerikaner' alt ='Molkereiprodukte: Italienische Amerikaner' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Italienische Amerikaner</span>
        </p>
        </h3>

	<p>Kaffee- oder Whisky-Käse aus den USA gehören zu den Shooting-Stars der vergangenen Jahre. &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 13. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/28455-molkereiprodukte-kundenwunsch.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/Barthelme.jpg' title ='Molkereiprodukte: Kundenwunsch' alt ='Molkereiprodukte: Kundenwunsch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Kundenwunsch</span>
        </p>
        </h3>

	<p>Die Milch der Verbrauchermarke „Du bist hier der Chef“ nimmt Fahrt auf. In Kürze sollen &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 13. September 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/28699-schlachtung-mit-achtung-alles-fuer-den-tierschutz.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/20200903_144110.jpg' title ='Schlachtung mit Achtung: Alles für den Tierschutz' alt ='Schlachtung mit Achtung: Alles für den Tierschutz' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Schlachtung mit Achtung</span><br /> <span>Alles für den Tierschutz</span>
        </p>
        </h3>

	<p>Der Transport zum Schlachthaus ist für viele Tiere mit Stress verbunden. Die &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/28698-wintergrillen-fuer-jeden-das-richtige.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/DSC07147.jpg' title ='Wintergrillen: Für jeden das Richtige' alt ='Wintergrillen: Für jeden das Richtige' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wintergrillen</span><br /> <span>Für jeden das Richtige</span>
        </p>
        </h3>

	<p>Für den Edeka-Händler Konrad Kreuzberg ist die Herbstgrillsaison ein neuer Trend: Vor allem &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 09. Oktober 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/28697-wintergrillen-der-wurstmann-der-nie-schlaeft.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wintergrillen</span><br /> <span>Der Wurstmann, der nie schläft</span>
        </p>
        </h3>

	<p>Zu Besuch beim Neuberliner Metzger Simon Ellery. „The Sausage Man Never Sleeps“ ist &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/28696-wintergrillen-tipps-vom-fleischsommelier.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wintergrillen</span><br /> <span>Tipps vom Fleischsommelier</span>
        </p>
        </h3>

	<p>Grillen ist ein Ganzjahresthema, sagt Fleischsommelier Michael Keller im Interview. Für das &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/28695-wintergrillen-der-grill-bleibt-an.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wintergrillen</span><br /> <span>Der Grill bleibt an</span>
        </p>
        </h3>

	<p>Im Sommer erfreut sich das Grillen großer Beliebtheit, doch auch in der kalten Jahreszeit &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 09. Oktober 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/28618-lp-interview-nachhaltige-verpackungen-immer-die-beste-loesung.html">
     
<div class='bild'><img src='/images/2020_bilder/video/interview_verpackung_bodemer.jpg' title ='LP-Interview: Nachhaltige Verpackungen - Immer die beste Lösung?' alt ='LP-Interview: Nachhaltige Verpackungen - Immer die beste Lösung?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Nachhaltige Verpackungen - Immer die beste Lösung?</span>
        </p>
        </h3>

	<p>Verpackungen können ein Produkt schützen, die Mindesthaltbarkeit verlängern und damit Lebensmittelabfälle reduzieren. Eine Pauschalaussage ist &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 29. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/28554-unverpackt-nachhaltigkeit-schlaegt-sicherheitsaspekt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/Grafik_Seite40.jpg' title ='Unverpackt: Nachhaltigkeit schlägt Sicherheitsaspekt' alt ='Unverpackt: Nachhaltigkeit schlägt Sicherheitsaspekt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Unverpackt</span><br /> <span>Nachhaltigkeit schlägt Sicherheitsaspekt</span>
        </p>
        </h3>

	<p>Plastikverpackungen werden auch zu Coronazeiten nicht wieder modern. Das jedenfalls ergab eine Exklusivumfrage der LP bei Shoppern.</p>

     
</a>
            
    <div class="red-date">Friederike Stahmann | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/drogerieartikel/28581-drogerieartikel-verpackungsrecycling.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/GettyImages-517968936.jpg' title ='Drogerieartikel: Verpackungsrecycling' alt ='Drogerieartikel: Verpackungsrecycling' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Verpackungsrecycling</span>
        </p>
        </h3>

	<p>Knapp 70 Prozent der Deutschen will sich laut GfK-Studie nachhaltig verhalten – und das, auch in wirtschaftlich schwierigen Zeiten. Viele &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/28577-verpackung-es-wird-umgestellt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/Einstiegsbild.jpg' title ='Verpackung: Es wird umgestellt' alt ='Verpackung: Es wird umgestellt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Es wird umgestellt</span>
        </p>
        </h3>

	<p>Kunden wünschen weniger Plastikverpackungen. Wir zeigen Beispiele, was Hersteller und Vermarkter tun, um auf der Handelsfläche zu punkten. Dabei &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/28470-verpackung-die-botschaft-der-verpackung.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/Einstiegsbild.jpg' title ='Verpackung: Die Botschaft der Verpackung' alt ='Verpackung: Die Botschaft der Verpackung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Die Botschaft der Verpackung</span>
        </p>
        </h3>

	<p>Authentizität ist fast schon ein abgenutzter Begriff, aber dennoch einer der wichtigsten Markeneigenschaften. Der Hamburger Markenpsychologe Jens &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 14. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/28439-lp-interview-die-mineralbrunnen-wehren-sich.html">
     
<div class='bild'><img src='/images/2020_bilder/video/mineralbrunnen_interview.jpg' title ='LP-Interview: Die Mineralbrunnen wehren sich' alt ='LP-Interview: Die Mineralbrunnen wehren sich' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Die Mineralbrunnen wehren sich</span>
        </p>
        </h3>

	<p>Im Zuge des Plastik-Bashings geraten immer stärker die Mineralbrunnenbetriebe in das Fadenkreuz von Umweltschützern. Völlig zu Unrecht meint &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 11. September 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/28704-wein-sekt-champagner-markenweine-gewinnen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/C85_8131.jpg' title ='Wein, Sekt, Champagner: Markenweine gewinnen' alt ='Wein, Sekt, Champagner: Markenweine gewinnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wein, Sekt, Champagner</span><br /> <span>Markenweine gewinnen</span>
        </p>
        </h3>

	<p>Markenweine entwickeln sich deutlich positiv. Sekthersteller wie Rotkäppchen-Mumm und &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/28703-schloss-wachenheim-leichte-katerstimmung.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/SSW_Header_Geschaeftsbericht_2.jpg' title ='Schloss Wachenheim: Leichte Katerstimmung' alt ='Schloss Wachenheim: Leichte Katerstimmung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Schloss Wachenheim</span><br /> <span>Leichte Katerstimmung</span>
        </p>
        </h3>

	<p>Die heile Welt in Trier steht vor Herausforderungen. Der zuletzt erfolgsverwöhnte &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/28702-vio-das-deutsche-vittel.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/Vio-Coca-Cola.jpg' title ='Vio: Das deutsche Vittel?' alt ='Vio: Das deutsche Vittel?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Vio</span><br /> <span>Das deutsche Vittel?</span>
        </p>
        </h3>

	<p>Die Erfolgsmarke Vio wird für Coca-Cola zum Problemfall. Grund ist der geplante Bau eines &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 09. Oktober 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/28709-dr-theiss-naturwaren-krise-als-chance.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/Dr_Theiss_Theiss-Nardi-quer.jpg' title ='Dr. Theiss Naturwaren: Krise als Chance' alt ='Dr. Theiss Naturwaren: Krise als Chance' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Dr. Theiss Naturwaren</span><br /> <span>Krise als Chance</span>
        </p>
        </h3>

	<p>Dr. Theiss Naturwaren erwartet für 2020 einen Umsatzzuwachs trotz des schwierigen &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/28708-drogerieartikel-gruene-kosmetik-gefragt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/flavio-gasperini-aWQDj2SmhMU-unsplash.jpg' title ='Drogerieartikel: Grüne Kosmetik gefragt' alt ='Drogerieartikel: Grüne Kosmetik gefragt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Grüne Kosmetik gefragt</span>
        </p>
        </h3>

	<p>Mehr Zeit in den eigenen vier Wänden und weniger Außentermine oder gesellschaftliche Anlässe: &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 09. Oktober 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/28700-suesswaren-kekse-kekse-kekse.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/GettyImages-1256917772.jpg' title ='Süßwaren: Kekse, Kekse, Kekse!' alt ='Süßwaren: Kekse, Kekse, Kekse!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Kekse, Kekse, Kekse!</span>
        </p>
        </h3>

	<p>Gebäck ist ein „Profiteur der Krise“. Das klingt zwar negativ, stimmt aber: Klassische &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/28567-loacker-neues-milchtrocknungswerk.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/Loacker_Milchtrockungswerk_Spruehturm.jpg' title ='Loacker: Neues Milchtrocknungswerk' alt ='Loacker: Neues Milchtrocknungswerk' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Loacker</span><br /> <span>Neues Milchtrocknungswerk</span>
        </p>
        </h3>

	<p>Das Erste seiner Art in Südtirol: Waffelhersteller Loacker, seiner Heimat ohnehin mit vielen &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/28451-lambertz-gut-vorbereitet.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/GettyImages-907870126.jpg' title ='Lambertz: Gut vorbereitet' alt ='Lambertz: Gut vorbereitet' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lambertz</span><br /> <span>Gut vorbereitet</span>
        </p>
        </h3>

	<p>Lambertz-Chef Dr. Hermann Bühlbecker erwartet ein positives Weihnachtsgeschäft – auch dank &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 13. September 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   




<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI4NzQ5Jkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="0d98e5aed4fb56ad84c6e1afb8180469" value="1" />	</form>
</div></body>	
</html>
