
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/26135-alkoholfreier-wein-kolonne-null-ab-jetzt-bei-schlumberger-2019-12-17-09-45-34.html" />
	<meta name="keywords" content="Wein" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Nach seinem erfolgreichen Markteintritt übergibt das Start-up aus Berlin den Vertrieb an die Schlumberger Vertriebsgesellschaft. Seit mehr als einem halben Jahr stehen ..." />
	<title>Alkoholfreier Wein::Kolonne Null ab jetzt bei Schlumberger - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=26135&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?980d32927345d2f5f3fd4d857051fad9" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?980d32927345d2f5f3fd4d857051fad9" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"043f697fbbe618b064a75b18c709d909","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?980d32927345d2f5f3fd4d857051fad9"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?980d32927345d2f5f3fd4d857051fad9"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?980d32927345d2f5f3fd4d857051fad9"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?980d32927345d2f5f3fd4d857051fad9"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
	</script>
	<meta property="og:title" content="Alkoholfreier Wein: Kolonne Null ab jetzt bei Schlumberger"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/7C245CC257B846A48179E4F0D9CBE9EA.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/26135-alkoholfreier-wein-kolonne-null-ab-jetzt-bei-schlumberger-2019-12-17-09-45-34.html"/>
	<meta property="og:description" content="Nach seinem erfolgreichen Markteintritt übergibt das Start-up aus Berlin den Vertrieb an die Schlumberger Vertriebsgesellschaft. Seit mehr als einem halben Jahr "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Alkoholfreier Wein</span>    
            Kolonne Null ab jetzt bei Schlumberger             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 17. Dezember 2019 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsize.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/7C245CC257B846A48179E4F0D9CBE9EA.jpg" alt="Alkoholfreier Wein: Kolonne Null ab jetzt bei Schlumberger"  />
    <figcaption>
                    Bildquelle: Kolonne Null            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Nach seinem erfolgreichen Markteintritt übergibt das Start-up aus Berlin den Vertrieb an die Schlumberger Vertriebsgesellschaft. Seit mehr als einem halben Jahr stehen die entalkoholisierten Weine von Kolonne Null im Handel. 2019 knackten die Berliner die 100.000-Liter-Marke. 2020 will das Unternehmen zusammen mit Schlumberger im zweistelligen Bereich wachsen.</p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/26135-alkoholfreier-wein-kolonne-null-ab-jetzt-bei-schlumberger-2019-12-17-09-45-34.html&amp;t=Alkoholfreier Wein: Kolonne Null ab jetzt bei Schlumberger"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/26135-alkoholfreier-wein-kolonne-null-ab-jetzt-bei-schlumberger-2019-12-17-09-45-34.html&amp;title=Alkoholfreier Wein: Kolonne Null ab jetzt bei Schlumberger"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/26135-alkoholfreier-wein-kolonne-null-ab-jetzt-bei-schlumberger-2019-12-17-09-45-34.html&amp;title=Alkoholfreier Wein: Kolonne Null ab jetzt bei Schlumberger"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/26135-alkoholfreier-wein-kolonne-null-ab-jetzt-bei-schlumberger-2019-12-17-09-45-34.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/26135-alkoholfreier-wein-kolonne-null-ab-jetzt-bei-schlumberger-2019-12-17-09-45-34.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Alkoholfreier Wein::Kolonne Null ab jetzt bei Schlumberger >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=c0293e4bc539478e118ce7c49b82115333b52455" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Die Flaschen verkauft Kolonne Null in Filialen von Metro, Real und Edeka, an Bars und Restaurants sowie bei diversen Weinhändlern und im eigenen Onlineshop. Im Rahmen der Zusammenarbeit mit Schlumberger stehen die Vertriebswege Gastronomie und gehobener Handel im Fokus. Hinsichtlich Anpassungen in der Vertriebsstruktur sowie möglichen Sortimentsveränderungen wollen sich Kolonne Null und Schlumberger an den Bedürfnissen des Marktes orientieren. Eine Flasche mit 0,25 Litern kostet etwa 3,90 Euro. <p> Hergestellt werden die Produkte vereinfach gesagt, indem einem normal erzeugten Wein in einem weiteren Arbeitsdurchgang der Alkohol entzogen wird. Das Start-up Kolonne Null setzt auf das Vakuumdestillationsverfahren. Die Berliner erhitzen den Wein auf etwa 28 Grad Celsius. Der Alkohol verdampft.<p>Derzeit umfasst das Produktsortiment von Kolonne Null Riesling-Wein, Riesling-Sekt sowie Rosé-Sekt. Perspektivisch soll das Sortiment um einen zweiten Weißwein, zum Beispiel Grauburgunder, sowie um Rotweine erweitert werden. Das Thema Rotwein ist aufgrund von Bitterstoffen und Tanninen etwas komplexer. Kolonne Null forscht im eigenen Labor und arbeitet bereits im engen Austausch mit Winzern an der Entwicklung von Rotweinen.<div class="tagbanner"></div><p>Der Markt mit alkoholfreien Weinen wächst. So profitieren Traditionsmarken wie Black Tower, die wichtigste Marke im Markenweinportfolio der Kellerei Reh Kendermann aus Bingen von dem im Frühjahr 2018 eingeführten „Black Tower Low Alcohol“. Heute seien alle alkoholfreien Weine zu einem wichtigen Wachstumssegment, insbesondere im Export, geworden, teilte die Kellerei auf der diesjährigen Jahresabschluss-Konferenz mit. </p><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/wein_sekt_champagner.html" class="label label-info">
				<li class="tag-68 tag-list0" itemprop="keywords">
					
						Wein - Sekt - Champagner					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/26128-bdsi-neuer-hauptgeschaeftsfuehrer-2019-12-16-14-24-12.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="ASP: Kommt näher: Brandenburg „vorbereitet“ " href="/industrie-aktuell/26049-asp-kommt-naeher-brandenburg-vorbereitet-2019-12-04-10-44-47.html">
		
		<img style="" src="/images/tangoimport/22B9ABCB15064EB8A6BEC6E4B696E288.jpg" alt="" align="left" /><br/><br/><span>ASP: </span>Kommt näher: Brandenburg „vorbereitet“ 		  <br/><span class="datum">Veröffentlicht: 04.12.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Wein, Sekt, Champagner - Gold: Rotkäppchen Fruchtsecco Schwarze Johannisbeere / Rotkäppchen-Mumm Sektkellereien" href="/produkt-des-jahres-2020/25978-wein-sekt-champagner-gold-rotkaeppchen-fruchtsecco-schwarze-johannisbeere-rotkaeppchen-mumm-sektkellereien.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe19_2019/PdJ2020/Wein_Sekt_Champagner/Gold_283_RKF_SJ_Flasche075l.jpg" alt="" align="left" /><br/><br/><span>Wein, Sekt, Champagner - Gold: </span>Rotkäppchen Fruchtsecco Schwarze Johannisbeere ...		  <br/><span class="datum">Veröffentlicht: 25.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Wein, Sekt, Champagner - Silber: Gracioso Hugo Green / Herres Gruppe International Gracioso" href="/produkt-des-jahres-2020/25979-wein-sekt-champagner-silber-gracioso-hugo-green-herres-gruppe-international-gracioso.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe19_2019/PdJ2020/Wein_Sekt_Champagner/Silber_102_GraciosoHugoGreen_Print.jpg" alt="" align="left" /><br/><br/><span>Wein, Sekt, Champagner - Silber: </span>Gracioso Hugo Green / ...		  <br/><span class="datum">Veröffentlicht: 25.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Wein, Sekt, Champagner - Bronze: 1112 Elfhundertzwölf Spätburgunder Rosé / Rotkäppchen-Mumm Sektkellereien" href="/produkt-des-jahres-2020/25980-wein-sekt-champagner-bronze-1112-elfhundertzwoelf-spaetburgunder-rose-rotkaeppchen-mumm-sektkellereien.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe19_2019/PdJ2020/Wein_Sekt_Champagner/Bronze_459_1112_Spaetburgunder_Rosee.jpg" alt="" align="left" /><br/><br/><span>Wein, Sekt, Champagner - Bronze: </span>1112 Elfhundertzwölf Spätburgunder Rosé ...		  <br/><span class="datum">Veröffentlicht: 25.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Belgien: Beflügelt von Bio-Schweinefleisch" href="/fleisch/25810-belgien-befluegelt-von-bio-schweinefleisch.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe16_2019/LP2019_16_Fine-FooD-Meat-8_resized_72.jpg" alt="" align="left" /><br/><br/><span>Belgien: </span>Beflügelt von Bio-Schweinefleisch		  <br/><span class="datum">Veröffentlicht: 21.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Deutscher Bauernverband : Afrikanische Schweinepest rückt näher" href="/industrie-aktuell/25788-deutscher-bauernverband-afrikanische-schweinepest-rueckt-naeher-2019-11-19-13-21-37.html">
		
		<img style="" src="/images/tangoimport/345DDD0C7F394FB397BAA03515742327.jpg" alt="" align="left" /><br/><br/><span>Deutscher Bauernverband : </span>Afrikanische Schweinepest rückt näher		  <br/><span class="datum">Veröffentlicht: 19.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Brandenburg: Schweinepest rückt näher" href="/industrie-aktuell/25766-brandenburg-schweinepest-rueckt-naeher-2019-11-18-09-48-55.html">
		
		<img style="" src="/images/2018_bilder/ausgane_07/LP_2018_07_075.jpg" alt="" align="left" /><br/><br/><span>Brandenburg: </span>Schweinepest rückt näher		  <br/><span class="datum">Veröffentlicht: 18.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Amazon: Eigene Weinmarke" href="/handel-aktuell/25728-amazon-eigene-weinmarke-2019-11-12-11-03-43.html">
		
		<img style="" src="/images/tangoimport/FC9F00CB2DCF4F42B7ABA7A1F128538A.jpg" alt="" align="left" /><br/><br/><span>Amazon: </span>Eigene Weinmarke		  <br/><span class="datum">Veröffentlicht: 12.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Schloss Wachenheim: Aus Pieroth wird wieder Vino" href="/industrie-aktuell/25699-schloss-wachenheim-aus-pieroth-wird-wieder-vino-2019-11-07-09-45-26.html">
		
		<img style="" src="/images/tangoimport/6515303E7CDF417286B767F1591B230C.jpg" alt="" align="left" /><br/><br/><span>Schloss Wachenheim: </span>Aus Pieroth wird wieder Vino		  <br/><span class="datum">Veröffentlicht: 07.11.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Fleischbranche/Schweinepest: Schweinefleischpreise steigen " href="/industrie-aktuell/25648-fleischbranche-schweinepest-schweinefleischpreise-steigen-2019-10-30-07-27-29.html">
		
		<img style="" src="/images/2019_bilder/2019_10_Schweine_Getty-Images.jpg" alt="" align="left" /><br/><br/><span>Fleischbranche/Schweinepest: </span>Schweinefleischpreise steigen 		  <br/><span class="datum">Veröffentlicht: 30.10.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Ortenauer Weinkeller: Edeka Südwest will Vertriebsgebiet ausweiten" href="/industrie-aktuell/25536-ortenauer-weinkeller-edeka-suedwest-will-vertriebsgebiet-ausweiten-2019-10-11-07-47-37.html">
		
		<img style="" src="/images/tangoimport/15970D1FC1404FF4A88F5ADCCE6F3750.jpg" alt="" align="left" /><br/><br/><span>Ortenauer Weinkeller: </span>Edeka Südwest will Vertriebsgebiet ausweiten		  <br/><span class="datum">Veröffentlicht: 11.10.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Weinernte 2019: 13 Prozent weniger " href="/sortiment-aktuell/25492-weinernte-2019-13-prozent-weniger-2019-10-04-08-40-51.html">
		
		<img style="" src="/images/tangoimport/A8F0354B04744FE2B040D92A7C7E7AA4.jpg" alt="" align="left" /><br/><br/><span>Weinernte 2019: </span>13 Prozent weniger 		  <br/><span class="datum">Veröffentlicht: 04.10.2019</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51011" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1575373367" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing67311'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing67311'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing67311">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing67311" style="text-align:center" >
		<form id="formAcymailing67311" action="/industrie-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing67311')" method="post" name="formAcymailing67311"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing67311">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing67311"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing67311">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing67311"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing67311"><div><img id="captcha_picture_formAcymailing67311" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/captcha.html?acyformname=formAcymailing67311&amp;val=9616" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing67311')">&nbsp;</span><input id="user_captcha_formAcymailing67311" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing67311'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing67311'] = Array();
acymailingModule['excludeValuesformAcymailing67311']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing67311']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing67311" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23808.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23808_Foto_Popp_Bio-Brotaufstriche_135g.jpg' alt='Popp: Brotaufstriche jetzt auch in Bio-Qualität' title='Popp: Brotaufstriche jetzt auch in Bio-Qualität' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23807.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23807_PoppFeinkost_WalterPopps-Beilagensalate_Online.jpg' alt='Popp: Walter Popps Beilagensalate' title='Popp: Walter Popps Beilagensalate' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23806.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23806_261120192.jpg' alt='Green Cola: Green Cola Softdrinks' title='Green Cola: Green Cola Softdrinks' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23805.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/LieBee_Range_NP.jpg' alt='LieBee: LieBee Honig' title='LieBee: LieBee Honig' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23804.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23804_image001.jpg' alt='Lacroix: Lacroix Weihnachts-Promotion 2019' title='Lacroix: Lacroix Weihnachts-Promotion 2019' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23803.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23803_Bild_LZ.jpg' alt='MARYLAND: Röst-Cashews & Röst-Mandeln 400g' title='MARYLAND: Röst-Cashews & Röst-Mandeln 400g' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23802.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23802_30008477_GLUECK_Honig_Sommerbluete_fluessig_270g_Glas_RGB.jpg' alt='Glück: Glück Honig Sommerblüte flüssig' title='Glück: Glück Honig Sommerblüte flüssig' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23801.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23801_Bild_LZ_Promotion.jpg' alt='KLUTH: Besser Backen – Mulitchannel Rezeptpromotion KLUTH & Kitchen Stories ' title='KLUTH: Besser Backen – Mulitchannel Rezeptpromotion KLUTH & Kitchen Stories ' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/26080-ausgabe-20-vom-13-dezember-2019-gruene-strategie.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe20_2019/Cover/ausgaben_cover_LP_2019_20.jpg' title ='Ausgabe 20 vom 13. Dezember 2019: Grüne Strategie' alt ='Ausgabe 20 vom 13. Dezember 2019: Grüne Strategie' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 20 vom 13. Dezember 2019</span><br /> <span>Grüne Strategie</span>
        </p>
        </h3>

	<p>Handelsgastronomie: Gelungene gastronomische Konzepte müssen zu Standort und Betreiber passen. Besonders gut umgesetzt haben das die &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/produkt-des-jahres-2020/25837-produkt-des-jahres-2020-neuheiten-die-sie-kennen-sollten.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe19_2019/Auswahl_LP_Titel_19_HG.jpg' title ='Produkt des Jahres 2020: Neuheiten, die Sie kennen sollten' alt ='Produkt des Jahres 2020: Neuheiten, die Sie kennen sollten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres 2020</span><br /> <span>Neuheiten, die Sie kennen sollten</span>
        </p>
        </h3>

	<p>Sie werden gebraucht, manchmal hoffnungslos über- aber auch unterschätzt, einige werden zu Megasellern: innovative, neue Produkte. Die &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/weihnachtsabo.html">
     
<div class='bild'><img src='/images/2019_bilder/weihnachtsabo_lp_.jpg' title ='LP Jahresabonnement: Exklusiver Weihnachtsrabatt' alt ='LP Jahresabonnement: Exklusiver Weihnachtsrabatt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP Jahresabonnement</span><br /> <span>Exklusiver Weihnachtsrabatt</span>
        </p>
        </h3>

	<p>Verschenken Sie 10 LP-Jahresabos zu Weihnachten und sparen Sie dabei 25%! Gönnen Sie Ihren Mitarbeitern und Ihrem Geschäft den Praxisvorsprung &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/rueckblick-fischtheke.html">
     
<div class='bild'><img src='/images/tangoimport/CC0A45B61D2D47119E236E659E821EEA.jpg' title ='Fischtheke des Jahres 2019: Die Gewinner stehen fest!' alt ='Fischtheke des Jahres 2019: Die Gewinner stehen fest!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fischtheke des Jahres 2019</span><br /> <span>Die Gewinner stehen fest!</span>
        </p>
        </h3>

	<p>Die Lebensmittel Praxis hat mit Unterstützung von Deutsche See in Bremerhaven Ende Oktober wieder die besten Fischtheken des Jahres 2019 &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/tiefkuehl-star-2018.html">
     
<div class='bild'><img src='/images/tangoimport/71C37472799B4FA1B468F018F1679C93.jpg' title ='Lebensmittel Praxis / dti: Tiefkühl-Stars 2019 vergeben' alt ='Lebensmittel Praxis / dti: Tiefkühl-Stars 2019 vergeben' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lebensmittel Praxis / dti</span><br /> <span>Tiefkühl-Stars 2019 vergeben</span>
        </p>
        </h3>

	<p>Die Lebensmittel Praxis und das Deutsche Tiefkühlinstitut (dti) haben am 7. Oktober während Tiefkühl-Star Night auf der Anuga in Köln vor &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/veranstaltungen-lebensmittelbranche/rueckblick/25504-food-start-up-award-2019-so-sehen-sieger-aus-2019-10-07-10-25-21.html">
     
<div class='bild'><img src='/images/tangoimport/A653CC05BCDF4FB189812427CAC703CB.jpg' title ='Food Start-up Award 2019: So sehen Sieger aus' alt ='Food Start-up Award 2019: So sehen Sieger aus' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Food Start-up Award 2019</span><br /> <span>So sehen Sieger aus</span>
        </p>
        </h3>

	<p>Die Gewinner stehen fest! Am 6. Oktober 2019 wurden die Sieger des „Food Start-up Awards 2019“ im Rahmen der Anuga in Köln ausgezeichnet. &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/sortiment/25794-koelnmesse-die-anuga-laesst-keinen-kalt.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_211_portrait_17_003_004-2.jpg' title ='KölnMesse: Die Anuga lässt keinen kalt' alt ='KölnMesse: Die Anuga lässt keinen kalt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">KölnMesse</span><br /> <span>Die Anuga lässt keinen kalt</span>
        </p>
        </h3>

	<p> 100 Jahre Anuga! Seit 1919 gibt es sie, die heute wohl größte Schau der Ernährungsbranche &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/drogerieartikel/25366-henkel-klimaneutral-ist-nicht-genug.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe15_2019/LP2019_15_PE-00693.jpg' title ='Henkel: Klimaneutral ist nicht genug' alt ='Henkel: Klimaneutral ist nicht genug' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Henkel</span><br /> <span>Klimaneutral ist nicht genug</span>
        </p>
        </h3>

	<p>Der Konsumgüterhersteller Henkel möchte klimapositiv wirtschaften. An welchen Hebeln die &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 16. September 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/25238-fleisch-steuer-ohne-sinn-2019-08-21-13-20-22.html">
     
<div class='bild'><img src='/images/tangoimport/8728F25C7F0B493EBCAFE540ACEB8F19.jpg' title ='Fleisch: Steuer ohne Sinn' alt ='Fleisch: Steuer ohne Sinn' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch</span><br /> <span>Steuer ohne Sinn</span>
        </p>
        </h3>

	<p>Könnte eine Fleischsteuer helfen, Klimaschutz und Tierwohl zu fördern ? Nein, sagt der &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 21. August 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/25723-warenverkaufskunde-suessstoffe.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe17_2019/LP2019_17_C85_5008.jpg' title ='Warenverkaufskunde: Süßstoffe' alt ='Warenverkaufskunde: Süßstoffe' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Süßstoffe</span>
        </p>
        </h3>

	<p>Wenn es in der Forschung um Süßes geht, gibt es meistens Saures. Zucker verursacht, wenn man &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 22. Oktober 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/25822-warenverkaufskunde-wildbret.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_GettyImages-471598981.jpg' title ='Warenverkaufskunde: Wildbret' alt ='Warenverkaufskunde: Wildbret' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Wildbret</span>
        </p>
        </h3>

	<p>Wildfleisch von heimischen Waldtieren gilt als natürliches und sehr aromatisches Fleisch, das &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 02. Oktober 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/24874-warenverkaufskunde-bruehwurst.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-503187602.jpg' title ='Warenverkaufskunde: Brühwurst' alt ='Warenverkaufskunde: Brühwurst' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Brühwurst</span>
        </p>
        </h3>

	<p>Brühwurst ist die Sammelbezeichnung für Wurstarten, bei deren Herstellung rohes Fleisch &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Jens Hertling | 26. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/24837-warenverkaufskunde-oliven.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-465583648.jpg' title ='Warenverkaufskunde: Oliven' alt ='Warenverkaufskunde: Oliven' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Oliven</span>
        </p>
        </h3>

	<p>Oliven sind ein fester Bestandteil der mediterranen Küche. Ob grün oder schwarz, gefüllt oder &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/24568-warenverkaufskunde-fruchtwein.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_VdFw_Apfelwein_Einschenken_Bembel.jpg' title ='Warenverkaufskunde: Fruchtwein' alt ='Warenverkaufskunde: Fruchtwein' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Fruchtwein</span>
        </p>
        </h3>

	<p>Auf die Listung von Fruchtwein kann kein Vollsortimenter verzichten. Dafür sind die Produkte &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 10. Mai 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/25808-unterwegs-im-blickpunkt-kaese.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_feindaten-eroeffnung2019-goch-albert-60.jpg' title ='Unterwegs: Im Blickpunkt: Käse!' alt ='Unterwegs: Im Blickpunkt: Käse!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Unterwegs</span><br /> <span>Im Blickpunkt: Käse!</span>
        </p>
        </h3>

	<p>An den Frischetheken steht meist der Bereich Fleisch und Wurst im Mittelpunkt. Nicht so bei &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/24946-gastronomie-im-handel-die-kaesetheke-wird-heiss.html">
     
<div class='bild'><img src='/images/2019_bilder/Gemuese-Piccata_PE.jpg' title ='Gastronomie Im Handel: Die Käsetheke wird heiß!' alt ='Gastronomie Im Handel: Die Käsetheke wird heiß!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gastronomie Im Handel</span><br /> <span>Die Käsetheke wird heiß!</span>
        </p>
        </h3>

	<p>Wie kann man ein gastronomisches Angebot an der Käsetheke anbieten? Darüber haben junge &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 08. Juli 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/24850-kaeserei-stegmannso-schmeckt-das-allgaeu.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_alpgauer_motiv.jpg' title ='Käserei Stegmann: So schmeckt das Allgäu' alt ='Käserei Stegmann: So schmeckt das Allgäu' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Käserei Stegmann</span><br /> <span>So schmeckt das Allgäu</span>
        </p>
        </h3>

	<p>Die Käserei Stegmann bringt mit der neuen Premiummarke „Alpgäuer“ eine Auswahl an Schnitt- &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/24833-milchmarkt-alles-in-butter.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-184344585.jpg' title ='Milchmarkt: Alles in Butter' alt ='Milchmarkt: Alles in Butter' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Milchmarkt</span><br /> <span>Alles in Butter</span>
        </p>
        </h3>

	<p>Mit der lang anhaltenden Dürre war 2018 ein schwieriges Jahr für die Milchbauern. Die &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/24561-heumilch-auf-die-richtige-kuh-gesetzt.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_HM_190401_gtS_LKTirol.jpg' title ='Heumilch: Auf die richtige Kuh gesetzt' alt ='Heumilch: Auf die richtige Kuh gesetzt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Heumilch</span><br /> <span>Auf die richtige Kuh gesetzt</span>
        </p>
        </h3>

	<p><br />Nach Kuh-Heumilch erhält nun auch Heumilch von Schafen und Ziegen das EU-Gütesiegel &#187;
     
</a>
            
    <div class="red-date">Elke Häberle | 10. Mai 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/25810-belgien-befluegelt-von-bio-schweinefleisch.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_Fine-FooD-Meat-8_resized_72.jpg' title ='Belgien: Beflügelt von Bio-Schweinefleisch' alt ='Belgien: Beflügelt von Bio-Schweinefleisch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Belgien</span><br /> <span>Beflügelt von Bio-Schweinefleisch</span>
        </p>
        </h3>

	<p>Belgien ist mit 267.000 Tonnen der größte Schweinefleischexporteur nach Deutschland. Die &#187;
     
</a>
            
    <div class="red-date">Thomas A. Friedrich | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/25238-fleisch-steuer-ohne-sinn-2019-08-21-13-20-22.html">
     
<div class='bild'><img src='/images/tangoimport/8728F25C7F0B493EBCAFE540ACEB8F19.jpg' title ='Fleisch: Steuer ohne Sinn' alt ='Fleisch: Steuer ohne Sinn' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch</span><br /> <span>Steuer ohne Sinn</span>
        </p>
        </h3>

	<p>Könnte eine Fleischsteuer helfen, Klimaschutz und Tierwohl zu fördern ? Nein, sagt der &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 21. August 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/24854-grillfleisch-wird-in-zukunft-teurer.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Grillfleisch</span><br /> <span>Wird in Zukunft teurer</span>
        </p>
        </h3>

	<p>Zur Grillsaison wird Schweinefleisch hier teurer. Die Erzeugerpreise für Schlachtschweine &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/24834-insekten-alternative-zum-fleisch.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Insekten</span><br /> <span>Alternative zum Fleisch</span>
        </p>
        </h3>

	<p> Essbare Insekten sind im Anflug auf den deutschen Lebensmittelmarkt. Tegut, Rewe und seit &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/24556-schlachthof-brand-marke-fuer-konzepte.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Schlachthof Brand</span><br /> <span>Marke für Konzepte</span>
        </p>
        </h3>

	<p>Der Schlachthof Brand aus Lohne setzt bewusst auf die Qualitätsschiene und bietet eine neue &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 10. Mai 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handel-aktuell/26072-aldi-pitch-event-fuer-verpackungsinnovationen-2019-12-09-12-00-53.html">
     
<div class='bild'><img src='/images/tangoimport/6F04BDB443E54D4DBB2F8CE87D366F6F.jpg' title ='Aldi: Pitch-Event für Verpackungsinnovationen ' alt ='Aldi: Pitch-Event für Verpackungsinnovationen ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Aldi</span><br /> <span>Pitch-Event für Verpackungsinnovationen </span>
        </p>
        </h3>

	<p>Aldi Nord und Aldi Süd setzen auf dem Weg zu weniger Verpackungen auf die Zusammenarbeit mit Start-ups. Bei einem Pitch-Event in Essen &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/26058-frisch-gefluegel-claus-setzt-auf-nachhaltige-verpackungen-2019-12-05-10-08-23.html">
     
<div class='bild'><img src='/images/tangoimport/F766EDAF42794F1490A30B6DABCB0BE3.jpg' title ='Frisch-Geflügel Claus: Setzt auf nachhaltige Verpackungen' alt ='Frisch-Geflügel Claus: Setzt auf nachhaltige Verpackungen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Frisch-Geflügel Claus</span><br /> <span>Setzt auf nachhaltige Verpackungen</span>
        </p>
        </h3>

	<p>Geflügellieferant Frisch-Geflügel Claus verringert den Kunststoffanteil seiner Verpackungen um bis zu 80 Prozent. Möglich macht dies eine neue &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 05. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/26050-kennzeichnung-lebensmittelbranche-will-aenderungen-bei-nutri-score-2019-12-04-09-39-29.html">
     
<div class='bild'><img src='/images/tangoimport/6E18BC610D774785AA57929368C65610.jpg' title ='Kennzeichnung: Lebensmittelbranche will Änderungen bei Nutri-Score' alt ='Kennzeichnung: Lebensmittelbranche will Änderungen bei Nutri-Score' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kennzeichnung</span><br /> <span>Lebensmittelbranche will Änderungen bei Nutri-Score</span>
        </p>
        </h3>

	<p>Aus der Lebensmittelwirtschaft wird der Ruf nach Änderungen an der geplanten neuen Kennzeichnung Nutri-Score laut. Der Lebensmittelverband &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 04. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/25776-rewe-group-rezyklat-verpackung-fuer-duschgel-2019-11-19-10-21-04.html">
     
<div class='bild'><img src='/images/tangoimport/A3789775CA4840179E938E3978906B4E.jpg' title ='Rewe Group: Rezyklat-Verpackung für Duschgel' alt ='Rewe Group: Rezyklat-Verpackung für Duschgel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Rewe Group</span><br /> <span>Rezyklat-Verpackung für Duschgel</span>
        </p>
        </h3>

	<p>In den Rewe- und Penny-Märkten bieten die Kölner jetzt verschiedene Sorten Duschgel, Cremeduschen, Flüssigseifen und Cremeseifen der Eigenmarke &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 19. November 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25764-umweltbundesamt-verpackungs-rekord-2019-11-18-11-52-04.html">
     
<div class='bild'><img src='/images/tangoimport/71B6C702807440978158CAC60554F8EA.jpg' title ='Umweltbundesamt: Verpackungs-Rekord' alt ='Umweltbundesamt: Verpackungs-Rekord' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Umweltbundesamt</span><br /> <span>Verpackungs-Rekord</span>
        </p>
        </h3>

	<p>Die Menge an Verpackungsmüll ist im Jahr 2017 auf ein Rekordhoch geklettert. 18,7 Millionen Tonnen fielen an, wie das Umweltbundesamt mitteilt &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 18. November 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/25690-plastiktuete-bundesregierung-bringt-verbot-auf-den-weg-2019-11-06-12-21-22.html">
     
<div class='bild'><img src='/images/tangoimport/412D345882BC43DBA737C1CF45CC52F1.jpg' title ='Plastiktüte: Bundesregierung bringt Verbot auf den Weg' alt ='Plastiktüte: Bundesregierung bringt Verbot auf den Weg' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Plastiktüte</span><br /> <span>Bundesregierung bringt Verbot auf den Weg</span>
        </p>
        </h3>

	<p>Das Bundeskabinett verabschiedete den Gesetzentwurf von Bundesumweltministerin Svenja Schulze für ein Verbot von Plastiktüten. Bestimmte Arten &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 06. November 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/25497-interview-mit-wolfgang-hinkel-einweg-ist-klimaschutz.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_C85_4793.jpg' title ='Interview mit Wolfgang Hinkel: Einweg ist Klimaschutz!' alt ='Interview mit Wolfgang Hinkel: Einweg ist Klimaschutz!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Wolfgang Hinkel</span><br /> <span>Einweg ist Klimaschutz!</span>
        </p>
        </h3>

	<p>Wolfgang Hinkel gilt als Instanz, wenn es um das Thema Einweg-Gebinde geht. Im Gespräch &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 22. November 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/25793-getraenke-kreislaufwirtschaft-staerken.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_wafg_unesda-8.jpg' title ='Dr. Detlef Groß: Kreislaufwirtschaft stärken' alt ='Dr. Detlef Groß: Kreislaufwirtschaft stärken' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Dr. Detlef Groß</span><br /> <span>Kreislaufwirtschaft stärken</span>
        </p>
        </h3>

	<p>Neue rechtliche Vorgaben sollen die Kreislaufwirtschaft und Ressourceneffizienz fördern. Dieses &#187;
     
</a>
            
    <div class="red-date">LP | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/24836-interview-mit-frau-dr-walzel-carlsberg-hat-gepokert-und-gewonnen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_Dr.jpg' title ='Interview mit Frau Dr. Walzel: Carlsberg hat gepokert – und gewonnen' alt ='Interview mit Frau Dr. Walzel: Carlsberg hat gepokert – und gewonnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Frau Dr. Walzel</span><br /> <span>Carlsberg hat gepokert – und gewonnen</span>
        </p>
        </h3>

	<p>Warum der Bierbrauer Carlsberg ohne Bußgeld im Kartellrechtsstreit davon gekommen ist und &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 21. Juni 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/25817-fitness-food-fitte-umsaetze.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_GettyImages-672214454.jpg' title ='Fitness-Food: Fitte Umsätze' alt ='Fitness-Food: Fitte Umsätze' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fitness-Food</span><br /> <span>Fitte Umsätze</span>
        </p>
        </h3>

	<p>Produkte für den Muskelaufbau oder die schlanke Linie werden beliebter. Die optimale &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/25366-henkel-klimaneutral-ist-nicht-genug.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe15_2019/LP2019_15_PE-00693.jpg' title ='Henkel: Klimaneutral ist nicht genug' alt ='Henkel: Klimaneutral ist nicht genug' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Henkel</span><br /> <span>Klimaneutral ist nicht genug</span>
        </p>
        </h3>

	<p>Der Konsumgüterhersteller Henkel möchte klimapositiv wirtschaften. An welchen Hebeln die &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 16. September 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/25812-interview-ueltje-klein-und-schnell.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_Oliver-Krueck.jpg' title ='Interview Ültje: Klein und schnell' alt ='Interview Ültje: Klein und schnell' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview Ültje</span><br /> <span>Klein und schnell</span>
        </p>
        </h3>

	<p>Viele kleine Mahlzeiten lösen traditionelle Mittags- und Abendmahlzeiten ab. Kunden sind &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/24849-branchenkonjunktur-der-brexit-wird-zur-herausforderung.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_EDEKA_Prechtl_152.jpg' title ='Branchenkonjunktur: Der Brexit wird zur Herausforderung' alt ='Branchenkonjunktur: Der Brexit wird zur Herausforderung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Branchenkonjunktur</span><br /> <span>Der Brexit wird zur Herausforderung</span>
        </p>
        </h3>

	<p>Die Geschäftslage der deutschen Süßwarenindustrie bleibt dank guter Auftragslage stabil; auch &#187;
     
</a>
            
    <div class="red-date">Carsten Hoppen | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/24832-kaugummi-gib-gummi.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-506762760.jpg' title ='Kaugummi: Gib Gummi!' alt ='Kaugummi: Gib Gummi!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kaugummi</span><br /> <span>Gib Gummi!</span>
        </p>
        </h3>

	<p>Ob als Zahnpflege, für einen frischen Atem oder aus reinem Genuss, Kaugummi lässt vor allem &#187;
     
</a>
            
    <div class="red-date">Stefanie Aue | 21. Juni 2019 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI2MTM1Jkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="043f697fbbe618b064a75b18c709d909" value="1" />	</form>
</div></body>	
</html>
