<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/handel-aktuell/24361-globus-gruppe-stabiles-wachstum-2019-04-10-10-58-36.html" />
	<meta name="keywords" content="Globus Gruppe, Johannes Scupin" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Die Globus-Gruppe schließt das erste Geschäftshalbjahr 2018/2019 (1. Juli 2018 bis 31. Dezember 2018) mit einem Umsatz von 3,89 Milliarden Euro (EBIT 166,3 Millionen ..." />
	<title>Globus-Gruppe::Stabiles Wachstum - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=24361&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?158f93786ec2f7a2351c11df2adf8eee" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?158f93786ec2f7a2351c11df2adf8eee" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"737fc8d4394103045558d90911ebd8a8","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?158f93786ec2f7a2351c11df2adf8eee"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?158f93786ec2f7a2351c11df2adf8eee"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?158f93786ec2f7a2351c11df2adf8eee"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?158f93786ec2f7a2351c11df2adf8eee"></script><![endif]-->
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
});
	</script>
	<meta property="og:title" content="Globus-Gruppe: Stabiles Wachstum"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/EC9643869B904EF2ABD3EC68BE637B67.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/24361-globus-gruppe-stabiles-wachstum-2019-04-10-10-58-36.html"/>
	<meta property="og:description" content="Die Globus-Gruppe schließt das erste Geschäftshalbjahr 2018/2019 (1. Juli 2018 bis 31. Dezember 2018) mit einem Umsatz von 3,89 Milliarden Euro "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
</head>
<body>

    
    

 
    <header class="">

        <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>

            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1367"><a href="/np/hit-2018.html" title="Innovationen der Lebensmittelindustrie" >HIT 2018</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-sep/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-sep/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1367"><a href="/np/hit-2018.html" title="Innovationen der Lebensmittelindustrie" >HIT 2018</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-sep/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-sep/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                

    <header>
	<h1>
                       <span class="subline">Globus-Gruppe</span>    
            Stabiles Wachstum             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 10. April 2019 </div>


<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsize.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/EC9643869B904EF2ABD3EC68BE637B67.jpg" alt="Globus-Gruppe: Stabiles Wachstum"  />
    <figcaption>
                    Bildquelle: MartinKaemper.de            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Die Globus-Gruppe schließt das erste Geschäftshalbjahr 2018/2019 (1. Juli 2018 bis 31. Dezember 2018) mit einem Umsatz von 3,89 Milliarden Euro (EBIT 166,3 Millionen Euro) und wächst damit leicht um 0,1 Prozent. Die deutschen Globus SB-Warenhäuser steigerten den Umsatz um 1,1 Prozent auf 1,74 Milliarden Euro. „Die Eigenproduktion ist unser Aushängeschild, an das in dieser Qualität keiner herankommt“, sagte Johannes Scupin, Sprecher der Geschäftsführung Globus SB-Warenhaus (Foto). </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/24361-globus-gruppe-stabiles-wachstum-2019-04-10-10-58-36.html&amp;t=Globus-Gruppe: Stabiles Wachstum"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/24361-globus-gruppe-stabiles-wachstum-2019-04-10-10-58-36.html&amp;title=Globus-Gruppe: Stabiles Wachstum"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/24361-globus-gruppe-stabiles-wachstum-2019-04-10-10-58-36.html&amp;title=Globus-Gruppe: Stabiles Wachstum"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/24361-globus-gruppe-stabiles-wachstum-2019-04-10-10-58-36.html"><span>Xing</span></a>
        <div><a href="/handel-aktuell/24361-globus-gruppe-stabiles-wachstum-2019-04-10-10-58-36.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Globus-Gruppe::Stabiles Wachstum >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=974326da6b2ea704eed50d67afc7e7805d9df104" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Deutlich über Plan liegen nach einer Pressemeldung der Saarländer die Unternehmensbereiche Russland (6,1 Prozent mehr Umsatz) und Tschechien (4,2 Prozent mehr Umsatz). Die Globus-Baumärkte verzeichnen einen leichten Umsatzrückgang auf 851 Millionen Euro (- 0,5 Prozent). <p>In neue Standorte, wie das vor wenigen Wochen eröffnete SB-Warenhaus in Chemnitz, sowie Modernisierungen und die Instandhaltung ihrer Immobilien investierte die Globus-Gruppe im vergangenen Geschäftshalbjahr mehr als 220 Millionen Euro. Damit hält sie die Investitionen nach eigenen Angaben anhaltend hoch. Zum 31. Dezember 2018 zählte die Gruppe mehr als 45.800 Mitarbeiterinnen und Mitarbeiter, davon rund 19.000 in den deutschen SB-Warenhäusern, 8.900 in den Baufachmärkten, 7.800 in Tschechien und 10.000 in Russland.<p>„Der Rekordsommer 2018 mit den beiden Hitzemonaten August und September hat im Lebensmittelhandel leichte Umsatzeinbußen mit sich gebracht. Wir sehen uns aber zukunftsfähig aufgestellt“, sagte Johannes Scupin. „Unser Leistungsspektrum, insbesondere im Bereich der Frischekompetenz, ist etwas Besonderes, und das bereits seit vielen Jahren. Unsere Kunden schätzen an uns gerade diese Beständigkeit.“ <div class="tagbanner"></div><br/><p>Nach einem Jahr Bauzeit eröffnete Globus in Chemnitz erst vor wenigen Wochen sein deutschlandweit 47. SB-Warenhaus. Dieses vereine die Erfahrungen aus den Vorgängermärkten mit zukunftsträchtigen Innovationen, so Scupin. Noch stärker als bisher stelle Globus dort regionale Waren und Lieferanten in den Vordergrund. Die große Auswahl an losen Produkten wie Süßigkeiten, Müsli, Tee, Seife, Joghurt oder Essig und Öl trage dem Trend zum verpackungslosen Einkauf Rechnung, sagte Scupin. </p><p>Hauptanlaufpunkt im Markt ist die Frischeinsel: Diese ergänzt die Eigenproduktionsstätten in Restaurant, Meisterbäckerei und Fachmetzgerei um handgerolltes Sushi, frisch geschnippelte Salate, Käse und Käsezubereitungen, Antipasti und selbst im Markt hergestellte, halbfertige Convenience-Produkte. „Wir arbeiten an allen Standorten kontinuierlich am Ausbau unserer Frischekompetenz“, betont Johannes Scupin. </p><p>Wichtig sei zudem die Weiterentwicklung digitaler Serviceangebote. Nach erfolgreich abgeschlossener Pilotphase in den saarländischen Märkten rollte das Unternehmen beispielsweise im vergangenen Herbst das Bezahlen per Smartphone mit „Bluecode“ deutschlandweit aus. In insgesamt 30 Märkten kann zudem mittlerweile mit dem Selfscanning-System „Scan&amp;Go“ eingekauft werden, berichtete Scupin.</p>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/globus.html" class="label label-info">
				<li class="tag-312 tag-list0" itemprop="keywords">
					
						Globus					
				</li></a>
																            <a href="/schlagwortliste/bilanz.html" class="label label-info">
				<li class="tag-826 tag-list1" itemprop="keywords">
					
						Bilanz					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="previous">
		<a href="/handel-aktuell/24362-schwarz-gruppe-initiative-gegen-plastikmuell-2019-04-10-11-05-37.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/handel-aktuell/24353-kaufland-gruppe-mehrwegsteigen-statt-einwegkartons-2019-04-10-09-06-36.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/24292-edeka-hieber-eigene-handschrift.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_Muellheim_Hieber_J7A8041-1.jpg' title ='Edeka Hieber: Eigene Handschrift' alt ='Edeka Hieber: Eigene Handschrift' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Hieber</span><br /> <span>Eigene Handschrift</span>
        </p>
        </h3>

	<p>Privatisierung geglückt: Nach einer vierwöchigen Umbauphase hat das Unternehmen Hieber einen &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 09. April 2019 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/23894-ganz-eigener-stil-2019-02-12-13-55-26.html">
     
<div class='bild'><img src='/images/tangoimport/A36366C97B2444748CFD706CCCC36E38.jpg' title ='Edeka Grosjean: Ganz eigener Stil ' alt ='Edeka Grosjean: Ganz eigener Stil ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Grosjean</span><br /> <span>Ganz eigener Stil </span>
        </p>
        </h3>

	<p>Katharina und Robin Grosjean haben aus einer Bauruine in München einen modernen Edeka-Markt im &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 12. Februar 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23755.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23755_VAa_VIVA_3er_Gruppe_RGB.jpg' alt='Valensina: Valensina VIVA' title='Valensina: Valensina VIVA' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23754.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23754_Hawesta_Heringfilets_Rangemotiv_V02_1200px.jpg' alt='Hawesta: Hawesta Heringsfilets Henze-Edition' title='Hawesta: Hawesta Heringsfilets Henze-Edition' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23753.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23753_Extra_Sommerpromotion_2019_Himbeere_Blutorange.jpg' alt='Schwartau Extra: Sommerpromotion inspired by FOODBOOM' title='Schwartau Extra: Sommerpromotion inspired by FOODBOOM' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23752.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23752_beide.jpg' alt='Diversa Spezialitäten GmbH: PITÚ' title='Diversa Spezialitäten GmbH: PITÚ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23751.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23751_aromatica-uebersicht-lebensmittelpraxis.jpg' alt='Aromatica: Aromatica' title='Aromatica: Aromatica' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23750.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23750_760668_Popp_Baked-Potatoe_Single-Box-mitKart.Creme_Dummybild.jpg' alt='Popp: Baked Potato Single Box ' title='Popp: Baked Potato Single Box ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23749.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23749_HAW-HeringDesJahres-BBQ-RGB_1000x632px.jpg' alt='HAWESTA: Hering des Jahres BBQ' title='HAWESTA: Hering des Jahres BBQ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23748.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23748_HITCHCOCK_BioIngwer_2019.jpg' alt='Hitchcock: Bio Ingwersaft' title='Hitchcock: Bio Ingwersaft' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/23611-interview-prechtl-authentizitaet-wird-immer-wichtiger.html">
     
<div class='bild'><img src='/images/2019_bilder/LP2019_01_000076_edeka_prechtl_136_.jpg' title ='Interview mit Andreas Prechtl: „Authentizität wird immer wichtiger“' alt ='Interview mit Andreas Prechtl: „Authentizität wird immer wichtiger“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Andreas Prechtl</span><br /> <span>„Authentizität wird immer wichtiger“</span>
        </p>
        </h3>

	<p>2019 wird ein spannendes Jahr, da ist sich Edekaner Andreas Prechtl sicher. Auf nationaler Ebene &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 22. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/23795-interview-mit-patrick-mueller-sarmiento-auf-traditionelle-werte-zurueckbesinnen.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000009_2018-12-04_lpv_real_patrick_muller-sarmiento_082.jpg' title ='Interview mit Patrick Müller-Sarmiento: Auf traditionelle Werte zurückbesinnen' alt ='Interview mit Patrick Müller-Sarmiento: Auf traditionelle Werte zurückbesinnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Patrick Müller-Sarmiento</span><br /> <span>Auf traditionelle Werte zurückbesinnen</span>
        </p>
        </h3>

	<p>Real sieht sich für einen Verkauf durch den Mutterkonzern Metro gut aufgestellt. Das &#187;
     
</a>
            
    <div class="red-date">Martin Heiermann | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22641-interview-mit-daniel-und-tobias-breidohr-wir-machen-unterschiede.html">
     
<div class='bild'><img src='/images/jooslider/22641/a_LP2018_17_000043_c85_8571.jpg' title ='Interview mit Daniel und Tobias Breidohr: „Wir machen Unterschiede“' alt ='Interview mit Daniel und Tobias Breidohr: „Wir machen Unterschiede“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Daniel und Tobias Breidohr</span><br /> <span>„Wir machen Unterschiede“</span>
        </p>
        </h3>

	<p>Die vierte Generation steht bei der Kaufmannsfamilie Breidohr jetzt am Ruder und ist dabei, mit &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 16. Oktober 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22090-interview-mit-renate-kuenast-freiwillig-klappt-nichts.html">
     
<div class='bild'><img src='/images/jooslider/22090/LP2018_000134.jpg' title ='Interview mit Renate Künast: Freiwillig klappt nichts' alt ='Interview mit Renate Künast: Freiwillig klappt nichts' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Renate Künast</span><br /> <span>Freiwillig klappt nichts</span>
        </p>
        </h3>

	<p>Renate Künast ist streitbar wie eh und je und hat feste Vorstellungen über eine gesündere &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 31. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22131-gespraechsrunde-was-weiss-der-bauer-vom-haendler.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_14/IMG_4788.jpg' title ='Gesprächsrunde: Was weiß der Bauer vom Händler?' alt ='Gesprächsrunde: Was weiß der Bauer vom Händler?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gesprächsrunde</span><br /> <span>Was weiß der Bauer vom Händler?</span>
        </p>
        </h3>

	<p>Wie kann man das Verhältnis zwischen Landwirtschaft und Lebensmittelhandel verbessern? Dafür &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 31. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/21889-interview-mit-juergen-norbert-baur-ich-brauche-keine-baur-eigenmarke.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_13/edeka_baur_lebensmittelpraxis_mdp_5201.jpg' title ='Interview mit Jürgen Norbert Baur: „Ich brauche keine Baur-Eigenmarke“' alt ='Interview mit Jürgen Norbert Baur: „Ich brauche keine Baur-Eigenmarke“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Jürgen Norbert Baur</span><br /> <span>„Ich brauche keine Baur-Eigenmarke“</span>
        </p>
        </h3>

	<p>Er kann in diesem Jahr 25 Jahre seiner Selbstständigkeit feiern: Jürgen Norbert Baur darf zu &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 10. August 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Ladenreportagen</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/ladenreportagen/24243-penny-muenchen-cooler-hot-spot-penny.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Penny München</span><br /> <span>Cooler Hot-Spot-Penny</span>
        </p>
        </h3>

	<p>Hip und spacig würde der Bayer dazu sagen. Der Penny in der Münchner Innenstadt ist der &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 27. März 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/ladenreportagen/24142-e-centers-warnow-park-rostock-blaupause-fuer-grosses.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe04_2019/LP2019_04_DSC_0033.jpg' title ='E-Centers, Warnow Park, Rostock: Blaupause für Großes' alt ='E-Centers, Warnow Park, Rostock: Blaupause für Großes' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">E-Centers, Warnow Park, Rostock</span><br /> <span>Blaupause für Großes</span>
        </p>
        </h3>

	<p>Erlebniseinkauf bekommt im E-Center im Rostocker Warnow Park einen ganz neuen Zungenschlag. Der &#187;
     
</a>
            
    <div class="red-date">Silke Hoyer | 13. März 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/ladenreportagen/24019-rewe-toennies-treffpunkt-odenthal-mitte.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/LP2019_03_C85_0652.jpg' title ='Rewe Tönnies: Treffpunkt Odenthal-Mitte' alt ='Rewe Tönnies: Treffpunkt Odenthal-Mitte' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Rewe Tönnies</span><br /> <span>Treffpunkt Odenthal-Mitte</span>
        </p>
        </h3>

	<p> Der Rewe von Dietmar Tönnies liegt im Zentrum der Gemeinde Odenthal. Hier treffen die &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 27. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/23869-wehrmanns-neue-kompaktklasse-2019-02-11-06-28-12.html">
     
<div class='bild'><img src='/images/2019_bilder/aLP2019_02_000001_pe_3963-_2_.jpg' title ='E-Center Wehrmann: Wehrmanns neue Kompaktklasse ' alt ='E-Center Wehrmann: Wehrmanns neue Kompaktklasse ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">E-Center Wehrmann</span><br /> <span>Wehrmanns neue Kompaktklasse </span>
        </p>
        </h3>

	<p>Die Filiale von in Kirchlengern besticht durch Gradlinigkeit. Das „Besondere“ wird dabei &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 11. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/23807-edeka-bad-feilnbach-bekenntnis-zur-heimat.html">
     
<div class='bild'><img src='/images/jooslider/23807/LP2019_01_a_000078_edeka_prechtl_162.jpg' title ='Edeka Bad Feilnbach: Bekenntnis zur Heimat' alt ='Edeka Bad Feilnbach: Bekenntnis zur Heimat' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Bad Feilnbach</span><br /> <span>Bekenntnis zur Heimat</span>
        </p>
        </h3>

	<p>Die Händlerfamilie Prechtl hat im Kreis Rosenheim seit vier Generationen einen Namen. Im neuen &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 18. Januar 2019 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/np/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/handel-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTc1JmlkPTI0MzYxJkl0ZW1pZD0zNDc=" />
		<input type="hidden" name="737fc8d4394103045558d90911ebd8a8" value="1" />	</form>
</div></body>	
</html>
