<!doctype html>
<html>
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="apple-mobile-web-app-capable" content="NO" />
  
<base href="https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="fb:app_id" content="170060439672133" />
	<meta name="keywords" content="Bio-Lebensmittel, Fairtrade, Geschäftsjahr 2018, Migros, Neueröffnungen, Tegut, Thomas Gutberlet" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Der Netto-Umsatz der Tegut-Gruppe in Fulda stieg im vergangen Jahr um 2,7 Prozent auf 1,035 Milliarden Euro. Geschäftsführer Thomas Gutberlet (Foto) ist mit dem ..." />
	<meta name="generator" content="www.digital-yours.de" />
	<title>Tegut: Umsatzplus in 2018 - Lebensmittel Praxis</title>
	<link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=23583&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="https://lebensmittelpraxis.de/suchen.opensearch?catid=175&amp;id=23583" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="https://lebensmittelpraxis.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="https://lebensmittelpraxis.de/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="https://lebensmittelpraxis.de/templates/lpv_multitemplate/tmp/template.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="https://lebensmittelpraxis.de/templates/lpv_multitemplate/css/custombox.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooarticles_box_2018/css/tabs.css" rel="stylesheet" type="text/css" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

			p.jooyoutube{position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;width: 608px; height: 377px;}
			iframe.jooyoutube_in{ width: 608px; height: 377px;}	
		.tabs4 {
    display: flex;
    flex-wrap: wrap; // make sure it wraps
}
.tabs4 label {
    order: 1; // Put the labels first
    display: block;
    padding: 5px;
    margin-right: 0.2rem;
    cursor: pointer;
    background: #fff;
    transition: background ease 0.2s;
}
.tabs4 label:hover {
    background: #555;
    color: #fff;
    }
.tabs4 .tab4 {
    order: 99; // Put the tabs last
    flex-grow: 1;
    width: 100%;
    display: none;
    padding: 1rem;
    background: #fff;
}
.tabs4 input[type="radio"] {
    display: none;
}
.tabs4 input[type="radio"]:checked + label {
    background: #023d87;
    color: #fff;
}
.tabs4 input[type="radio"]:checked + label + .tab4 {
    display: block;
}

@media (max-width: 45em) {
    .tabs4 .tab4,
    .tabs4 label {
    order: initial;
  }
  .tabs4 label {
    width: 100%;
    margin-right: 0;
    margin-top: 0.2rem;
    }
}
			p.jooyoutube{position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;width: 608px; height: 377px;}
			iframe.jooyoutube_in{ width: 608px; height: 377px;}	
		
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7b80657e5ce54407bd7cd7586613aff0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?359890c25db85fe1c6e276eb7ee72e87" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.masonry.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/custombox.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.cookie.js" type="text/javascript" defer="defer"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script>
	<meta property="og:title" content="Tegut: Umsatzplus in 2018"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2017_bilder/ausgabe_06/LP_2017_06_014.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html"/>
	<meta property="og:description" content="Der Netto-Umsatz der Tegut-Gruppe in Fulda stieg im vergangen Jahr um 2,7 Prozent auf 1,035 Milliarden Euro. Geschäftsführer Thomas Gutberlet (Foto) "/>
	<meta property="fb:app_id" content="966242223397117"/>

<meta name="google-site-verification" content="Qbxe03trcDy_yHWrIWkfLUfOCEkQPISi4TzHUv27tOQ" />
<meta name="alexaVerifyID" content="0esSyGsjChHqdnFjz4GmK6jhqZ0" />
<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->

<!-- <link href="http://www.lpv-online.de/dev/template_ms.css" rel="stylesheet" type="text/css" /> -->

	<link href="https://lebensmittelpraxis.de/templates/lpv_multitemplate/tmp/template_ms.css" rel="stylesheet" type="text/css" media="screen,projection" />



    <script type='text/javascript'>
        (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
        
        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium
    </script>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1187029-7']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Datenschutzerklärung',
  link: 'https://lebensmittelpraxis.de/kommunikation/datenschutzerklaerung.html',
  theme: 'light-floating'
 };
</script>


<style>#Ads_BA_CAD2 div,#Ads_BA_BS div{margin: 0 auto;display:block !important;}</style>

<!-- Start SmartBanner configuration -->
<meta name="smartbanner:title" content="Lebensmittel Praxis compact!">
<meta name="smartbanner:author" content="LPV GmbH">
<meta name="smartbanner:price" content="FREE">
<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-apple" content="/sbanner/lpcompact.png">
<meta name="smartbanner:icon-google" content="/sbanner/lpcompact.png">
<meta name="smartbanner:button" content="VIEW">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/us/app/lebensmittel-praxis-compact/id1215668493?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.apptitan.mobileapi.wsqecz&hl=de">
<meta name="smartbanner:enabled-platforms" content="android,ios">


<link rel="stylesheet" href="/sbanner/smartbanner.min.css">
<script src="/sbanner/smartbanner.min.js"></script>
<!-- End SmartBanner configuration -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
</head>
<body> 
    
<script src="/templates/lpv_multitemplate/js/2015_07_15lebensmittelpraxis_adlib.js"></script>


<style>
    .cc_container {left:10px;}
    .cc_container .cc_btn, .cc_container .cc_btn:visited {background-color: #48b500;color: #fff}
    .cc_container .cc_btn:hover, .cc_container .cc_btn:active {background-color: #43970c;color: #fff;}
    .cc_container .cc_message {color: #555;} 
    .cc_container a, .cc_container a:visited {color: #023d87;}
</style>
    <div id="mobile_mainnav">
        <ul class="menu"><li class="item-438"><a href="/" >Aktuelles</a></li><li class="item-426"><a href="/" >Nachrichten</a></li><li class="item-444"><a href="/newsletter.html" >Newsletter</a></li></ul>
<ul class="menu"><li class="item-445"><a href="/" >Rubriken</a></li><li class="item-431"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-428"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-432"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-655"><a href="/neue-produkte.html" >Neue Produkte</a></li><li class="item-429"><a href="/warenkunden.html" >Warenkunden</a></li><li class="item-427"><a href="/zentrale-management.html" >Zentrale Management</a></li><li class="item-832"><a href="/produkt-des-jahres-2018.html" title="Produkt des Jahres" >Produkt des Jahres 2018</a></li><li class="item-430"><a href="/sortiment.html" >Sortiment</a></li><li class="item-782"><a href="/markenverzeichnis.html" title="MArkenverzeichnis" >Markenverzeichnis</a></li></ul>
<ul class="menu"><li class="item-439"><a href="/" >Veranstaltungen</a></li><li class="item-433"><a href="/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-437"><a href="/branchenwettbewerbe.html" >Branchenwettbewerbe</a></li></ul>
<ul class="menu"><li class="item-441"><a href="/ausgaben.html" >Ausgaben</a></li><li class="item-442"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-443"><a href="/abo.html" >Heftabo</a></li><li class="item-447"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-448"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li></ul>

    </div>        
       

<div id="top_wrapper">
    <div class="top_wrapper_inner">
        <div class="mainnav">
            <ul id="tabmenu">
                <li class="tm"><a href="#" class="drop">nachrichten</a>
                    <div class="dropdown maintab1width" style="width:550px;">
                        		<div class="simple-floatend w300">

						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2.html"
							title="LPCompact abonnieren">
							<img
								src="https://lebensmittelpraxis.de/images/banners/LPcompact_Dayly_small.jpg"
								alt="LPcompact abonnieren"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
			<div class="simple-float w230">

						<ul class="menu"><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Industrie</a></li><li class="item-349"><a href="/sortiment-aktuell.html" title="Nachrichten zu Lebensmittel-Sortimenten" >Sortiment</a></li><li class="item-1092"><a href="/personalien.html" >Personalien</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">zentrale</a>
                    <div class="dropdown maintab2width" style="width:500px;">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-324"><a href="/handelspartner.html" >Handelspartner</a></li></ul>

		</div>
			<div class="simple-floatend w250">

							<h3>Themen Zentrale</h3>
						<ul class="menu"><li class="item-395"><a href="/marketing-und-marken.html" >Marketing und Marken</a></li><li class="item-396"><a href="/logistik-und-verpackung.html" >Logistik und Verpackung</a></li><li class="item-397"><a href="/nachhaltigkeit.html" >Nachhaltigkeit</a></li><li class="item-423"><a href="/recht-politik.html" >Recht &amp; Politik</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">markt</a>
                    <div class="dropdown maintab3width" style="width:480px;">
                        		<div class="simple-float w230">

							<h3>Industrie</h3>
						<ul class="menu"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

		</div>
			<div class="simple-floatend w230">

							<h3>Themen Markt</h3>
						<ul class="menu"><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-416"><a href="/store-checks.html" >Store Checks</a></li><li class="item-479"><a href="/karriere.html" title="Lebensmittelbranche - Karriere im Einzelhandel" >Karriere</a></li><li class="item-480"><a href="/technik-ladenbau.html" >Technik &amp; Ladenbau</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">verkauf</a>
                    <div class="dropdown maintab4width" style="width:480px;">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-1422"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1367"><a href="/hit-2018.html" title="Innovationen der Lebensmittelindustrie" >HIT 2018</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li></ul>

		</div>
			<div class="simple-floatend w230">

							<h3>Themen Verkauf</h3>
						<ul class="menu"><li class="item-393"><a href="/innovations-management.html" >Innovations-Management</a></li><li class="item-352"><a href="/schlagwort-ernaehrung.html" >Ernährung</a></li><li class="item-394"><a href="/kunde-und-verbraucher.html" >Kunde und Verbraucher</a></li><li class="item-425"><a href="/point-of-sale.html" >Point of Sale</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">veranstaltungen</a>
                    <div class="dropdown maintab5width" style="width:347px;">
                        		<div class="simple w300">

						<ul class="menu"><li class="item-333"><a href="/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/rueckblick.html" >Rückblick</a></li></ul>

		</div>
			<div class="simple w300end">

							<h3>Wettbewerbe</h3>
						<ul class="menu"><li class="item-417"><a href="/branchenwettbewerbe.html" >Branchenwettbewerbe</a></li><li class="item-398"><a href="/jetzt-bewerben.html" >Jetzt bewerben</a></li><li class="item-483"><a href="/downloads.html" >Bewerbungsunterlagen</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">datenbanken</a>
                    <div class="dropdown maintab6width align_right" style="width:518px;">
                        		<div class="simple-float w250">

						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5.html"
							title="Neue Produkte veröffentlichen">
							<img
								src="https://lebensmittelpraxis.de/images/banners/Neuprodukt_DB_Banner_300.png"
								alt="Veröffentlichen Sie Ihre neuen Produkte"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
			<div class="simple-floatend w200">

						<ul class="menu"><li class="item-601"><a href="/neue-produkte.html" >Neue Produkte</a></li><li class="item-1102"><a href="/top-30-unternehmen-im-leh.html" >Top 30 Unternehmen im LEH</a></li><li class="item-1125"><a href="/top-10-kaufleute.html" >Top 10 Kaufleute</a></li><li class="item-702"><a href="/markenverzeichnis.html" title="Lebensmittelmarken" >Markenverzeichnis</a></li><li class="item-346"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" title="Youtube Kanal der LP" >Videos</a></li><li class="item-336"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">lp-plus</a>
                    <div class="dropdown maintab7width align_right" style="width:583px;">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-344"><a href="/ueber-uns.html" >Über uns</a></li><li class="item-339"><a href="/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul>

		</div>
			<div class="simple-floatend w250">

						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1.html"
							title="LP E-Paper">
							<img
								src="https://lebensmittelpraxis.de/images/banners/lp_E-Paper_300.jpg"
								alt="LP E-Paper abonnieren"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
            </ul>
            		<div class="simple-mainsearch">

						<div class="search-mainsearch">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="24" value="Suche (z.B. Rewe, Supermarkt)"  onblur="if (this.value=='') this.value='Suche (z.B. Rewe, Supermarkt)';" onfocus="if (this.value=='Suche (z.B. Rewe, Supermarkt)') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="509" />
	</form>
</div>

		</div>
	
        </div>
        
                        <div id="sticky_navigation_wrapper">
                    <div id="sticky_navigation">
                        <div class="logo">
                            <a href="/" title="Lebensmittel Praxis"><img src="/images/layout/logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"></a>
                        </div>
                                            <nav class="navigation" role="navigation">
                            <div>
                                <ul class="menu-topmenu"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-341"><a href="/abo.html" >Abo</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

                            </div>
                            <button id="mobilemainbutton"></button>
                            <button id="mobilesubnavbutton"></button>
                            <button id="mobilesearchbutton"></button>
                        </nav>        
                                        </div>
                </div>      
                
        
    </div>	
</div>
    

        
<div class="wrapper"> 
        
            <div id="mobile_subnav">
            <ul class="menu-topmenu"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-341"><a href="/abo.html" >Abo</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

        </div>        
                <div id="mobile_search">
            <div class="search-mobilesearch">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="20" value="Suche (z.B. Edeka, Lorenz)"  onblur="if (this.value=='') this.value='Suche (z.B. Edeka, Lorenz)';" onfocus="if (this.value=='Suche (z.B. Edeka, Lorenz)') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

        </div>        
        
    

    <header>
                    		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 
 
<div class="adtag" id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>                    </div>
		</div>
	
         
        <div id="system-message-container">
	</div>

    </header>

    
    
        

               
    <div class="row-fluid">
            
    <main id="content" role="main">
    <!-- Begin Content -->
        
        
         <div class="item-page fillx">
    <div id="articleimage">
        <img src= "https://lebensmittelpraxis.de/images/2017_bilder/ausgabe_06/LP_2017_06_014.jpg" alt="Tegut:Umsatzplus in 2018" title="Tegut:Umsatzplus in 2018"  />
	</div>
   



        


<script>
    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>


 
    <div class="imagesource">
    <p>Bildquelle: Lebensmittel Praxis</p>
    </div>
<div class="clearfix"></div>


    <header>
	<h1>
            <span class="subline">Tegut</span>    
            Umsatzplus in 2018                
	</h1>
     </header>
    
    
<article id="artikeltext">



	<dl class="article-info">


	<dd class="create">
	14.01.2019	</dd>

	<dd class="createdby">
				Lebensmittel Praxis		</dd>

        
        <dd class="print-icon">
            <a  title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html&amp;t=Tegut: Umsatzplus in 2018"><img width="20" height="20"  alt="" src="https://lebensmittelpraxis.de//images/layout/fb.png" style="border: 0;"></a>
            <a  title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html&amp;title=Tegut: Umsatzplus in 2018"><img width="20" height="20"  alt="" src="https://lebensmittelpraxis.de//images/layout/gplus.png" style="border: 0;"></a>
            <a  title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html"><img width="20" height="20"  alt="" src="https://lebensmittelpraxis.de//images/layout/twitter.png" style="border: 0;"></a>
            <a  title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html"><img width="20" height="20"  alt="" src="https://lebensmittelpraxis.de//images/layout/xing.png" style="border: 0;"></a>
            <a href="/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Tegut::Umsatzplus in 2018 >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" />	</a>            <a href="/component/mailto/?tmpl=component&amp;template=lpv_multitemplate&amp;link=4feb5cbfebc68c614ee1a73d152bf287ded8bb55" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lpv_multitemplate/images/system/emailButton.png" alt="E-Mail" />	</a>        </dd>
        <dd style="clear:both;"></dd>
    
      
	</dl>
    




<p>Der Netto-Umsatz der Tegut-Gruppe in Fulda stieg im vergangen Jahr um 2,7 Prozent auf 1,035 Milliarden Euro. Geschäftsführer Thomas Gutberlet (Foto) ist mit dem Geschäftsjahr zufrieden: „Unsere Strategie, den Verbrauchern gute Lebensmittel mit Fokus auf Frische, Bio und Regionalität anzubieten, hat auf unsere Ziele für 2018 erfolgreich eingezahlt. </p><div id="cad2">
                        <h3>Anzeige</h3> 
                        <div id="Ads_BA_CAD2">
                        <script type="text/javascript">Ads_BA_AD('CAD2');</script>
                        </div>
                      </div> <p>Der Lebensmitteleinzelhändler verzeichnete im Geschäftsjahr 2018 rund 2 Prozent mehr Kundenbesuche auf einer in Summe gleichbleibenden Verkaufsfläche. Auch der Durchschnittsbon stieg. Die Flächenproduktivität wurde nach eigenen Angaben 2018 um 1,9 Prozent gesteigert. Gewachsen ist ebenso der Anteil von Bio-Lebensmitteln und -produkten am Gesamtumsatz, und zwar von 25,4 Prozent auf 26 Prozent. Mehr verkauft wurden bei Tegut auch fair gehandelte Produkte und Lebensmittel aus regionalem Anbau.</p><p>Im abgelaufenen Geschäftsjahr wurden sechs Märkte neu eröffnet: in Frankfurt, Mainz, Fellbach-Schmieden, Weimar, Stuttgart und Waiblingen. Sechs kleinere Märkte und Lädchen wurden aus wirtschaftlichen Gründen geschlossen. Die Zahl der Tegut-Märkte lag zum Ende des Jahres 2018 bei 273, genau wie Vorjahr. „Wir wollen in 2019 weiter wachsen und setzen unseren Expansionskurs mit Fokus auf die südlichen Bundesländer fort“, bekräftigt Gutberlet. Für dieses Jahr sind acht Neueröffnungen geplant. Im Februar geht ein weiterer Markt mitten in Frankfurt an den Start. In der Kaiserpassage in der Kaiserstraße werden auf rund 1.200 Quadratmeter Verkaufsfläche Lebensmittel mit Fokus auf bio und regional angeboten. Im Sommer wird der erste Tegut in Schwäbisch-Gmünd öffnen, im Herbst feiern zwei Märkte in Heidelberg Premiere. In Stuttgart – hier wurde vor fünf Jahren die erste Tegut-Filiale in der Landeshauptstadt eröffnet – wird es ab dem Frühjahr einen neuen und damit den 5. Markt vor Ort geben. Zwei Neueröffnungen stehen für Fürth und Erlangen im Herbst dieses Jahres an. </p><p>Im Rahmen seiner E-Commerce-Strategie setzt man in Fulda die Zusammenarbeit mit Amazon fort: „Mit der Kooperation haben wir in 2018 ein positives Ergebnis erreicht“, so Gutberlet. An Amazon liefert Tegut rund 5.200 Artikel, davon 2.000 Bio-Lebensmittel.</p>
	                <div id="sharebuttons">
        <a  title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html&amp;t=Tegut: Umsatzplus in 2018"><p id="sharef" class="fshare">Facebook</p></a>
        <a  title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html&amp;title=Tegut: Umsatzplus in 2018"><p id="shareg" class="gshare">Google +</p></a>
        <a  title="Beitrag auf Twitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html"><p id="sharet" class="tshare">Twitter</p></a>
        <a  title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html"><p id="sharex" class="xshare">Xing</p></a>
        <a title="Beitrag an einen Freund senden" class="whatsapp" href="whatsapp://send?text=Interessanter%20Artikel%20f%C3%BCr%20dich%3A%20https://lebensmittelpraxis.de/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html"><p id="sharew" class="wshare">WhatsApp</p></a>
                </div>
                
                
    
    	<ul class="tags inspanne">
																	<span class="tag-422 tag-spanst0" itemprop="keywords">
				<!-- <a href="/tegut.html" class="label label-info"> -->
				
						 <a href="/tegut.html" class="label label-info">
					
				<!-- <a href="/./component/tags/tag/422" class="label label-info">  -->
						Tegut					
						
					
					</a>
				</span>
						</ul>
                

<ul class="pager pagenav">
	<li class="next">
		<a href="/handel-aktuell/23581-lp-fleisch-kongress-eintrittskarten-sichern-2019-01-14-09-53-18.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>

</article>

</div>



        
                        <div class="fillerbox">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Lesen Sie auch diesen Beitrag</h3>
						<ul class="joorelateditems">
    <a class="hastip" title="Rewe Group:Rewe und Penny führen Fairtrade-Orangensaft ein " href="/handel-aktuell/23479-rewe-group-rewe-und-penny-fuehren-fairtrade-orangensaft-ein-2018-12-14-11-05-38.html">
<li>
	
    <div>		
		<img style="border: 0;" src="https://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="https://lebensmittelpraxis.de/images/2017_bilder/2017_08_orangenernte.jpg"
                            alt="" width="150" height="93" align="left" />Rewe Group:<br /><span>Rewe und Penny führen Fairtrade-Orangensaft ein </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Tegut :Expandiert nach München " href="/handel-aktuell/23402-tegut-expandiert-nach-muenchen-2018-12-12-10-59-14.html">
<li>
	
    <div>		
		<img style="border: 0;" src="https://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="https://lebensmittelpraxis.de/images/tangoimport/1D66B4D6420B4F29A9707CA2B26FBD4D.jpg"
                            alt="" width="150" height="93" align="left" />Tegut :<br /><span>Expandiert nach München </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
</ul>
                    </div>
		</div>
	
        </div>
                        
                        <div class="fillerbox">
        		<div class="simple-carbon filler jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Meist gelesen</h3>
						<ul class="mostread-carbon filler">
    <a href="/handel-aktuell/23548-edeka-minden-hannover-neue-zentrale-2019-01-08-12-49-37.html">
	<li>
		
			<span>Edeka Minden-Hannover:</span> Neue Zentrale 	</li>
    </a>
    <a href="/industrie-aktuell/23576-westfleisch-staatsanwaltschaft-ermittelt-wegen-untreue-2019-01-11-14-46-17.html">
	<li>
		
			<span>Westfleisch:</span> Staatsanwaltschaft ermittelt wegen Untreue 	</li>
    </a>
    <a href="/handel-aktuell/23537-handelsverband-deutschland-getruebte-verbraucherstimmung-2019-01-07-11-10-54.html">
	<li>
		
			<span>Handelsverband Deutschland:</span> Getrübte Verbraucherstimmung	</li>
    </a>
    <a href="/sortiment-aktuell/23569-alnatura-umzug-nach-darmstadt-2019-01-10-13-20-17.html">
	<li>
		
			<span>Alnatura:</span> Umzug nach Darmstadt	</li>
    </a>
    <a href="/industrie-aktuell/23564-deutsches-milchkontor-hat-interesse-an-alete-2019-01-10-09-31-43.html">
	<li>
		
			<span>Deutsches Milchkontor:</span> Hat Interesse an Alete	</li>
    </a>
</ul>
                    </div>
		</div>
			<div class="simple-banner filler jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36.html" target="_blank"
							title="Poster Deutscher LEH Edition 2018">
							<img
								src="https://lebensmittelpraxis.de/images/banners/leh-poster-edition2018_618.jpg"
								alt="Poster - Deutscher LEH Edition 2018"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
                    </div>
		</div>
			<div class="simple-banner filler jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/29.html" target="_blank"
							title="Lpcompact App 618x226">
							<img
								src="https://lebensmittelpraxis.de/images/banners/lpcompact_app_618.jpg"
								alt="LPcompact jetzt als App"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
                    </div>
		</div>
	
        </div>
                    <!-- End Content -->
    </main>

         
    <!-- Begin right Sidebar -->
        <div id="aside">
        		<div class="simple-urslider jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>E-Paper Suche</h3>
						

<div class="custom-urslider"  >
	<p><a title="Im E-Paper suchen" href="https://lp-epaper.lpv-online.de/de/profiles/b52f728a9d6a/search" target="_blank" rel="noopener noreferrer"><img src="/images/banners/epaper_suche_.gif" alt="" /></a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Anzeige</h3>
						 
 
<div class="adtag" id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>                    </div>
		</div>
			<div class="simple-carbon jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Aus dem LPV Shop</h3>
						<ul class="menu"><li class="item-993"><a href="http://www.lpv-shop.de/deutscher-lebensmittelhandel-2018" target="_blank" title="Top aktueller Überblick im DIN A0-Format über die Strukturen im deutschen Lebensmittelhandel" >NEU: Poster LEH Edition 2018</a></li><li class="item-1051"><a href="http://www.lpv-shop.de/epages/63717899.sf/de_DE/?ObjectPath=/Shops/63717899/Products/004009" target="_blank" title="Poster: Big Player der Bundesländer 2017" >Poster Big Player der Bundesländer</a></li><li class="item-992"><a href="http://www.lpv-shop.de/epages/63717899.sf/de_DE/?ObjectPath=/Shops/63717899/Products/000311" target="_blank" title="Das Factbook Lebensmittelhandel enthält vollständige Daten, Fakten, Analysen und Trends des Lebensmittelhandels in Deutschland. Es versorgt den Leser mit fundiertem Know-how bei Analysen und Recherchen rund um den Handel mit Lebensmitteln." >Factbook LEH 2018</a></li><li class="item-995"><a href="http://www.lpv-shop.de/factbook-einzelhandel-2018" target="_blank" title="Die 10. Auflage erschienen im Oktober 2017" >Factbook Einzelhandel 2018</a></li><li class="item-1048"><a href="http://www.bbe-geschenkgutscheine.de" target="_blank" >Geschenkgutscheine</a></li><li class="item-994"><a href="http://www.bbe-media.de/organisations-formulare.html" target="_blank" title="Betriebswirtschaftliche Formulare zur Erleichterung des Arbeitsalltags" >Formulare</a></li></ul>
                    </div>
		</div>
			<div class="simple-carbon jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Themenkanal</h3>
						<ul class="menu"><li class="item-675"><a href="/thema-alkoholfreie-getraenke.html" title="Beiträge zu alkohlfreien Getränken" >Alkoholfreie Getränke</a></li><li class="item-783"><a href="/thema-fisch.html" title="Fischbeiträge" >Fisch und Fischerzeugnisse</a></li><li class="item-674"><a href="/thema-kaese.html" title="Beiträge zum Thema Käse" >Käse</a></li><li class="item-1221"><a href="/thema-tiefkuehlkost.html" title="Beiträge zu Tiefkühlprodukten" >Tiefkühlkost</a></li><li class="item-1031"><a href="/thema-vegetarisch-vegan.html" title="Beiträge zu vegetarischen und veganen Themen und Produkten" >Vegetarisch + Vegan</a></li></ul>
                    </div>
		</div>
			<div class="simple tblremove jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Empfohlene Beiträge</h3>
						<ul class="joorelateditems tblremove">
    <a class="hastip" title="Rewe Group:Rewe und Penny führen Fairtrade-Orangensaft ein " href="/handel-aktuell/23479-rewe-group-rewe-und-penny-fuehren-fairtrade-orangensaft-ein-2018-12-14-11-05-38.html">
<li>
	
    <div>		
		<img style="border: 0;" src="https://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="https://lebensmittelpraxis.de/images/2017_bilder/2017_08_orangenernte.jpg"
                            alt="" width="100" height="62" align="left" />Rewe Group:<br /><span>Rewe und Penny führen Fairtrade-Orangensaft ein </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Tegut :Expandiert nach München " href="/handel-aktuell/23402-tegut-expandiert-nach-muenchen-2018-12-12-10-59-14.html">
<li>
	
    <div>		
		<img style="border: 0;" src="https://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="https://lebensmittelpraxis.de/images/tangoimport/1D66B4D6420B4F29A9707CA2B26FBD4D.jpg"
                            alt="" width="100" height="62" align="left" />Tegut :<br /><span>Expandiert nach München </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Tegut:Bietet zum Deutschlandstart Apple Pay an " href="/handel-aktuell/23341-tegut-bietet-zum-deutschlandstart-apple-pay-an-2018-12-04-14-00-13.html">
<li>
	
    <div>		
		<img style="border: 0;" src="https://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="https://lebensmittelpraxis.de/images/altebilder/11926_54315.jpg"
                            alt="" width="100" height="62" align="left" />Tegut:<br /><span>Bietet zum Deutschlandstart Apple Pay an </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Übernahme:Migros übernimmt Apothekenkette " href="/handel-aktuell/23238-uebernahme-migros-uebernimmt-apothekenkette-2018-11-29-09-34-43.html">
<li>
	
    <div>		
		<img style="border: 0;" src="https://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="https://lebensmittelpraxis.de/images/tangoimport/E7641AD9CB594A1A86034D25092D2FB7.jpg"
                            alt="" width="101" height="62" align="left" />Übernahme:<br /><span>Migros übernimmt Apothekenkette </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Frühstücksprodukte - Gold:Langnese Honig Flotte Biene Fairtrade Blütenhonig aus Lateinamerika / Langnese Honig " href="/produkt-des-jahres-2019/23165-fruehstuecksprodukte-gold-langnese-honig-flotte-biene-fairtrade-bluetenhonig-aus-lateinamerika-langnese-honig.html">
<li>
	
    <div>		
		<img style="border: 0;" src="https://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="https://lebensmittelpraxis.de/images/2018_bilder/pdj_2019/gold/LP2018_19_000002_003_fb_fairtrade-blu.jpg"
                            alt="" width="100" height="62" align="left" />Frühstücksprodukte - Gold:<br /><span>Langnese Honig Flotte Biene Fairtrade Blütenhonig aus Lateinamerika / Langnese Honig </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
</ul>
                    </div>
		</div>
			<div class="simple-end jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 

<div class="tabsmodul-end">
<div class="tabs4">
 
     
 <input type="radio" name="tabs4" id="tab24" checked="checked">
 <label for="tab24">Veranstaltungshinweise</label>
 <div class="tab4">
 <a class="jb_link" href="/veranstaltungskalender/22-veranstaltungshinweise.html">       
        <img src='https://lebensmittelpraxis.de/images/2018_bilder/events/RegioStar19-580x360.jpg' title ='Veranstaltungshinweise' alt ='Veranstaltungshinweise' border='0' /><h4><div>22. Januar 2019</div><div> Regional-Star 2019</h4>Mit dem REGIONAL-STAR 2019 würdigen die Lebensmittel Praxis und die Internationale ... </a>
 </div>

     
 <input type="radio" name="tabs4" id="tab25" >
 <label for="tab25">Rückblick</label>
 <div class="tab4">
 <a class="jb_link" href="/rueckblick/23-veranstaltungsrueckblick.html">       
        <img src='https://lebensmittelpraxis.de/images/tangoimport/CC40FFD5A5254E58A3B712983CEA96C1.jpg' title ='Rückblick' alt ='Rückblick' border='0' /><h4><div>Fischtheke des Jahres 2018</div><div>Die Besten der Besten</h4>Die Lebensmittel Praxis hat mit Unterstützung von Deutsche See gestern Abend ... </a>
 </div>

     
</div>
</div>                    </div>
		</div>
			<div class="simple-cyan jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Nachrichten</h3>
						

<ul class="latestnews-cyan">
    <a href="/handel-aktuell/23583-tegut-umsatzplus-in-2018-2019-01-14-10-07-48.html">
        <li>
			Tegut:<br /> <span>Umsatzplus in 2018</span>
	</li>
    </a>   
    <a href="/handel-aktuell/23581-lp-fleisch-kongress-eintrittskarten-sichern-2019-01-14-09-53-18.html">
        <li>
			LP-Fleisch-Kongress:<br /> <span>Eintrittskarten sichern!</span>
	</li>
    </a>   
    <a href="/industrie-aktuell/23580-toennies-schliesst-schlachthof-bei-weimar-2019-01-14-09-38-49.html">
        <li>
			Tönnies:<br /> <span>Schliesst Schlachthof bei Weimar</span>
	</li>
    </a>   
    <a href="/handel-aktuell/23578-dennree-gemuesebruehe-zurueckgerufen-2019-01-14-09-08-57.html">
        <li>
			Dennree:<br /> <span>Gemüsebrühe zurückgerufen</span>
	</li>
    </a>   
    <a href="/industrie-aktuell/23577-phw-gruppe-verlagert-standort-2019-01-11-15-37-02.html">
        <li>
			PHW-Gruppe:<br /> <span>Verlagert Standort </span>
	</li>
    </a>   
</ul>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Aktuelle Ausgabe</h3>
						
<div class="newsflash">



<a href="/ausgaben/23454-ausgabe-20-vom-14-dezember-2018-der-querdenker.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='https://lebensmittelpraxis.de/'/images/layout/loader.gif' data-src='https://lebensmittelpraxis.de/images/2018_bilder/ausgabe_20/ausgaben_cover_LP_20_2018.jpg' title ='Ausgabe 20 vom 14. Dezember 2018::Der Querdenker' alt ='Ausgabe 20 vom 14. Dezember 2018::Der Querdenker' border='0' /></div>	<h4 class="newsflash-title">
			
		<span>Ausgabe 20 vom 14. Dezember 2018</span><br /> Der Querdenker
		</h4>




<p>Gastronomie im Handel: Für viele Händler ist sie ein Muss – unser Test zeigt noch Optimierungsbedarf. Außerdem: Bewerben Sie sich für den Gastro-Star!</p>

                </a>
</div>
                    </div>
		</div>
	
        <div class="clearfix"></div>
        </div>
    <!-- End right Sidebar -->

             </div>
    
    
        
    
    <div class="clearfix"></div>
</div>	
    
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
    <div class="footer_wrapper_inner">
        		<div class="simple-float w170">

						<ul class="menu"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Industrie</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/ueber-uns.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-359 deeper parent"><p class="separator">
	Zentrale</p>
<ul><li class="item-360"><a href="/management.html" >Management</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-366"><a href="/produkt-des-jahres-2017.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2016.html" >HIT</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-374"><a href="http://www.lebensmittelpraxis.de/neue-produkte.html" >Neue Produkte</a></li><li class="item-1314"><a href="https://www.lp-profile.de" target="_blank" >LP-Profile</a></li><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li></ul>

		</div>
	
        <div class="clearfix"></div>
    </div>
</footer>

<!-- End Footer -->
<div id="back-to-top">Scroll Top</div> 


<div class="skyscraper">
    		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 
 
<div class="adtag" id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>                    </div>
		</div>
	
</div>




<!--<div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div>-->







<div class="afs_ads">&nbsp;</div>
<script>
  function testAdBlock() {
    setTimeout(function() {
      if( !document.getElementsByClassName ) return;
      var ads = document.getElementsByClassName('afs_ads'),
          ad  = ads[ads.length - 1];
      if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'activated', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
        }
      } else {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'not active', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
        }
      }
    }, 2000);
  }
  if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
</script>
</body>	
</html>