
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/29899-arla-umsatz-minimal-gestiegen.html" />
	<meta name="keywords" content="Lebensmitteleinzelhandel, Lebensmittel-Zeitschrift, Lebensmittel-Zeitung, Lebensmittel-Magazin, Lebensmittel-Branche, Lebensmittelindustrie, Produkt des Jahres, Produkt-Rankings, Supermarkt-Bewertung, LEH, Food-Branche, Veranstaltungen, Warenkunden, Bilder, Fotos" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Trotz der Umsatzeinbußen in den B-2-B Bereichen beläuft sich der Gesamtumsatz des Konzerns auf 10,6 Milliarden Euro im Vergleich zu 10,5 Milliarden Euro im Jahr 2019. ..." />
	<title>Arla:: Umsatz minimal gestiegen - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=29899&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?0a4ab7fdc87a323f1d8da148192b5c2a" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?0a4ab7fdc87a323f1d8da148192b5c2a" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/balloon.min.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 18px; color: #ffffff; background-color: rgba(28, 115, 7, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 87, 5, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #555555; background-color: rgba(119, 31, 31, 0); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #cccccc; background-color: rgba(175, 38, 255, 0); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-m-SaveChangesButton { color: #555555; background-color: rgba(133, 199, 136, 0); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #cccccc; background-color: rgba(96, 153, 100, 0); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9c7b706c72b72e5815035b390a6b6f43","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1140000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script><![endif]-->
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script>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</script>
	<meta property="og:title" content="Arla:  Umsatz minimal gestiegen"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/2021_02_Peder-Tuborgh_Arla-Foods.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/29899-arla-umsatz-minimal-gestiegen.html"/>
	<meta property="og:description" content="Trotz der Umsatzeinbußen in den B-2-B Bereichen beläuft sich der Gesamtumsatz des Konzerns auf 10,6 "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
  <!-- <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>-->

  <!--  <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>-->
	<!--<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>-->


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook -->

<!-- BEGIN: BusinessAd -->
<!-- The cookies have been disabled. -->
<!-- END: BusinessAd -->
</head>
<body>  
    
    
 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1863"><a href="/lp-economy.html" >LP.economy</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1863"><a href="/lp-economy.html" >LP.economy</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Arla</span>    
             Umsatz minimal gestiegen             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 11. Februar 2021 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/2021_02_Peder-Tuborgh_Arla-Foods.jpg" alt="Arla:  Umsatz minimal gestiegen"  />
    <figcaption>
                    Bildquelle: Arla Foods            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p style="margin: 0cm; text-align: justify; vertical-align: baseline;">Trotz der Umsatzeinbußen in den B-2-B Bereichen beläuft sich der Gesamtumsatz des Konzerns auf 10,6 Milliarden Euro im Vergleich zu 10,5 Milliarden Euro im Jahr 2019. 2020 konnte Arla den Umsatz im Markengeschäft konzernweit um 7,7 Prozent steigern.</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/29899-arla-umsatz-minimal-gestiegen.html&amp;t=Arla:  Umsatz minimal gestiegen"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/29899-arla-umsatz-minimal-gestiegen.html&amp;title=Arla:  Umsatz minimal gestiegen"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/29899-arla-umsatz-minimal-gestiegen.html&amp;title=Arla:  Umsatz minimal gestiegen"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/29899-arla-umsatz-minimal-gestiegen.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/29899-arla-umsatz-minimal-gestiegen.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Arla:: Umsatz minimal gestiegen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=4c1ef8695a431059f42e856bd9a4d391fbdc7b60" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p style="margin: 0cm; text-align: justify; vertical-align: baseline;">Da die Verbraucher sich die meiste Zeit des Jahres gezwungen sahen, zu Hause zu bleiben, wurde mit der Familie deutlich öfter zu Hause gegessen. Viele Menschen haben begonnen, mehr zu kochen und zu backen. Dies hat den Umsatz der globalen Arla Marken Lurpak, Arla und Puck angekurbelt. Das mengenbasierte Umsatzwachstum dieser strategischen Marken betrug konzernweit 14,6 Prozent (Lurpark), 3,0 Prozent (Arla) und 11,7 Prozent (Puck). Peder Tuborgh (Foto), CEO von Arla Foods, dazu: „Dies ist zweifellos die herausforderndste Krise, in der wir als Arla je unser Geschäft betrieben haben. Aufgrund der Agilität der Genossenschaft waren wir in der Lage, unser Geschäft umzustellen, und konnten große Milchmengen umlenken – und das fast über Nacht."<br />
<p style="margin: 0cm; text-align: justify; vertical-align: baseline;"> 
<p style="margin: 0cm; text-align: justify; vertical-align: baseline;">Der vorausgezahlte, monatliche Milchpreis an Arlas Landwirte blieb relativ stabil; verglichen mit den Schwankungen, die in der gesamten Molkereibranche zu beobachten waren. Dennoch war 2020 für viele Arla Landwirte aufgrund des schwierigen Kostenumfelds und der erhöhten Komplexität in den Betrieben ein herausforderndes Jahr. <br /><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                    

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/29898-verpackungen-warnhinweise-fuer-einwegplastik-verpflichtend.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>


				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/29736-ausgabe-2-vom-29-januar-2021-einkaufen-mit-handicap.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/ausgaben_cover_LP_2021_02.jpg' title ='Ausgabe 02 vom 29. Januar 2021: Einkaufen mit Handicap' alt ='Ausgabe 02 vom 29. Januar 2021: Einkaufen mit Handicap' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 02 vom 29. Januar 2021</span><br /> <span>Einkaufen mit Handicap</span>
        </p>
        </h3>

	<p>Einkaufen mit Handicap, Barrieren erkennen: Wie der Handel Kunden mit Handicap den Einkauf erleichtert</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/29610-ausgabe-01-vom-15-januar-2021-trend-2021.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/ausgaben_cover_LP_2021_01.jpg' title ='Ausgabe 01 vom 15. Januar 2021: Trend 2021' alt ='Ausgabe 01 vom 15. Januar 2021: Trend 2021' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 01 vom 15. Januar 2021</span><br /> <span>Trend 2021</span>
        </p>
        </h3>

	<p>Trend 2021: Das erwartet der Lebensmittelhandel von diesem Jahr</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29612-regalplatz-der-podcast-der-lebensmittel-praxis-2.html">
     
<div class='bild'><img src='/images/2021_01_Regalplatz-Thumbnail_2.jpg' title ='Regalplatz: Welches Category Management bringt den meisten Umsatz?' alt ='Regalplatz: Welches Category Management bringt den meisten Umsatz?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Regalplatz</span><br /> <span>Welches Category Management bringt den meisten Umsatz?</span>
        </p>
        </h3>

	<p>Reiner Mihr und Elena Kuss reden dieses Mal über das Thema Category Management. Wie ist der Supermarkt grundsätzlich sortiert? Wie sollte ein &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/29435-ausgabe-20-vom-11-dezemberer-2020-erst-lockdown-dann-shutdown.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe20_2020/ausgaben_cover_LP_2020_20.jpg' title ='Ausgabe 20 vom 11. Dezemberer 2020: Erst Lockdown - dann Shutdown' alt ='Ausgabe 20 vom 11. Dezemberer 2020: Erst Lockdown - dann Shutdown' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 20 vom 11. Dezemberer 2020</span><br /> <span>Erst Lockdown - dann Shutdown</span>
        </p>
        </h3>

	<p>Rechtliche Neuerungen: Überblick über Rechtsthemen – was geschah und was 2021 kommen wird</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/produkt-des-jahres-2021/29333-produkt-des-jahres-2021-neu-weiterdenken.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe19_2020/pdj2021_start.jpg' title ='Produkt des Jahres 2021: Neu weiterdenken' alt ='Produkt des Jahres 2021: Neu weiterdenken' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres 2021</span><br /> <span>Neu weiterdenken</span>
        </p>
        </h3>

	<p>Der Reiz neuer Produkte besteht in Pandemiezeiten fort, und die prägenden Trends der vergangenen Jahre bestätigen sich. Die gesunde &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/28676-supermarkt-des-jahres-sehen-sie-die-filme-der-besten-maerkte-2020-10-06-11-40-59.html">
     
<div class='bild'><img src='/images/tangoimport/1BD2066FD67E4D499756B71E0F8DACC6.jpg' title ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' alt ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Supermarkt des Jahres</span><br /> <span>Sehen Sie die Filme der besten Märkte!</span>
        </p>
        </h3>

	<p>Die Preisträger des „Supermarkts des Jahres 2020“ stehen fest. Was die zwölf nominierten Märkte auszeichnet, sehen Sie in den Filmen. Diese &#187;
     
</a>
    </div>
		<div class="moduletableTitle = -title">
						
<div class="Title = -title">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22350496/uhighlight', [[300, 250], [300, 250]], 'div-gpt-ad-1539346868579-0').addService(googletag.pubads());
    
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>

<!-- mod_jooDoublecklick (Start)-->
<div id='div-gpt-ad-1539346868579-0' class="joodoubleclick">
<style>.anz-txt-1539346868579-0 {text-align: left;width: 100%;font-size: 11px;color: #666;padding: 0;}</style>
<div class="anz-txt-1539346868579-0">ANZEIGE</div>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539346868579-0'); });
</script>
</div>

<!-- mod_jooDoublecklick (End)-->

</div>

  		</div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/42.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Lernen Sie jetzt LP.economy kennen">
							<img
								src="https://lebensmittelpraxis.de/images/2021_bilder/eigenbanner/Banner_1020_LPeconomy_Fuer_Manager_Feb2021.jpg"
								alt="Die Zeit ist reif für mehr LP"
								width ="1020"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23887.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23887_Aeroxon_Motiv-Fliegenfalle.jpg' alt='Aeroxon®: Motiv-Fliegenfalle' title='Aeroxon®: Motiv-Fliegenfalle' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23886.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23886_XUXU_Cream_Freisteller_Flasche.jpg' alt='XUXU: XUXU Cream' title='XUXU: XUXU Cream' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23885.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23885_Mehrweg_1L_Relaunch_-_Kopie.jpg' alt='beckers bester: beckers bester im neuen bunten Look: Eine klare Botschaft – Lieblingsfarbe bunt' title='beckers bester: beckers bester im neuen bunten Look: Eine klare Botschaft – Lieblingsfarbe bunt' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23884.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23884_Hella_Rangemotiv_Kiste_Classic-Einzelflaschen_580x360_150dpi.jpg' alt='hella Mineralbrunnen: hella Individualglas' title='hella Mineralbrunnen: hella Individualglas' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23883.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23883_LP-Produkteintrag.jpg' alt='KISSYO: Bio Eisriegel' title='KISSYO: Bio Eisriegel' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23882.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23882_5NudelLiebe.jpg' alt='PURE NUDELLIEBE: PURE NUDELLIEBE BIO 250g - In Papier verpackt' title='PURE NUDELLIEBE: PURE NUDELLIEBE BIO 250g - In Papier verpackt' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23881.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23881_Aeroxon_Lebensmittelmottenfalle_mit_Samenbeutel.jpg' alt='Aeroxon: Aeroxon Lebensmittelmotten-Falle Promotion' title='Aeroxon: Aeroxon Lebensmittelmotten-Falle Promotion' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23880.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23880_hellaorange_6x750ml_Rangemotiv_580x360px.jpg' alt='hella Mineralbrunnen: hella orange' title='hella Mineralbrunnen: hella orange' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Hersteller</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/sortiment/29763-health-claims-verordnung-vorsicht-gesundheit.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/GettyImages-157317683.jpg' title ='Health-Claims-Verordnung: Vorsicht Gesundheit' alt ='Health-Claims-Verordnung: Vorsicht Gesundheit' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Health-Claims-Verordnung</span><br /> <span>Vorsicht Gesundheit</span>
        </p>
        </h3>

	<p>Mit nährwert- oder gesundheitsbezogenen Angaben werden Eigenschaften eines Lebensmittels &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/29755-mars-nachhaltig-in-einer-generation.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/Sustainability2.jpg' title ='Mars: Nachhaltig in einer Generation' alt ='Mars: Nachhaltig in einer Generation' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Mars</span><br /> <span>Nachhaltig in einer Generation</span>
        </p>
        </h3>

	<p>Familienunternehmen Mars hat sich mit seinem Programm Nachhaltig in nur einer Generation einen &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/29759-start-up-b-just-bread-die-zweite-stufe.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/BrandM_Rupieper_Geschaeftf_Hautmann.jpg' title ='Start-up B. Just Bread: Die zweite Stufe' alt ='Start-up B. Just Bread: Die zweite Stufe' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Start-up B. Just Bread</span><br /> <span>Die zweite Stufe</span>
        </p>
        </h3>

	<p>Das Start-up B. Just Bread macht den nächsten großen Schritt: Eine bundesweite, crossmediale &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/29757-osteraktionen-es-geht-nicht-ohne-die-klassiker.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/GettyImages-671314484.jpg' title ='Osteraktionen: Es geht nicht ohne die Klassiker ' alt ='Osteraktionen: Es geht nicht ohne die Klassiker ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Osteraktionen</span><br /> <span>Es geht nicht ohne die Klassiker </span>
        </p>
        </h3>

	<p>Hefegebäck oder fruchtige Kuchen mit Quark oder Joghurt: Ostern ist nicht unbedingt die Zeit &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/29756-osteraktionen-ei-ei-was-kommt-denn-da.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/coco-tafoya-zTm0mlj0pWA-unsplash.jpg' title ='Osteraktionen: Ei, Ei, was kommt denn da?' alt ='Osteraktionen: Ei, Ei, was kommt denn da?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Osteraktionen</span><br /> <span>Ei, Ei, was kommt denn da?</span>
        </p>
        </h3>

	<p>Das Süßwarenfest schlechthin, Ostern, steht an. Das Fest wird 2021 noch immer im Zeichen von &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/29754-suesswaren-deutschland-fuehrt.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/GettyImages-185305374.jpg' title ='Süßwaren: Deutschland führt' alt ='Süßwaren: Deutschland führt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Deutschland führt</span>
        </p>
        </h3>

	<p>Im europäischen Vergleich werden hierzulande die meisten Süßigkeiten verzehrt, so das &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 29. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/29859-lp-interview-hafer-statt-kuhmilch.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Black_Forest_Hafermilch.jpg' title ='LP-Interview: Haferdrink statt Kuhmilch' alt ='LP-Interview: Haferdrink statt Kuhmilch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Haferdrink statt Kuhmilch</span>
        </p>
        </h3>

	<p>Die Black Forest Nature GmbH ist ein junges Start-up der Traditions-Molkerei Schwarzwaldmilch. &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 09. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/29835-lp-interview-ohne-ism-fehlt-etwas.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_ISM.jpg' title ='LP-Interview: Ohne ISM fehlt etwas' alt ='LP-Interview: Ohne ISM fehlt etwas' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Ohne ISM fehlt etwas</span>
        </p>
        </h3>

	<p>Bereits im Dezember war klar: Die ISM 2021 muss wegen der Pandemie ausfallen. Ein Schlag ins &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 05. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/29812-lp-interview-lokal-schlaegt-regional.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Lokal_Regional.jpg' title ='LP-Interview: Lokal schlägt regional' alt ='LP-Interview: Lokal schlägt regional' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Lokal schlägt regional</span>
        </p>
        </h3>

	<p>Von hier. Schmeckt mir. Unter diesem Motto und Slogan vermarktet Rewe-Kaufmann Kornelius Golbig &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 03. Februar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Banner (2)</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</div> </div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/drogerieartikel/29752-erdbaer-baby-an-bord.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/Alex-Neumann_1.jpg' title ='Erdbär: Baby an Bord' alt ='Erdbär: Baby an Bord' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Erdbär</span><br /> <span>Baby an Bord</span>
        </p>
        </h3>

	<p>Mit ihren Marken Freche Freunde und Rebelicious verfolgt die Erdbär GmbH die Mission, dass &#187;
     
</a>
            
    <div class="red-date">Christina Steinhausen | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/29749-eberswalder-gruppe-regionaler-gegenpol.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/DSC07526.jpg' title ='Eberswalder Gruppe: Regionaler Gegenpol' alt ='Eberswalder Gruppe: Regionaler Gegenpol' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Eberswalder Gruppe</span><br /> <span>Regionaler Gegenpol</span>
        </p>
        </h3>

	<p>Das Schweinefleischprojekt „100 Prozent Regional“ ist ein Vorzeigemodell. Sebastian Kühn &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/29504-getraenke-aufruhr-im-weinregal.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe20_2020/0001-lp-roundtable-bensheim-201028.jpg' title ='Getränke: Aufruhr im Weinregal' alt ='Getränke: Aufruhr im Weinregal' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Aufruhr im Weinregal</span>
        </p>
        </h3>

	<p>Das Bundeskabinett hat eine Reform des Weingesetzes beschlossen. Wie werden sich die Weinregale &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 15. Dezember 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/29760-warenverkaufskunde-frei-von-gluten.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/REWE-Markt_FFB_121.jpg' title ='Warenverkaufskunde: Frei von Gluten' alt ='Warenverkaufskunde: Frei von Gluten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Frei von Gluten</span>
        </p>
        </h3>

	<p>Wer das Klebereiweiß Gluten nicht verträgt, muss seine Ernährung grundlegend umstellen. &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/29658-warenverkaufskunde-marzipan.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/Marzipanbrot.jpg' title ='Warenverkaufskunde: Marzipan' alt ='Warenverkaufskunde: Marzipan' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Marzipan</span>
        </p>
        </h3>

	<p>Seit mehr als 200 Jahren gilt Marzipan auch hierzulande als erschwingliche Süßware. Wie wird &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 18. Januar 2021 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/29526-warenverkaufskunde-korn.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe20_2020/4189_final.jpg' title ='Warenverkaufskunde: Korn' alt ='Warenverkaufskunde: Korn' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Korn</span>
        </p>
        </h3>

	<p>Korn zählt zu den am häufigsten konsumierten Spirituosen in Deutschland nach Likören und &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 16. Dezember 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/28988-warenverkaufskunde-deodorants-und-anti-transpirantien.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe18_2020/GettyImages-629953104.jpg' title ='Warenverkaufskunde: Deodorants und Anti-Transpirantien' alt ='Warenverkaufskunde: Deodorants und Anti-Transpirantien' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Deodorants und Anti-Transpirantien</span>
        </p>
        </h3>

	<p>Deodorants und Anti-Transpirantien sind fester Bestandteil der täglichen Körperpflege. Worin &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 06. November 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/29342-warenverkaufskunde-teile-vom-schwein.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe19_2020/GettyImages-909695724.jpg' title ='Warenverkaufskunde: Teile vom Schwein' alt ='Warenverkaufskunde: Teile vom Schwein' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Teile vom Schwein</span>
        </p>
        </h3>

	<p>Aus welchem Teil des Schweins werden Fledermaus, Nuss oder Stelze geschnitten? Und woraus wird &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig, Jens Hertling | 06. November 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/29753-molkereiprodukte-wohin-mit-der-milch.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/GettyImages-944690318.jpg' title ='Molkereiprodukte: Wohin mit der Milch' alt ='Molkereiprodukte: Wohin mit der Milch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Wohin mit der Milch</span>
        </p>
        </h3>

	<p>Der niedrige Milchpreis lässt Landwirte verzweifeln, weil er nicht einmal ihre Kosten deckt. &#187;
     
</a>
            
    <div class="red-date">Markus Wörmann | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/29654-molkereiprodukte-proteinhaltig-und-bio.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/GettyImages-860880152.jpg' title ='Molkereiprodukte: Proteinhaltig und Bio' alt ='Molkereiprodukte: Proteinhaltig und Bio' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Proteinhaltig und Bio</span>
        </p>
        </h3>

	<p>Die weiße Linie der Molkereiprodukte nimmt immer mehr Raum im Lebensmittelhandel ein. Worauf &#187;
     
</a>
            
    <div class="red-date">Wibke Niemeyer, Dr. Friederike Stahmann, Elke Häberle | 18. Januar 2021 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/29647-abendbrot-ein-gutes-kaesebrot.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/Abendbrot_Kaese_1.jpg' title ='Abendbrot: Ein gutes Käsebrot' alt ='Abendbrot: Ein gutes Käsebrot' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Abendbrot</span><br /> <span>Ein gutes Käsebrot</span>
        </p>
        </h3>

	<p>Käse gehört wie Brot und Wurst hierzulande auf den Abendbrottisch. Hersteller von &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/29506-molkereiprodukte-bezeichnungsschutz-ist-nur-vergossene-milch.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe20_2020/HelgeWeitzOatly.jpg' title ='Molkereiprodukte: Bezeichnungsschutz ist nur vergossene Milch ' alt ='Molkereiprodukte: Bezeichnungsschutz ist nur vergossene Milch ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Bezeichnungsschutz ist nur vergossene Milch </span>
        </p>
        </h3>

	<p>Milchsubstitute haben gute Marktaussichten. Auch wenn der Bezeichnungsschutz für Milch gerade &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 16. Dezember 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/29505-molkereiprodukte-europa-wo-milch-und-sojadrinks-fliessen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe20_2020/DSC_2360.jpg' title ='Molkereiprodukte: Europa, wo Milch und Sojadrinks fließen' alt ='Molkereiprodukte: Europa, wo Milch und Sojadrinks fließen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Europa, wo Milch und Sojadrinks fließen</span>
        </p>
        </h3>

	<p>Das EU-Parlament verschärfte kürzlich noch einmal die Begrifflichkeiten für Milchsubstitute. &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 16. Dezember 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/29749-eberswalder-gruppe-regionaler-gegenpol.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/DSC07526.jpg' title ='Eberswalder Gruppe: Regionaler Gegenpol' alt ='Eberswalder Gruppe: Regionaler Gegenpol' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Eberswalder Gruppe</span><br /> <span>Regionaler Gegenpol</span>
        </p>
        </h3>

	<p>Das Schweinefleischprojekt „100 Prozent Regional“ ist ein Vorzeigemodell. Sebastian Kühn &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/29651-fleisch-wurst-und-gefluegel-eine-eigene-sprache.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/Schweinefleisch.jpg' title ='Fleisch, Wurst und Geflügel: Eine eigene Sprache' alt ='Fleisch, Wurst und Geflügel: Eine eigene Sprache' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Eine eigene Sprache</span>
        </p>
        </h3>

	<p>Für Käse, Wein, Kaffee und andere Produkte gibt es ein sensorisches Fachvokabular. Nicht &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2021 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/29650-fleisch-wurst-und-gefluegel-gelebte-nachhaltigkeit.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Gelebte Nachhaltigkeit</span>
        </p>
        </h3>

	<p>Erklärungsbedürftig, aber bereits erfolgreich am Markt, ist das Konzept „Qualivo“. Es &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/29649-fleisch-wurst-und-gefluegel-ritter-der-blutwurst.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Ritter der Blutwurst</span>
        </p>
        </h3>

	<p>Marcus Benser ist Fleischer in der siebten Generation. Seine mit Thüringer Majoran und &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/29648-abendbrot-grosses-potential.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Abendbrot</span><br /> <span>Großes Potential</span>
        </p>
        </h3>

	<p>Es ist eines der schönsten Rituale: Zum Ausklang des Tages gibt es das Abendbrot mit Wurst und &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29898-verpackungen-warnhinweise-fuer-einwegplastik-verpflichtend.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_02_plastikabfall.jpg' title ='Kennzeichnung: Warnhinweise für Einwegplastik verpflichtend' alt ='Kennzeichnung: Warnhinweise für Einwegplastik verpflichtend' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kennzeichnung</span><br /> <span>Warnhinweise für Einwegplastik verpflichtend</span>
        </p>
        </h3>

	<p>Die Bundesregierung will mit einem verpflichtenden Warnhinweis für Wegwerfplastik den Umweltschutz stärken. Den Anfang machen Hygieneprodukte &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 10. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lp-economy/29796-belgien-delhaize-stellt-auf-laserbranding-fuer-bio-produkte-um.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_02_Delhaize-Bio-Laserbranding.jpg' title ='Belgien: Delhaize stellt auf Laserbranding für Bio-Produkte um' alt ='Belgien: Delhaize stellt auf Laserbranding für Bio-Produkte um' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Belgien</span><br /> <span>Delhaize stellt auf Laserbranding für Bio-Produkte um</span>
        </p>
        </h3>

	<p>Delhaize plant, die überwiegende Mehrheit seines Bio-Obst- und Gemüsesortiments demnächst ohne Einweg-Kunststoffverpackungen anzubieten.</p>

     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 01. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/29758-verbraucher-befragung-verpackung-des-jahres-2021.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/GettyImages-182424006.jpg' title ='Verbraucher-Befragung: Verpackung des Jahres 2021' alt ='Verbraucher-Befragung: Verpackung des Jahres 2021' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verbraucher-Befragung</span><br /> <span>Verpackung des Jahres 2021</span>
        </p>
        </h3>

	<p>Wir haben in einer Parallelbefragung zum Produkt des Jahres 2021 Verpackungen unter die Lupe genommen. Welche Präferenzen haben die Verbraucher, &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29725-nestle-stellt-smarties-verpackungen-um.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_01_Smarties_Nestle.jpg' title ='Nestlé: Stellt Smarties-Verpackungen um' alt ='Nestlé: Stellt Smarties-Verpackungen um' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nestlé</span><br /> <span>Stellt Smarties-Verpackungen um</span>
        </p>
        </h3>

	<p>Ab sofort lässt Nestlé im Hamburger Chocoladen-Werk Rollen, Tüten und Schächtelchen Smarties und Mini-Smarties in reinen Papierverpackungen &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 26. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lp-economy/29721-grossbritannien-plastikverbrauch-in-supermaerkten-weiterhin-sehr-hoch.html">
     
<div class='bild'><img src='//images/2020_bilder/newsletter/2020_12_Plastiktueten_GettyImages.jpg' title ='Großbritannien: Plastikverbrauch in Supermärkten weiterhin sehr hoch' alt ='Großbritannien: Plastikverbrauch in Supermärkten weiterhin sehr hoch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Großbritannien</span><br /> <span>Plastikverbrauch in Supermärkten weiterhin sehr hoch</span>
        </p>
        </h3>

	<p>Die zehn größten Supermarktketten Großbritanniens haben 2019 Kunststoff auf den Markt gebracht, der dem Gewicht von 90 Eiffeltürmen &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 26. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lp-economy/29568-finnland-vtt-stellt-biobasierten-kunststoff-als-pet-ersatz-vor.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_02_fdca_infograph.png' title ='Finnland: VTT stellt biobasierten Kunststoff als PET-Ersatz vor' alt ='Finnland: VTT stellt biobasierten Kunststoff als PET-Ersatz vor' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Finnland</span><br /> <span>VTT stellt biobasierten Kunststoff als PET-Ersatz vor</span>
        </p>
        </h3>

	<p>Das finnische Forschungsinstitut VTT hat eine neue Technologie entwickelt, um pektinhaltige Abfallprodukte wie Zitrusschalen und Zuckerrübenpulpe &#187;
     
</a>
            
    <div class="red-date">Cornelia Hansmann | 06. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/29751-lauffener-weingaertner-markengeschaeft-leicht-gewachsen.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/sdj20_wez_badoyenhausen.jpg' title ='Lauffener Weingärtner: Markengeschäft leicht gewachsen' alt ='Lauffener Weingärtner: Markengeschäft leicht gewachsen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lauffener Weingärtner</span><br /> <span>Markengeschäft leicht gewachsen</span>
        </p>
        </h3>

	<p>Trotz coronabedingter Marktverwerfungen und unerwartet kleinem Herbstergebnis 2020 blicken die &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/29750-bier-markt-rabenschwarzes-jahr.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/nathz-guardia-p5HI4AimSkk-unsplash.jpg' title ='Bier-Markt: Rabenschwarzes Jahr' alt ='Bier-Markt: Rabenschwarzes Jahr' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bier-Markt</span><br /> <span>Rabenschwarzes Jahr</span>
        </p>
        </h3>

	<p>Die großen Brauer ziehen Bilanz zum Jahr der Corona-Pandemie. Der starke Rückgang beim &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/29655-getraenke-unruhige-gewaesser.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/Gerolsteiner-Aufmacher.jpg' title ='Getränke: Unruhige Gewässer' alt ='Getränke: Unruhige Gewässer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Unruhige Gewässer</span>
        </p>
        </h3>

	<p>Die Mineralbrunnen stehen vor einer Reihe an Herausforderungen: Konkurrenz durch Sprudel- und &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/29752-erdbaer-baby-an-bord.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/Alex-Neumann_1.jpg' title ='Erdbär: Baby an Bord' alt ='Erdbär: Baby an Bord' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Erdbär</span><br /> <span>Baby an Bord</span>
        </p>
        </h3>

	<p>Mit ihren Marken Freche Freunde und Rebelicious verfolgt die Erdbär GmbH die Mission, dass &#187;
     
</a>
            
    <div class="red-date">Christina Steinhausen | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/29657-drogerieartikel-veraenderte-nachfrage.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/GettyImages-1141698953.jpg' title ='Drogerieartikel: Veränderte Nachfrage' alt ='Drogerieartikel: Veränderte Nachfrage' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Veränderte Nachfrage</span>
        </p>
        </h3>

	<p>Der Umsatz mit Kosmetik‐und Haushaltspflegemitteln ist 2020 in Deutschland im Vergleich zum &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 18. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/29755-mars-nachhaltig-in-einer-generation.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/Sustainability2.jpg' title ='Mars: Nachhaltig in einer Generation' alt ='Mars: Nachhaltig in einer Generation' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Mars</span><br /> <span>Nachhaltig in einer Generation</span>
        </p>
        </h3>

	<p>Familienunternehmen Mars hat sich mit seinem Programm Nachhaltig in nur einer Generation einen &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/29756-osteraktionen-ei-ei-was-kommt-denn-da.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/coco-tafoya-zTm0mlj0pWA-unsplash.jpg' title ='Osteraktionen: Ei, Ei, was kommt denn da?' alt ='Osteraktionen: Ei, Ei, was kommt denn da?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Osteraktionen</span><br /> <span>Ei, Ei, was kommt denn da?</span>
        </p>
        </h3>

	<p>Das Süßwarenfest schlechthin, Ostern, steht an. Das Fest wird 2021 noch immer im Zeichen von &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 29. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/29754-suesswaren-deutschland-fuehrt.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/GettyImages-185305374.jpg' title ='Süßwaren: Deutschland führt' alt ='Süßwaren: Deutschland führt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Deutschland führt</span>
        </p>
        </h3>

	<p>Im europäischen Vergleich werden hierzulande die meisten Süßigkeiten verzehrt, so das &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 29. Januar 2021 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2021<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   




<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI5ODk5Jkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="9c7b706c72b72e5815035b390a6b6f43" value="1" />	</form>
</div></body>	
</html>
