
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/25580-schwarzwaldmilch-fuehrt-vegane-milch-alternativen-ein-2019-10-18-08-22-44.html" />
	<meta name="keywords" content="Schwarzwaldmilch, vegane Drinks" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Die Schwarzwaldmilch-Gruppe startet mit der Produktion veganer Milch-Alternativen. Dazu hat man ein Start-up-Unternehmen mit Namen „Black Forest Nature GmbH“ ..." />
	<title>Schwarzwaldmilch ::Führt vegane Milch- Alternativen ein - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=25580&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?bd25916a8e8b4610cfd3b790546a6ade" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?bd25916a8e8b4610cfd3b790546a6ade" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4351f352cacdf90dc85e7fb9c1fdd2b9","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?bd25916a8e8b4610cfd3b790546a6ade"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?bd25916a8e8b4610cfd3b790546a6ade"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?bd25916a8e8b4610cfd3b790546a6ade"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?bd25916a8e8b4610cfd3b790546a6ade"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
	</script>
	<meta property="og:title" content="Schwarzwaldmilch : Führt vegane Milch- Alternativen ein"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/5E6E6621FD224855B717F4555EDE416D.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/25580-schwarzwaldmilch-fuehrt-vegane-milch-alternativen-ein-2019-10-18-08-22-44.html"/>
	<meta property="og:description" content="Die Schwarzwaldmilch-Gruppe startet mit der Produktion veganer Milch-Alternativen. Dazu hat man ein Start-up-Unternehmen mit Namen „Black Forest Nature GmbH“ gegründet.  "/>
	<meta property="fb:app_id" content="966242223397117"/>
	<!-- joolabs.de Tabs start -->
                            <style type="text/css" media="screen">
                                @import "https://lebensmittelpraxis.de/plugins/content/jootabs/plugin_joo_tabs/tabs_slides.css";
                            </style>
                            <style type="text/css" media="print">.jootabs_tabbernav{display:none;}</style>
                            <script type="text/javascript">var jootabs_slideSpeed=30; var jootabs_timer=10;</script>
                            <script type="text/javascript" src="https://lebensmittelpraxis.de/plugins/content/jootabs/plugin_joo_tabs/tabs_slides_comp.js"></script>
					  <script type="text/javascript" src="https://lebensmittelpraxis.de/plugins/content/jootabs/plugin_joo_tabs/tabs_slides_def_loader.js"></script>
                            <!-- joolabs.de Tabs end -->

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Schwarzwaldmilch </span>    
            Führt vegane Milch- Alternativen ein             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 18. Oktober 2019 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsize.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/5E6E6621FD224855B717F4555EDE416D.jpg" alt="Schwarzwaldmilch : Führt vegane Milch- Alternativen ein"  />
    <figcaption>
                    Bildquelle: Stahmann / Lebensmittel Praxis            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Die Schwarzwaldmilch-Gruppe startet mit der Produktion veganer Milch-Alternativen. Dazu hat man ein Start-up-Unternehmen mit Namen „Black Forest Nature GmbH“ gegründet. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/25580-schwarzwaldmilch-fuehrt-vegane-milch-alternativen-ein-2019-10-18-08-22-44.html&amp;t=Schwarzwaldmilch : Führt vegane Milch- Alternativen ein"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/25580-schwarzwaldmilch-fuehrt-vegane-milch-alternativen-ein-2019-10-18-08-22-44.html&amp;title=Schwarzwaldmilch : Führt vegane Milch- Alternativen ein"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/25580-schwarzwaldmilch-fuehrt-vegane-milch-alternativen-ein-2019-10-18-08-22-44.html&amp;title=Schwarzwaldmilch : Führt vegane Milch- Alternativen ein"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/25580-schwarzwaldmilch-fuehrt-vegane-milch-alternativen-ein-2019-10-18-08-22-44.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/25580-schwarzwaldmilch-fuehrt-vegane-milch-alternativen-ein-2019-10-18-08-22-44.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Schwarzwaldmilch ::Führt vegane Milch- Alternativen ein >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=1e14f5eda6b337e7d08b211cb33c5bc0d1d6f4df" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Die Range, die gestern der Öffentlichkeit vorgestellt wurde, trägt den mit dem Markennamen „Velike!“ (gesprochen We like, Englisch für: wir mögen). Sie umfasst vier haltbare Haferdrinks im 1-Liter-Getränkekarton. „Eine absolute Produkt-Innovation ist der deutschlandweit erste frische Haferdrink in der Mehrwegglasflasche fürs Kühlregal“, freut sich Andreas Helm, Geschäftsleiter des Start-ups, über die fünfte Variante der veganen Marke. Der Bioland-zertifizierte Hafer stammt ausschließlich aus den Naturparken des Schwarzwaldes, so das Unternehmen. <div class="tagbanner"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/schwarzwaldmilch.html" class="label label-info">
				<li class="tag-783 tag-list0" itemprop="keywords">
					
						Schwarzwaldmilch					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/25574-henkel-und-basf-chemisches-recycling-funktioniert-2019-10-17-09-31-58.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Schwarzwaldmilch: Rekordumsatz dank starkem Markengeschäft" href="/industrie-aktuell/24881-schwarzwaldmilch-rekordumsatz-dank-starkem-markengeschaeft-2019-06-27-13-09-22.html">
		
		<img style="" src="/images/tangoimport/C16BD7CDDA904895A0D202EA22F8B20E.jpg" alt="" align="left" /><br/><br/><span>Schwarzwaldmilch: </span>Rekordumsatz dank starkem Markengeschäft		  <br/><span class="datum">Veröffentlicht: 27.06.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Schwarzwaldmilch: Baut Manufaktur für Schwarzwälder Käse" href="/industrie-aktuell/24670-schwarzwaldmilch-baut-manufaktur-fuer-schwarzwaelder-kaese-2019-05-27-12-05-31.html">
		
		<img style="" src="/images/tangoimport/4E768BF73A9B42C09E55C393DC2B3B51.jpg" alt="" align="left" /><br/><br/><span>Schwarzwaldmilch: </span>Baut Manufaktur für Schwarzwälder Käse		  <br/><span class="datum">Veröffentlicht: 27.05.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Schwarzwaldmilch : Außendienst für Küchenbrüder " href="/industrie-aktuell/23855-schwarzwaldmilch-aussendienst-fuer-kuechenbrueder-2019-02-07-13-31-23.html">
		
		<img style="" src="/images/tangoimport/0A66AF8956864E3E88A466DA3D38B70C.jpg" alt="" align="left" /><br/><br/><span>Schwarzwaldmilch : </span>Außendienst für Küchenbrüder 		  <br/><span class="datum">Veröffentlicht: 07.02.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Schwarzwaldmilch : Neue Transparenz" href="/industrie-aktuell/23832-schwarzwaldmilch-neue-transparenz-2019-02-05-13-45-01.html">
		
		<img style="" src="/images/tangoimport/25A97F9D08504FB1B712E966D67AEBD4.jpg" alt="" align="left" /><br/><br/><span>Schwarzwaldmilch : </span>Neue Transparenz		  <br/><span class="datum">Veröffentlicht: 05.02.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Laktose-/ Glutenfreie Produkte - Silber: LAC Joghurt nach griechischer Art / Schwarzwaldmilch" href="/produkt-des-jahres-2019/23287-laktose-glutenfreie-produkte-silber-lac-joghurt-nach-griechischer-art-schwarzwaldmilch.html">
		
		<img style="" src="/images/2018_bilder/pdj_2019/silber/LP2018_19_000039_202_lac_griech-jogh_.jpg" alt="" align="left" /><br/><br/><span>Laktose-/ Glutenfreie Produkte - Silber: </span>LAC Joghurt nach griechischer ...		  <br/><span class="datum">Veröffentlicht: 23.11.2018</span></a>
</div>
    
    <div>

	<a class="hastip" title="Schwarzwaldmilch-Gruppe: Starkes Wirtschaftsjahr" href="/industrie-aktuell/21599-schwarzwaldmilch-gruppe-starkes-wirtschaftsjahr-2018-06-29-10-15-51.html">
		
		<img style="" src="/images/tangoimport/A11D8C634E69418693AAA08DB0058887.jpg" alt="" align="left" /><br/><br/><span>Schwarzwaldmilch-Gruppe: </span>Starkes Wirtschaftsjahr		  <br/><span class="datum">Veröffentlicht: 29.06.2018</span></a>
</div>
    
    <div>

	<a class="hastip" title="Schwarzwaldmilch: Ist gut im Kurs trotz schwierigem Milchmarktjahr " href="/industrie-aktuell/18461-schwarzwaldmilch-ist-gut-im-kurs-trotz-schwierigem-milchmarktjahr.html">
		
		<img style="" src="/images/2017_bilder/2017_07_schwarzwaldmilch.jpg" alt="" align="left" /><br/><br/><span>Schwarzwaldmilch: </span>Ist gut im Kurs trotz schwierigem Milchmarktjahr  ...		  <br/><span class="datum">Veröffentlicht: 03.07.2017</span></a>
</div>
    
    <div>

	<a class="hastip" title="Nachgefragt: Expertenbefragung" href="/hersteller-mobile/13531-nachgefragt-expertenbefragung.html">
		
		<img style="" src="/images/altebilder/13531_62593.jpg" alt="" align="left" /><br/><br/><span>Nachgefragt: </span>Expertenbefragung		  <br/><span class="datum">Veröffentlicht: 31.08.2015</span></a>
</div>
    
    
    
    <div>

	<a class="hastip" title="Bio und Laktosefreiheit: Genuss-Momente: Aber bitte mit Sahne..." href="/mopro/10455-bio-und-laktosefreiheit-genuss-momente-aber-bitte-mit-sahne.html">
		
		<img style="" src="/images/altebilder/10455_45727.jpg" alt="" align="left" /><br/><br/><span>Bio und Laktosefreiheit: </span>Genuss-Momente: Aber bitte mit Sahne...  ...		  <br/><span class="datum">Veröffentlicht: 13.05.2014</span></a>
</div>
    
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51010" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1568022039" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing94991'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing94991'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing94991">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing94991" style="text-align:center" >
		<form id="formAcymailing94991" action="/industrie-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing94991')" method="post" name="formAcymailing94991"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing94991">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing94991"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing94991">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing94991"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing94991"><img id="captcha_picture_formAcymailing94991" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/captcha.html?acyformname=formAcymailing94991&amp;val=2323" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing94991')">&nbsp;</span><input id="user_captcha_formAcymailing94991" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                        </div>
                    <div class="cleardiv"></div>
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing94991'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing94991'] = Array();
acymailingModule['excludeValuesformAcymailing94991']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing94991']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing94991" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23801.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23801_Bild_LZ_Promotion.jpg' alt='KLUTH: Besser Backen – Mulitchannel Rezeptpromotion KLUTH & Kitchen Stories ' title='KLUTH: Besser Backen – Mulitchannel Rezeptpromotion KLUTH & Kitchen Stories ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23800.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23800_DrKarg_85g_Protein_Snack_Emmentaler_Kaese.jpg' alt='Dr. Karg's Genuss mit Biss: Protein-Snack Emmentaler Käse' title='Dr. Karg's Genuss mit Biss: Protein-Snack Emmentaler Käse' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23799.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23799_Unbenannt-1.jpg' alt='McVitie`s: McVitie`s THINS' title='McVitie`s: McVitie`s THINS' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23798.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23798_Genuport_Multipower_Essential_Aminos_3Flavours_300dpi.jpg' alt='Multipower: Multipower Essential Aminos' title='Multipower: Multipower Essential Aminos' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23797.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23797_Genuport_Heimatgut_Proteinflips.jpg' alt='Heimatgut: Bio Protein Flips' title='Heimatgut: Bio Protein Flips' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23796.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23796_wild.JPG' alt='Lacroix: Wild Ragout & Wild Paste' title='Lacroix: Wild Ragout & Wild Paste' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23795.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23795_trueffel.JPG' alt='Lacroix: Trüffelbutter & Trüffelpestos' title='Lacroix: Trüffelbutter & Trüffelpestos' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23794.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23794_CR_Bohnen_Honduras_LaLaguna_Crema_1kg_seitlich.jpg' alt='Café Royal: Die neue Impact-Range aus Honduras' title='Café Royal: Die neue Impact-Range aus Honduras' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/eilmeldung/25524-usa-amazon-plant-eroeffnung-einer-lebensmittelkette-2019-10-09-12-09-17.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">USA: Amazon plant Eröffnung einer Lebensmittelkette</span><br /> <span></span>
        </p>
        </h3>

	<p>Amazon hat im Gebiet von Los Angeles mehr als ein Dutzend Gebäude angemietet. Insider berichten über Pläne, Lebensmittgeschäfte zu &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 09. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/eilmeldung/25517-gruenes-licht-vom-bundeskartellamt-rewe-kann-lekkerland-erwerben-2019-10-09-08-32-23.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Grünes Licht vom Bundeskartellamt: Rewe kann Lekkerland erwerben</span><br /> <span></span>
        </p>
        </h3>

	<p>Das Bundeskartellamt hat heute die Übernahme der Lekkerland AG & Co. KG durch die Rewe-Gruppe freigegeben. </p>
     
</a>
            
    <div class="red-date">Reiner Mihr | 09. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/eilmeldung/25466-usa-amazon-go-technik-in-flughaefen-und-kinos-2019-10-01-07-32-00.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">USA: Amazon Go-Technik in Flughäfen und Kinos?</span><br /> <span></span>
        </p>
        </h3>

	<p>Amazon ist in Gesprächen, um seine kassenlose Technologie in den Geschäften von CIBO Express Gourmet Market in Flughäfen und den Kinos von &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 01. Oktober 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mediadaten/25408-jetzt-schalten-produkt-des-jahres-2020.html">
     
<div class='bild'><img src='/images/2019_bilder/pdj_2020_800x497.jpg' title ='Jetzt schalten: Produkt des Jahres 2020' alt ='Jetzt schalten: Produkt des Jahres 2020' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Jetzt schalten</span><br /> <span>Produkt des Jahres 2020</span>
        </p>
        </h3>

	<p>Wir gratulieren allen Gewinnern zum Produkt des Jahres 2020! Informieren Sie sich jetzt, wie Sie von den Vorteilen des Labels profitieren &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/25209-ausgabe-13-vom-16-august-2019-kleine-flaeche-grossses-herz.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe13_2019/ausgaben_cover_LP_2019_13.jpg' title ='Ausgabe 13 vom 16. August 2019: Kleine Fläche - Großes Herz' alt ='Ausgabe 13 vom 16. August 2019: Kleine Fläche - Großes Herz' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 13 vom 16. August 2019</span><br /> <span>Kleine Fläche - Großes Herz</span>
        </p>
        </h3>

	<p>Nahversorger: Wie sieht wohnortnahe Versorgung 2019 aus? Ein Gespräch mit der Kramerin, eine Fahrt mit Heiko durch die Eifel und ein Interview &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/24647-produkt-des-jahres-unser-award-gewinnt-selbst-auszeichnung-2019-05-23-09-47-44.html">
     
<div class='bild'><img src='/images/2019_bilder/fachmedium_bester_award.png' title ='Produkt des Jahres: Unser Award gewinnt selbst Auszeichnung' alt ='Produkt des Jahres: Unser Award gewinnt selbst Auszeichnung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres</span><br /> <span>Unser Award gewinnt selbst Auszeichnung</span>
        </p>
        </h3>

	<p>Die besten Fachmedienangebote des Jahres stehen fest: Die Sieger der Awards „Fachmedium des Jahres 2019“ wurden gestern im Rahmen des &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/akademie.html">
     
<div class='bild'><img src='/images/2019_bilder/events/Personalkongress.jpg' title ='19./20. November 2019: Personalrecruiting & Personalbindung im LEH' alt ='19./20. November 2019: Personalrecruiting & Personalbindung im LEH' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">19./20. November 2019</span><br /> <span>Personalrecruiting & Personalbindung im LEH</span>
        </p>
        </h3>

	<p>Qualifiziertes und leistungsbereites Personal für den LEH zu gewinnen und im nächsten Schritt zu binden, wird heutzutage immer schwieriger. Das &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/top-30-unternehmen-im-leh.html">
     
<div class='bild'><img src='/images/2019_bilder/top30_2018.png' title ='Deutsche Lebensmittelhändler: Top 30 Unternehmen' alt ='Deutsche Lebensmittelhändler: Top 30 Unternehmen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Deutsche Lebensmittelhändler</span><br /> <span>Top 30 Unternehmen</span>
        </p>
        </h3>

	<p>In der Fußball-Bundesligatabelle ist mehr los. Das Ranking der Top 30 der deutschen Lebensmittelhändler verändert sich auf den vorderen &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/newsletter.html">
     
<div class='bild'><img src='/images/2018_bilder/app_lpcompact.jpg' title ='Newsletter und News-App: LPcompact und update' alt ='Newsletter und News-App: LPcompact und update' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Newsletter und News-App</span><br /> <span>LPcompact und update</span>
        </p>
        </h3>

	<p>Sie möchten stets wissen, was in der Lebensmittelbranche los ist? Dann informieren Sie unsere Newsletter "LPcompact!" und "update neue Produkte" &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/25238-fleisch-steuer-ohne-sinn-2019-08-21-13-20-22.html">
     
<div class='bild'><img src='/images/tangoimport/8728F25C7F0B493EBCAFE540ACEB8F19.jpg' title ='Fleisch: Steuer ohne Sinn' alt ='Fleisch: Steuer ohne Sinn' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch</span><br /> <span>Steuer ohne Sinn</span>
        </p>
        </h3>

	<p>Könnte eine Fleischsteuer helfen, Klimaschutz und Tierwohl zu fördern ? Nein, sagt der &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 21. August 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/24836-interview-mit-frau-dr-walzel-carlsberg-hat-gepokert-und-gewonnen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_Dr.jpg' title ='Interview mit Frau Dr. Walzel: Carlsberg hat gepokert – und gewonnen' alt ='Interview mit Frau Dr. Walzel: Carlsberg hat gepokert – und gewonnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Frau Dr. Walzel</span><br /> <span>Carlsberg hat gepokert – und gewonnen</span>
        </p>
        </h3>

	<p>Warum der Bierbrauer Carlsberg ohne Bußgeld im Kartellrechtsstreit davon gekommen ist und &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/24443-interview-mit-ingmar-ingold-ein-unerkannter-schatz.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_Studio-Hirschmeier051.jpg' title ='Interview mit Ingmar Ingold: Ein unerkannter Schatz' alt ='Interview mit Ingmar Ingold: Ein unerkannter Schatz' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Ingmar Ingold</span><br /> <span>Ein unerkannter Schatz</span>
        </p>
        </h3>

	<p>Das Abendbrot avanciert zur wichtigsten Mahlzeit des Tages. Das Unternehmen Franz Wiltmann hat &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. April 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/24874-warenverkaufskunde-bruehwurst.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-503187602.jpg' title ='Warenverkaufskunde: Brühwurst' alt ='Warenverkaufskunde: Brühwurst' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Brühwurst</span>
        </p>
        </h3>

	<p>Brühwurst ist die Sammelbezeichnung für Wurstarten, bei deren Herstellung rohes Fleisch &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Jens Hertling | 26. Juni 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/24837-warenverkaufskunde-oliven.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-465583648.jpg' title ='Warenverkaufskunde: Oliven' alt ='Warenverkaufskunde: Oliven' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Oliven</span>
        </p>
        </h3>

	<p>Oliven sind ein fester Bestandteil der mediterranen Küche. Ob grün oder schwarz, gefüllt oder &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 21. Juni 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/24568-warenverkaufskunde-fruchtwein.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_VdFw_Apfelwein_Einschenken_Bembel.jpg' title ='Warenverkaufskunde: Fruchtwein' alt ='Warenverkaufskunde: Fruchtwein' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Fruchtwein</span>
        </p>
        </h3>

	<p>Auf die Listung von Fruchtwein kann kein Vollsortimenter verzichten. Dafür sind die Produkte &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 10. Mai 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/24469-warenverkaufskunde-aop-kaese-aus-frankreich.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_FROMAGERIE-LINCET_CHAOURCE-AOP5_AFF12.jpg' title ='Warenverkaufskunde: AOP-Käse aus Frankreich' alt ='Warenverkaufskunde: AOP-Käse aus Frankreich' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>AOP-Käse aus Frankreich</span>
        </p>
        </h3>

	<p>Fachwissen ist gefragt, wenn man an der Bedienungstheke mit Käsespezialitäten Geld verdienen &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 25. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/24340-warenverkaufskunde-grillholzkohle.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_GettyImages-177361309.jpg' title ='Warenverkaufskunde: Grillholzkohle' alt ='Warenverkaufskunde: Grillholzkohle' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Grillholzkohle</span>
        </p>
        </h3>

	<p>Wenn die Grillsaison beginnt, ist Grillkohle ein Muss im Sortiment. Meistens handelt es sich um &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 09. April 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/24946-gastronomie-im-handel-die-kaesetheke-wird-heiss.html">
     
<div class='bild'><img src='/images/2019_bilder/Gemuese-Piccata_PE.jpg' title ='Gastronomie Im Handel: Die Käsetheke wird heiß!' alt ='Gastronomie Im Handel: Die Käsetheke wird heiß!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gastronomie Im Handel</span><br /> <span>Die Käsetheke wird heiß!</span>
        </p>
        </h3>

	<p>Wie kann man ein gastronomisches Angebot an der Käsetheke anbieten? Darüber haben junge &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 08. Juli 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/24850-kaeserei-stegmannso-schmeckt-das-allgaeu.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_alpgauer_motiv.jpg' title ='Käserei Stegmann: So schmeckt das Allgäu' alt ='Käserei Stegmann: So schmeckt das Allgäu' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Käserei Stegmann</span><br /> <span>So schmeckt das Allgäu</span>
        </p>
        </h3>

	<p>Die Käserei Stegmann bringt mit der neuen Premiummarke „Alpgäuer“ eine Auswahl an Schnitt- &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 24. Juni 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/24561-heumilch-auf-die-richtige-kuh-gesetzt.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_HM_190401_gtS_LKTirol.jpg' title ='Heumilch: Auf die richtige Kuh gesetzt' alt ='Heumilch: Auf die richtige Kuh gesetzt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Heumilch</span><br /> <span>Auf die richtige Kuh gesetzt</span>
        </p>
        </h3>

	<p><br />Nach Kuh-Heumilch erhält nun auch Heumilch von Schafen und Ziegen das EU-Gütesiegel &#187;
     
</a>
            
    <div class="red-date">Elke Häberle | 10. Mai 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/24459-veredeln-von-kaese-affinieren-heisst-ausprobieren.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_Rheingau_Affineur-3580.jpg' title ='Veredeln von Käse: Affinieren heißt Ausprobieren' alt ='Veredeln von Käse: Affinieren heißt Ausprobieren' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Veredeln von Käse</span><br /> <span>Affinieren heißt Ausprobieren</span>
        </p>
        </h3>

	<p>Welche Begriffe in Zusammenhang mit affiniertem Käse stehen? Beschwipst, Geschmacksexplosion, &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 25. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/24347-baerenmarke-der-baer-am-esstisch.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_Teaser_Products_white.jpg' title ='Bärenmarke: Der Bär am Esstisch' alt ='Bärenmarke: Der Bär am Esstisch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bärenmarke</span><br /> <span>Der Bär am Esstisch</span>
        </p>
        </h3>

	<p>Über 100 Jahre alt und kein bisschen müde: Der Bärenmarke-Bär bleibt jung und entwickelt &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 09. April 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/25238-fleisch-steuer-ohne-sinn-2019-08-21-13-20-22.html">
     
<div class='bild'><img src='/images/tangoimport/8728F25C7F0B493EBCAFE540ACEB8F19.jpg' title ='Fleisch: Steuer ohne Sinn' alt ='Fleisch: Steuer ohne Sinn' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch</span><br /> <span>Steuer ohne Sinn</span>
        </p>
        </h3>

	<p>Könnte eine Fleischsteuer helfen, Klimaschutz und Tierwohl zu fördern ? Nein, sagt der &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 21. August 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/24854-grillfleisch-wird-in-zukunft-teurer.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-504908078.jpg' title ='Grillfleisch: Wird in Zukunft teurer' alt ='Grillfleisch: Wird in Zukunft teurer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Grillfleisch</span><br /> <span>Wird in Zukunft teurer</span>
        </p>
        </h3>

	<p>Zur Grillsaison wird Schweinefleisch hier teurer. Die Erzeugerpreise für Schlachtschweine &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. Juni 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/24834-insekten-alternative-zum-fleisch.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Insekten</span><br /> <span>Alternative zum Fleisch</span>
        </p>
        </h3>

	<p> Essbare Insekten sind im Anflug auf den deutschen Lebensmittelmarkt. Tegut, Rewe und seit &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/24556-schlachthof-brand-marke-fuer-konzepte.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Schlachthof Brand</span><br /> <span>Marke für Konzepte</span>
        </p>
        </h3>

	<p>Der Schlachthof Brand aus Lohne setzt bewusst auf die Qualitätsschiene und bietet eine neue &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 10. Mai 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/24443-interview-mit-ingmar-ingold-ein-unerkannter-schatz.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Ingmar Ingold</span><br /> <span>Ein unerkannter Schatz</span>
        </p>
        </h3>

	<p>Das Abendbrot avanciert zur wichtigsten Mahlzeit des Tages. Das Unternehmen Franz Wiltmann hat &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. April 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25569-l-oreal-mit-nachhaltiger-papiertube-2019-10-16-13-49-40.html">
     
<div class='bild'><img src='/images/tangoimport/D1DBDE1BF0434F3BAA92B6DA1800BC1B.jpg' title ='L‘Oréal : Mit nachhaltiger Papiertube' alt ='L‘Oréal : Mit nachhaltiger Papiertube' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">L‘Oréal </span><br /> <span>Mit nachhaltiger Papiertube</span>
        </p>
        </h3>

	<p>Beauty-Konzern L‘Oréal hat gemeinsam mit dem Verpackungs-Hersteller Albéa eine kartonbasierte Kosmetiktube entwickelt. Bei der neuen Tube wird &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 16. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/25538-verpackung-innovationen-brauchen-verbraucheraufklaerung-2019-10-11-08-04-04.html">
     
<div class='bild'><img src='/images/tangoimport/59DB7B9C0CDD4301868D40F01EFF06A3.jpg' title ='Verpackung: Innovationen brauchen Verbraucheraufklärung' alt ='Verpackung: Innovationen brauchen Verbraucheraufklärung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Innovationen brauchen Verbraucheraufklärung</span>
        </p>
        </h3>

	<p>Immer mehr Verbrauchern sind aufwendige Plastikverpackungen ein Ärgernis. Der Handel reagiert und verkauft inzwischen etwa Toastbrote ohne &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/25520-aldi-zieht-zwischenbilanz-seiner-verpackungsmission-2019-10-09-09-25-00.html">
     
<div class='bild'><img src='/images/tangoimport/507C2D6A54A74000B4522FF11AEB0FE1.jpg' title ='Aldi: Zieht Zwischenbilanz seiner Verpackungsmission' alt ='Aldi: Zieht Zwischenbilanz seiner Verpackungsmission' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Aldi</span><br /> <span>Zieht Zwischenbilanz seiner Verpackungsmission</span>
        </p>
        </h3>

	<p>Aldi Nord und Aldi Süd blicken nach einem Jahr ihrer gemeinsamen Verpackungsmission auf Erfolge zurück. Im vergangenen Jahr haben die Discounter &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25498-regionale-lebensmittel-gruene-fordern-kennzeichnung-2019-10-07-09-11-59.html">
     
<div class='bild'><img src='/images/2019_bilder/2019_10_C85_7522.jpg' title ='Regionale Lebensmittel: Grüne fordern Kennzeichnung ' alt ='Regionale Lebensmittel: Grüne fordern Kennzeichnung ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Regionale Lebensmittel</span><br /> <span>Grüne fordern Kennzeichnung </span>
        </p>
        </h3>

	<p>Die Grünen verlangen für die Kennzeichnung regionaler Lebensmittel genaue Vorschriften. „Im Handel werden viele Lebensmittel als regional &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 07. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25465-bundesministerin-fuer-ernaehrung-und-landwirtschaft-the-winner-is-nutri-score-2019-09-30-13-23-53.html">
     
<div class='bild'><img src='/images/tangoimport/454AAB97AAF44FA9BD5827FFDE7A24C0.jpg' title ='Bundesministerin für Ernährung und Landwirtschaft: The Winner is Nutri-Score' alt ='Bundesministerin für Ernährung und Landwirtschaft: The Winner is Nutri-Score' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bundesministerin für Ernährung und Landwirtschaft</span><br /> <span>The Winner is Nutri-Score</span>
        </p>
        </h3>

	<p>Julia Klöckner hat entschieden, dass sie den Nutri-Score als vereinfachte erweiterte Nährwertkennzeichnung in Deutschland einführen will. &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 30. September 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25461-kunststoffverpackungen-mara-hancker-wird-ik-geschaeftsfuehrerin-2019-09-30-10-35-41.html">
     
<div class='bild'><img src='/images/tangoimport/7541D59706C845E28BE09AD577D21D14.jpg' title ='Kunststoffverpackungen: Mara Hancker wird IK-Geschäftsführerin ' alt ='Kunststoffverpackungen: Mara Hancker wird IK-Geschäftsführerin ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kunststoffverpackungen</span><br /> <span>Mara Hancker wird IK-Geschäftsführerin </span>
        </p>
        </h3>

	<p>Mara Hancker (41, Foto) wird zum 1. Oktober 2019 zur Geschäftsführerin der IK Industrievereinigung Kunststoffverpackungen e.V. berufen. </p>
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 30. September 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/24827-plastikverpackung-ambitionierte-ziele.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-924529060.jpg' title ='Plastikverpackung: Ambitionierte Ziele' alt ='Plastikverpackung: Ambitionierte Ziele' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Plastikverpackung</span><br /> <span>Ambitionierte Ziele</span>
        </p>
        </h3>

	<p>Ab 2025 sollen alle PET-Flaschen in der EU im Minimum 25 Prozent Recycling-PET beinhalten. &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 19. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/24345-bitburger-zu-mengenfixiert.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP201905_PE_HiRes_0050_1633.jpg' title ='Bitburger: "Zu mengenfixiert"' alt ='Bitburger: "Zu mengenfixiert"' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bitburger</span><br /> <span>"Zu mengenfixiert"</span>
        </p>
        </h3>

	<p>Durch Preiserhöhungen und eine Neuaufstellung im Export ist der Absatz der Bitburger Braugruppe &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 09. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/24028-getraenke-eine-regelrechte-explosion.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/LP2019_03_GettyImages-944069542.jpg' title ='Getränke: „Eine regelrechte Explosion“' alt ='Getränke: „Eine regelrechte Explosion“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>„Eine regelrechte Explosion“</span>
        </p>
        </h3>

	<p>Große Hersteller von Erfrischungsgetränken wie Coca-Cola oder Drinkstar entdecken den &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 05. März 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/24852-drogerieartikel-verpackungsfreier-waschmittelkauf.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_basicSodasan.jpg' title ='Drogerieartikel: Verpackungsfreier Waschmittelkauf' alt ='Drogerieartikel: Verpackungsfreier Waschmittelkauf' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Verpackungsfreier Waschmittelkauf</span>
        </p>
        </h3>

	<p>Nach erfolgreichem Pilottest bringt Basic Abfüllstationen für Wasch- und Reinigungsprodukte in &#187;
     
</a>
            
    <div class="red-date">Carsten Hoppen | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/24851-hygienepapiere-aus-stroh.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-526089813.jpg' title ='Hygienepapiere: Aus Stroh' alt ='Hygienepapiere: Aus Stroh' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Hygienepapiere</span><br /> <span>Aus Stroh</span>
        </p>
        </h3>

	<p> Essity (Marken: Zewa, Tempo, Tena etc.) investiert am Standort Mannheim in ein neuartiges &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 24. Juni 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/24849-branchenkonjunktur-der-brexit-wird-zur-herausforderung.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_EDEKA_Prechtl_152.jpg' title ='Branchenkonjunktur: Der Brexit wird zur Herausforderung' alt ='Branchenkonjunktur: Der Brexit wird zur Herausforderung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Branchenkonjunktur</span><br /> <span>Der Brexit wird zur Herausforderung</span>
        </p>
        </h3>

	<p>Die Geschäftslage der deutschen Süßwarenindustrie bleibt dank guter Auftragslage stabil; auch &#187;
     
</a>
            
    <div class="red-date">Carsten Hoppen | 24. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/24832-kaugummi-gib-gummi.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-506762760.jpg' title ='Kaugummi: Gib Gummi!' alt ='Kaugummi: Gib Gummi!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kaugummi</span><br /> <span>Gib Gummi!</span>
        </p>
        </h3>

	<p>Ob als Zahnpflege, für einen frischen Atem oder aus reinem Genuss, Kaugummi lässt vor allem &#187;
     
</a>
            
    <div class="red-date">Stefanie Aue | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/24452-cocoa-life-programm-von-mondelez-von-anfang-an.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_Otwedebedia_20181107115229_IMG_4406.jpg' title ='Cocoa-Life-Programm von Mondelez: Von Anfang an' alt ='Cocoa-Life-Programm von Mondelez: Von Anfang an' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Cocoa-Life-Programm von Mondelez</span><br /> <span>Von Anfang an</span>
        </p>
        </h3>

	<p>Es geht um die Sicherung des Nachschubs, um die Produktion von genügend Kakao jetzt und in &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 25. April 2019 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI1NTgwJkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="4351f352cacdf90dc85e7fb9c1fdd2b9" value="1" />	</form>
</div></body>	
</html>
