
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html" />
	<meta name="keywords" content="Internationaler Süßwarenhandelsverband, Salzige Snacks, Sweets Global Networks, Süßwarenmonitor, Süßwarenumsätze" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Die Süßwarenumsätze im deutschen Handel haben sich im ersten Halbjahr 2019 positiv entwickelt. Laut dem Süßwarenhandelsverband Sweets Global Network – den ..." />
	<title>Internationaler Süßwarenhandelsverband::Deutsche Süßwarenumsätze im Plus - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=25228&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?f289d64ee2e0806bc9e8a80c98eb5f37" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?f289d64ee2e0806bc9e8a80c98eb5f37" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"813da8f88c0ed9187402bbbf93a0aa83","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?f289d64ee2e0806bc9e8a80c98eb5f37"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f289d64ee2e0806bc9e8a80c98eb5f37"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f289d64ee2e0806bc9e8a80c98eb5f37"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?f289d64ee2e0806bc9e8a80c98eb5f37"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
	</script>
	<meta property="og:title" content="Internationaler Süßwarenhandelsverband: Deutsche Süßwarenumsätze im Plus"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/B75835613FF44F7ABEB4EA306DD0C6A1.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html"/>
	<meta property="og:description" content="Die Süßwarenumsätze im deutschen Handel haben sich im ersten Halbjahr 2019 positiv entwickelt. Laut dem Süßwarenhandelsverband Sweets Global Network – den "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Internationaler Süßwarenhandelsverband</span>    
            Deutsche Süßwarenumsätze im Plus             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 20. August 2019 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsize.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/B75835613FF44F7ABEB4EA306DD0C6A1.jpg" alt="Internationaler Süßwarenhandelsverband: Deutsche Süßwarenumsätze im Plus"  />
    <figcaption>
                    Bildquelle: Carsten Hoppen            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Die Süßwarenumsätze im deutschen Handel haben sich im ersten Halbjahr 2019 positiv entwickelt. Laut dem Süßwarenhandelsverband Sweets Global Network – den aktuellen Süßwarenmonitor von Nielsen als Grundlage – wurden 6,959 Milliarden Euro und damit ein Plus von 2,6 Prozent erwirtschaftet.</p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html&amp;t=Internationaler Süßwarenhandelsverband: Deutsche Süßwarenumsätze im Plus"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html&amp;title=Internationaler Süßwarenhandelsverband: Deutsche Süßwarenumsätze im Plus"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html&amp;title=Internationaler Süßwarenhandelsverband: Deutsche Süßwarenumsätze im Plus"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html"><span>Xing</span></a>
        <div><a href="/handel-aktuell/25228-internationaler-suesswarenhandelsverband-deutsche-suesswarenumsaetze-im-plus-2019-08-20-14-10-09.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Internationaler Süßwarenhandelsverband::Deutsche Süßwarenumsätze im Plus >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=2395247015e1c9b5cea3dc25700180452b7f0b44" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Das Absatzvolumen erhöhte sich bis einschließlich Kalenderwoche 26 um 1,3 Prozent auf 838.116 Tonnen (Basis: LEH + Drogeriemärkte + Impuls + Tankstellen + Kauf- und Warenhäuser). <p>Die prozentual höchsten Steigerungsraten verbuchte die Kategorie Salzige Snacks mit einem Umsatz von 1,613 Milliarden Euro (+ 7,6 Prozent) und einem Absatz von 202.324 Tonnen (+ 3,3 Prozent). Umsatztreiber waren hier die Teilsegmente Edelnüsse (+ 16,8 Prozent), Snack-Spezialitäten (+ 16,1 Prozent), Erdnussflips (+ 13,1 Prozent), Tortillas (+ 18,3 Prozent) und Popcorn (+ 22,5 Prozent). Die größte Warengruppe Schokoladenwaren erreichte einen Umsatzanstieg von 1,4 Prozent auf 3,252 Milliarden Euro (Absatz + 0,8 Prozent, 308.748 Tonnen).<p>Überdurchschnittlich gut entwickelte sich die Kategorie Gebäck mit einem Umsatzplus von 4,0 Prozent auf 810,6 Millionen Euro. Die Anbieter von Zuckerwaren hatten leichte Umsatzverluste von 1,1 Prozent auf 1,282 Milliarden Euro zu verkraften.<div class="tagbanner"></div><br/>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/suesswarensparte.html" class="label label-info">
				<li class="tag-765 tag-list0" itemprop="keywords">
					
						Süßwaren					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/handel-aktuell/25227-amazon-fresh-dhl-scheint-raus-2019-08-20-14-09-56.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Knabberartikel, salzige Snacks - Gold: Funny-Frisch Chipsfrisch gesalzen 4er-Multipack / Intersnack Knabber-Gebäck" href="/produkt-des-jahres-2019/23182-knabberartikel-salzige-snacks-gold-funny-frisch-chipsfrisch-gesalzen-4er-multipack-intersnack-knabber-gebaeck.html">
		
		<img style="" src="/images/2016_bilder/pdj_2017/Gold/LP2018_19_000052_329_funny-frisch-chi.jpg" alt="" align="left" /><br/><br/><span>Knabberartikel, salzige Snacks - Gold: </span>Funny-Frisch Chipsfrisch gesalzen 4er-Multipack ...		  <br/><span class="datum">Veröffentlicht: 23.11.2018</span></a>
</div>
    
    <div>

	<a class="hastip" title="Knabberartikel, salzige Snacks - Silber: Saltletts Mini Brezel / The Lorenz Bahlsen Snack World" href="/produkt-des-jahres-2019/23281-knabberartikel-salzige-snacks-silber-saltletts-mini-brezel-the-lorenz-bahlsen-snack-world.html">
		
		<img style="" src="/images/2018_bilder/pdj_2019/silber/LP2018_19_000208_nb_367_saltletts_min.jpg" alt="" align="left" /><br/><br/><span>Knabberartikel, salzige Snacks - Silber: </span>Saltletts Mini Brezel / ...		  <br/><span class="datum">Veröffentlicht: 23.11.2018</span></a>
</div>
    
    <div>

	<a class="hastip" title="Knabberartikel, salzige Snacks - Bronze: Crunchips Indian Curry / The Lorenz Bahlsen Snack World" href="/produkt-des-jahres-2019/23282-knabberartikel-salzige-snacks-bronze-crunchips-indian-curry-the-lorenz-bahlsen-snack-world.html">
		
		<img style="" src="/images/2018_bilder/pdj_2019/bronze/LP2018_19_000207_nb_366_cc_indiancurr.jpg" alt="" align="left" /><br/><br/><span>Knabberartikel, salzige Snacks - Bronze: </span>Crunchips Indian Curry / ...		  <br/><span class="datum">Veröffentlicht: 23.11.2018</span></a>
</div>
    
    
    <div>

	<a class="hastip" title="Fußball-WM: Bratwurst, Bier und Chips gewinnen" href="/industrie-aktuell/21473-fussball-wm-bratwurst-bier-und-chips-gewinnen-2018-06-18-08-53-38.html">
		
		<img style="" src="/images/altebilder/12356_57540.jpg" alt="" align="left" /><br/><br/><span>Fußball-WM: </span>Bratwurst, Bier und Chips gewinnen		  <br/><span class="datum">Veröffentlicht: 18.06.2018</span></a>
</div>
    
    <div>

	<a class="hastip" title="My Chips Box: Vertriebs-Kooperation mit Samba Nuts" href="/industrie-aktuell/21159-my-chips-box-vertriebs-kooperation-mit-samba-nuts-2018-05-03-13-33-12.html">
		
		<img style="" src="/images/jooslider/10043/10043_41784.jpg" alt="" align="left" /><br/><br/><span>My Chips Box: </span>Vertriebs-Kooperation mit Samba Nuts		  <br/><span class="datum">Veröffentlicht: 03.05.2018</span></a>
</div>
    
    
    <div>

	<a class="hastip" title="Knabberartikel, salzige Snacks - Gold: Funny-Frisch Kessel Chips Sea Salt / Intersnack Knabber-Gebäck" href="/produkt-des-jahres-2018/19730-knabberartikel-salzige-snacks-gold-funny-frisch-kessel-chips-sea-salt-intersnack-knabber-gebaeck.html">
		
		<img style="" src="/images/2017_bilder/pdj_2018/gold/LP_2017_19_050.jpg" alt="" align="left" /><br/><br/><span>Knabberartikel, salzige Snacks - Gold: </span>Funny-Frisch Kessel Chips Sea ...		  <br/><span class="datum">Veröffentlicht: 28.11.2017</span></a>
</div>
    
    <div>

	<a class="hastip" title="Knabberartikel, salzige Snacks - Bronze: Lay‘s Mix Nacho Cheese und Paprika / Pepsico Deutschland" href="/produkt-des-jahres-2018/19739-knabberartikel-salzige-snacks-bronze-lay-s-mix-nacho-cheese-und-paprika-pepsico-deutschland.html">
		
		<img style="" src="/images/2017_bilder/pdj_2018/bronze/LP_2017_19_092.jpg" alt="" align="left" /><br/><br/><span>Knabberartikel, salzige Snacks - Bronze: </span>Lay‘s Mix Nacho Cheese ...		  <br/><span class="datum">Veröffentlicht: 28.11.2017</span></a>
</div>
    
    <div>

	<a class="hastip" title="Knabberartikel, salzige Snacks - Silber: Crunchips Roasted Chili & Grilled Cheese / The Lorenz Bahlsen Snack-World" href="/produkt-des-jahres-2018/19767-knabberartikel-salzige-snacks-silber-crunchips-roasted-chili-grilled-cheese-the-lorenz-bahlsen-snack-world.html">
		
		<img style="" src="/images/2017_bilder/pdj_2018/silber/LP_2017_19_070.jpg" alt="" align="left" /><br/><br/><span>Knabberartikel, salzige Snacks - Silber: </span>Crunchips Roasted Chili & ...		  <br/><span class="datum">Veröffentlicht: 28.11.2017</span></a>
</div>
    
    <div>

	<a class="hastip" title="Anzeige: Frisch aus dem Ofen: ültje Ofen Cashew-Erdnuss Mix" href="/hit-2017/18619-anzeige-frisch-aus-dem-ofen-ueltje-ofen-cashew-erdnuss-mix.html">
		
		<img style="" src="/images/2017_bilder/hit_2017/ueltje_ofengebacken_hit17.jpg" alt="" align="left" /><br/><br/><span>Anzeige: </span>Frisch aus dem Ofen: ültje Ofen Cashew-Erdnuss Mix ...		  <br/><span class="datum">Veröffentlicht: 12.07.2017</span></a>
</div>
    
    <div>

	<a class="hastip" title="Round Table: Gemüsechips: „Innovationen sind kein Glücksspiel“" href="/zentrale-management/16950-round-table-gemuesechips-innovationen-sind-kein-gluecksspiel.html">
		
		<img style="" src="/images/2018_bilder/einzelbilder/LP2017_02_006.jpg" alt="" align="left" /><br/><br/><span>Round Table: Gemüsechips: </span>„Innovationen sind kein Glücksspiel“		  <br/><span class="datum">Veröffentlicht: 27.01.2017</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=5109" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1566285024" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing81671'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing81671'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing81671">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing81671" style="text-align:center" >
		<form id="formAcymailing81671" action="/handel-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing81671')" method="post" name="formAcymailing81671"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing81671">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing81671"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing81671">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing81671"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing81671'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing81671'] = Array();
acymailingModule['excludeValuesformAcymailing81671']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing81671']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing81671" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/25205-unverpackt-koblenz-individuell-einkaufen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe11_2019/LP2019_11_C85_3735.jpg' title ='Unverpackt – Koblenz: Individuell einkaufen' alt ='Unverpackt – Koblenz: Individuell einkaufen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Unverpackt – Koblenz</span><br /> <span>Individuell einkaufen</span>
        </p>
        </h3>

	<p>Auch Koblenz hat jetzt einen Unverpackt-Laden. Frederik Lütje verlässt die Rewe und macht sich &#187;
     
</a>
            
    <div class="red-date">Myrjam Dobesch | 16. August 2019 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/24551-konsum-leibzig-konsum-und-kunst.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_Konsum-Westwerk2.jpg' title ='Konsum Leipzig: Konsum und Kunst' alt ='Konsum Leipzig: Konsum und Kunst' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Konsum Leipzig</span><br /> <span>Konsum und Kunst</span>
        </p>
        </h3>

	<p>Im Westwerk im Leipziger Stadtteil Plagwitz verbindet Konsum Leipzig moderne Sortimente, Kunst &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 09. Mai 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23782.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23782_Foto_NENI_Avocado_-_Olive_Grossmann.jpg' alt='NENI: 2 neue orientalisch-sommerliche Feinkostprodukte' title='NENI: 2 neue orientalisch-sommerliche Feinkostprodukte' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23781.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23781_Molkerei_BGL_BIO-Gruppe_Topfen_2019-08_RGB.jpg' alt='Berchtesgadener Land Milch: Bio-Quark mager - Bayerischer Topfen 500g' title='Berchtesgadener Land Milch: Bio-Quark mager - Bayerischer Topfen 500g' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23780.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23780_Molkerei_BGL_BB_Rahmjoghurt_Saison_Winter_2019-08_RGB.jpg' alt='Berchtesgadener Land Milch: Milder Rahmjoghurt Apfelstrudel & Marillenknödel' title='Berchtesgadener Land Milch: Milder Rahmjoghurt Apfelstrudel & Marillenknödel' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23779.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23779_Em-eukal_Gummidrops_Kraeuter-Honig_Mischung.jpg' alt='Em-eukal Gummidrops: Em-eukal Gummidrops Kräuter-Honig Mischung' title='Em-eukal Gummidrops: Em-eukal Gummidrops Kräuter-Honig Mischung' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23778.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23778_25394_rgb.jpg' alt='Berchtesgadener Land Milch: Feinster Schlagrahm' title='Berchtesgadener Land Milch: Feinster Schlagrahm' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23777.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23777_Hawesta-Rangemotiv_Hefi-Kuerbis-Tomate-XXL-RGB_web_945px.jpg' alt='HAWESTA: HAWESTA „Heringsfilets Kürbis-Creme XXL“' title='HAWESTA: HAWESTA „Heringsfilets Kürbis-Creme XXL“' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23776.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23776_KG-Apfel-Gruppe-1.jpg' alt='Kathi: Apfel Kleingebäcke' title='Kathi: Apfel Kleingebäcke' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23775.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23775_Corny_Ganze_Nuss_3_Sorten.jpg' alt='Corny: Ganze Nuss' title='Corny: Ganze Nuss' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/24354-interview-mit-frank-seipelt-mehr-cash-und-weniger-carry.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/lp201906_Transgourmet-Interview-2019_017.jpg' title ='Interview mit Frank Seipelt: Mehr Cash und weniger Carry' alt ='Interview mit Frank Seipelt: Mehr Cash und weniger Carry' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Frank Seipelt</span><br /> <span>Mehr Cash und weniger Carry</span>
        </p>
        </h3>

	<p>Professioneller Partner bei der Verpflegung für fast alle Gelegenheiten – mit diesem Anspruch &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 24. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/23611-interview-prechtl-authentizitaet-wird-immer-wichtiger.html">
     
<div class='bild'><img src='/images/2019_bilder/LP2019_01_000076_edeka_prechtl_136_.jpg' title ='Interview mit Andreas Prechtl: „Authentizität wird immer wichtiger“' alt ='Interview mit Andreas Prechtl: „Authentizität wird immer wichtiger“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Andreas Prechtl</span><br /> <span>„Authentizität wird immer wichtiger“</span>
        </p>
        </h3>

	<p>2019 wird ein spannendes Jahr, da ist sich Edekaner Andreas Prechtl sicher. Auf nationaler Ebene &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 22. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/23795-interview-mit-patrick-mueller-sarmiento-auf-traditionelle-werte-zurueckbesinnen.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000009_2018-12-04_lpv_real_patrick_muller-sarmiento_082.jpg' title ='Interview mit Patrick Müller-Sarmiento: Auf traditionelle Werte zurückbesinnen' alt ='Interview mit Patrick Müller-Sarmiento: Auf traditionelle Werte zurückbesinnen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Patrick Müller-Sarmiento</span><br /> <span>Auf traditionelle Werte zurückbesinnen</span>
        </p>
        </h3>

	<p>Real sieht sich für einen Verkauf durch den Mutterkonzern Metro gut aufgestellt. Das &#187;
     
</a>
            
    <div class="red-date">Martin Heiermann | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22641-interview-mit-daniel-und-tobias-breidohr-wir-machen-unterschiede.html">
     
<div class='bild'><img src='/images/jooslider/22641/a_LP2018_17_000043_c85_8571.jpg' title ='Interview mit Daniel und Tobias Breidohr: „Wir machen Unterschiede“' alt ='Interview mit Daniel und Tobias Breidohr: „Wir machen Unterschiede“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Daniel und Tobias Breidohr</span><br /> <span>„Wir machen Unterschiede“</span>
        </p>
        </h3>

	<p>Die vierte Generation steht bei der Kaufmannsfamilie Breidohr jetzt am Ruder und ist dabei, mit &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 16. Oktober 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22090-interview-mit-renate-kuenast-freiwillig-klappt-nichts.html">
     
<div class='bild'><img src='/images/jooslider/22090/LP2018_000134.jpg' title ='Interview mit Renate Künast: Freiwillig klappt nichts' alt ='Interview mit Renate Künast: Freiwillig klappt nichts' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Renate Künast</span><br /> <span>Freiwillig klappt nichts</span>
        </p>
        </h3>

	<p>Renate Künast ist streitbar wie eh und je und hat feste Vorstellungen über eine gesündere &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 31. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/22131-gespraechsrunde-was-weiss-der-bauer-vom-haendler.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_14/IMG_4788.jpg' title ='Gesprächsrunde: Was weiß der Bauer vom Händler?' alt ='Gesprächsrunde: Was weiß der Bauer vom Händler?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gesprächsrunde</span><br /> <span>Was weiß der Bauer vom Händler?</span>
        </p>
        </h3>

	<p>Wie kann man das Verhältnis zwischen Landwirtschaft und Lebensmittelhandel verbessern? Dafür &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 31. August 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Ladenreportagen</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/ladenreportagen/24841-globus-kochen-backen-und-raeuchern-an-der-front.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_Globus_Chemnitz-Nicole_Heinritz0305-2-4.jpg' title ='Globus: Kochen, Backen und Räuchern an der Front' alt ='Globus: Kochen, Backen und Räuchern an der Front' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Globus</span><br /> <span>Kochen, Backen und Räuchern an der Front</span>
        </p>
        </h3>

	<p>Bei Wurst, Käse, Backwaren und im SB-Restaurant – die gläserne Produktion im neuen &#187;
     
</a>
            
    <div class="red-date">Gisela Burger | 21. Juni 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/ladenreportagen/24508-hieber-immer-offen-fuer-neue-ideen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe07_2019/LP201907_hieber_muellheim_-1-von-111.jpg' title ='Hieber: Immer offen für neue Ideen' alt ='Hieber: Immer offen für neue Ideen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Hieber</span><br /> <span>Immer offen für neue Ideen</span>
        </p>
        </h3>

	<p>Eine Salatbar in der Vorkassenzone, unverpackte Ware, ein Spielbereich für Kinder – das &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 06. Mai 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/ladenreportagen/24359-konsum-dresden-heimat-modern-und-schick.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/LP201906_KonsumDresdenDSC_0791_03-1303-2.jpg' title ='Konsum Dresden: Heimat – modern und schick' alt ='Konsum Dresden: Heimat – modern und schick' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Konsum Dresden</span><br /> <span>Heimat – modern und schick</span>
        </p>
        </h3>

	<p>Gleich am Eingang der Konsum-Filiale in der Dresdner Schillergalerie spürt der Kunde: Hier &#187;
     
</a>
            
    <div class="red-date">Gisela Burger | 10. April 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/24243-penny-muenchen-cooler-hot-spot-penny.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe05_2019/LP2019_05_Penny_Karlstrasse_MUC_038.jpg' title ='Penny München: Cooler Hot-Spot-Penny' alt ='Penny München: Cooler Hot-Spot-Penny' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Penny München</span><br /> <span>Cooler Hot-Spot-Penny</span>
        </p>
        </h3>

	<p>Hip und spacig würde der Bayer dazu sagen. Der Penny in der Münchner Innenstadt ist der &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 27. März 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/24142-e-centers-warnow-park-rostock-blaupause-fuer-grosses.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe04_2019/LP2019_04_DSC_0033.jpg' title ='E-Centers, Warnow Park, Rostock: Blaupause für Großes' alt ='E-Centers, Warnow Park, Rostock: Blaupause für Großes' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">E-Centers, Warnow Park, Rostock</span><br /> <span>Blaupause für Großes</span>
        </p>
        </h3>

	<p>Erlebniseinkauf bekommt im E-Center im Rostocker Warnow Park einen ganz neuen Zungenschlag. Der &#187;
     
</a>
            
    <div class="red-date">Silke Hoyer | 13. März 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25193-forsa-umfrage-69-prozent-der-deutschen-wollen-nutri-score-2019-08-14-10-01-20.html">
     
<div class='bild'><img src='/images/tangoimport/B1D3FF75754D4547A514D58387563550.jpg' title ='Forsa-Umfrage: 69 Prozent der Deutschen wollen Nutri-Score' alt ='Forsa-Umfrage: 69 Prozent der Deutschen wollen Nutri-Score' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Forsa-Umfrage</span><br /> <span>69 Prozent der Deutschen wollen Nutri-Score</span>
        </p>
        </h3>

	<p>Verbraucher- und Medizinverbände stellen Ergebnisse einer eigenen Umfrage vor. Vor allem Menschen mit geringerer Bildung und starkem Übergewicht &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 14. August 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25140-ohne-gentechnik-gentechnikfreie-lebensmittel-bevorzugt-2019-08-06-10-13-06.html">
     
<div class='bild'><img src='/images/tangoimport/8DF5DF9EAA9346DB96F8B02FD3464A70.jpg' title ='Ohne Gentechnik : Gentechnikfreie Lebensmittel bevorzugt' alt ='Ohne Gentechnik : Gentechnikfreie Lebensmittel bevorzugt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ohne Gentechnik </span><br /> <span>Gentechnikfreie Lebensmittel bevorzugt</span>
        </p>
        </h3>

	<p>Vor zehn Jahren führte Ilse Aigner (Foto m.) als Ministerin das staatliche „Ohne GenTechnik“-Siegel ein. Heute bevorzugen 69 Prozent der &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 06. August 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25091-bundesministerium-fuer-ernaehrung-von-foodwatch-verklagt-2019-07-30-10-12-38.html">
     
<div class='bild'><img src='/images/tangoimport/6E18BC610D774785AA57929368C65610.jpg' title ='Bundesministerium für Ernährung: Von Foodwatch verklagt' alt ='Bundesministerium für Ernährung: Von Foodwatch verklagt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bundesministerium für Ernährung</span><br /> <span>Von Foodwatch verklagt</span>
        </p>
        </h3>

	<p>Die Verbraucherschutzorganisation Foodwatch fordert die Veröffentlichung einer Studie des Max-Rubner-Instituts (MRI) zur Nährwertkennzeichnung &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 30. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25084-multivac-fuehrungswechsel-zum-jahresende-2019-07-29-10-45-09.html">
     
<div class='bild'><img src='/images/tangoimport/088505C1F4B742AEA1D60316067A7B9A.jpg' title ='Multivac : Führungswechsel zum Jahresende' alt ='Multivac : Führungswechsel zum Jahresende' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Multivac </span><br /> <span>Führungswechsel zum Jahresende</span>
        </p>
        </h3>

	<p>Neue Doppelspitze für Verpackungsmaschinenhersteller Multivac. Ab 2020 übernehmen Guido Spik (Foto, l.) und Christian Trautmann(m.) die &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 29. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25045-weingesetz-neue-kennzeichnung-geplant-2019-07-23-08-05-49.html">
     
<div class='bild'><img src='/images/tangoimport/C866A7971386467B992D357592B562B4.jpg' title ='Weingesetz: Neue Kennzeichnung geplant' alt ='Weingesetz: Neue Kennzeichnung geplant' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Weingesetz</span><br /> <span>Neue Kennzeichnung geplant</span>
        </p>
        </h3>

	<p>Bundesministerin Julia Klöckner (Foto) arbeitet an einer Neufassung des Weingesetzes. Künftig soll die Herkunft besser gekennzeichnet werden. &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 23. Juli 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/25041-naehrwertkennzeichnung-verbraucherbefragung-startet-2019-07-22-12-04-06.html">
     
<div class='bild'><img src='/images/tangoimport/9DBDF8113BA84842B98EE4E424F7EBF8.jpg' title ='Nährwertkennzeichnung: Verbraucherbefragung startet' alt ='Nährwertkennzeichnung: Verbraucherbefragung startet' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nährwertkennzeichnung</span><br /> <span>Verbraucherbefragung startet</span>
        </p>
        </h3>

	<p>Die von Julia Klöckner, Bundesministerin für Ernährung und Landwirtschaft, angekündigte Verbraucherbefragung zum erweiterten, vereinfachten &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 22. Juli 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/handel-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTc1JmlkPTI1MjI4Jkl0ZW1pZD0zNDc=" />
		<input type="hidden" name="813da8f88c0ed9187402bbbf93a0aa83" value="1" />	</form>
</div></body>	
</html>
