<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-de" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-de" dir="ltr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=3">
    <script id="usercentrics-cmp" data-settings-id="17k8gFtNa" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" async data-tcf-enabled></script>
    <link rel="preload" href="/templates/lebensmittelpraxis/font/CorporativeSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/templates/lebensmittelpraxis/font/CorporativeSlab-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/templates/lebensmittelpraxis/font/CorporativeSlab-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/templates/lebensmittelpraxis/font/BlackerProTxBd/font.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/templates/lebensmittelpraxis/font/BlackerProTxRg/font.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/templates/lebensmittelpraxis/font/BlackerProCondDisBd/font.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/templates/lebensmittelpraxis/font/BlackerProCondDisRg/font.woff2" as="font" type="font/woff2" crossorigin>

  <base href="https://lebensmittelpraxis.de/handel-aktuell/35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Valora Food Service Deutschland, Sebastian Kayser, Thomas Eisele" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Personalie - Neuer Geschäftsführer bei Valora Deutschland - Lebensmittelpraxis.de" />
	<meta name="twitter:description" content="Sebastian Kayser (Foto) übernimmt ab Februar 2023 die Leitung von Valora Food Service Deutschland. Damit folgt der bisherige DACH- und Dänemark-Chef von KFC auf Karl Brauckmann, der innerhalb der Valora Gruppe neue Aufgaben wahrnehmen soll.
" />
	<meta name="twitter:image" content="https://lebensmittelpraxis.de/images/Sebastian_Kayser_Portrait.jpg" />
	<meta name="og:image:height" content="519" />
	<meta name="og:image:width" content="835" />
	<meta property="og:site_name" content="Lebensmittelpraxis.de" />
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Personalie - Neuer Geschäftsführer bei Valora Deutschland - Lebensmittelpraxis.de" />
	<meta property="og:description" content="Sebastian Kayser (Foto) übernimmt ab Februar 2023 die Leitung von Valora Food Service Deutschland. Damit folgt der bisherige DACH- und Dänemark-Chef von KFC auf Karl Brauckmann, der innerhalb der Valora Gruppe neue Aufgaben wahrnehmen soll.
" />
	<meta property="article:published_time" content="2022-12-07 11:38:50" />
	<meta property="article:author" content="Lebensmittel Praxis" />
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/Sebastian_Kayser_Portrait.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:secure_url" content="https://lebensmittelpraxis.de/images/Sebastian_Kayser_Portrait.jpg" />
	<meta name="description" content="Sebastian Kayser (Foto) übernimmt ab Februar 2023 die Leitung von Valora Food Service Deutschland. Damit folgt der bisherige DACH- und Dänemark-Chef von KFC auf Karl Brauckmann, der innerhalb der Valora Gruppe neue Aufgaben wahrnehmen soll.
" />
	<title>Personalie - Neuer Geschäftsführer bei Valora Deutschland - Lebensmittelpraxis.de</title>
	<style type="text/css">
.moduletable.chromehue-0{
            background-color: hsl(0, 30%, 92%);
            color: #c20b0b;
        }.moduletable.chromehue-0 a, .moduletable.chromehue-0 h1, .moduletable.chromehue-0 h2, .moduletable.chromehue-0 h3{
            color: #c20b0b;
        }.moduletable.chromehue-0 span{
            color: hsl(0, 5%, 15%);
        }.moduletable.chromehue-0 > h3:before{
            background-color: #c20b0b;
        }.moduletable.chromehue-340{
            background-color: hsl(340, 30%, 92%);
            color: #a37484;
        }.moduletable.chromehue-340 a, .moduletable.chromehue-340 h1, .moduletable.chromehue-340 h2, .moduletable.chromehue-340 h3{
            color: #a37484;
        }.moduletable.chromehue-340 span{
            color: hsl(340, 5%, 15%);
        }.moduletable.chromehue-340 > h3:before{
            background-color: #a37484;
        }.moduletable.chromehue-224{
            background-color: hsl(224, 30%, 92%);
            color: #0434ba;
        }.moduletable.chromehue-224 a, .moduletable.chromehue-224 h1, .moduletable.chromehue-224 h2, .moduletable.chromehue-224 h3{
            color: #0434ba;
        }.moduletable.chromehue-224 span{
            color: hsl(224, 5%, 15%);
        }.moduletable.chromehue-224 > h3:before{
            background-color: #0434ba;
        }.moduletable.chromehue-176{
            background-color: hsl(176, 30%, 92%);
            color: #04bfb3;
        }.moduletable.chromehue-176 a, .moduletable.chromehue-176 h1, .moduletable.chromehue-176 h2, .moduletable.chromehue-176 h3{
            color: #04bfb3;
        }.moduletable.chromehue-176 span{
            color: hsl(176, 5%, 15%);
        }.moduletable.chromehue-176 > h3:before{
            background-color: #04bfb3;
        }.moduletable.chromehue-41{
            background-color: hsl(41, 30%, 92%);
            color: #856728;
        }.moduletable.chromehue-41 a, .moduletable.chromehue-41 h1, .moduletable.chromehue-41 h2, .moduletable.chromehue-41 h3{
            color: #856728;
        }.moduletable.chromehue-41 span{
            color: hsl(41, 5%, 15%);
        }.moduletable.chromehue-41 > h3:before{
            background-color: #856728;
        }.moduletable.chromehue-34{
            background-color: hsl(34, 30%, 92%);
            color: #874e03;
        }.moduletable.chromehue-34 a, .moduletable.chromehue-34 h1, .moduletable.chromehue-34 h2, .moduletable.chromehue-34 h3{
            color: #874e03;
        }.moduletable.chromehue-34 span{
            color: hsl(34, 5%, 15%);
        }.moduletable.chromehue-34 > h3:before{
            background-color: #874e03;
        }.moduletable.chromehue-336{
            background-color: hsl(336, 30%, 92%);
            color: #960f45;
        }.moduletable.chromehue-336 a, .moduletable.chromehue-336 h1, .moduletable.chromehue-336 h2, .moduletable.chromehue-336 h3{
            color: #960f45;
        }.moduletable.chromehue-336 span{
            color: hsl(336, 5%, 15%);
        }.moduletable.chromehue-336 > h3:before{
            background-color: #960f45;
        }.moduletable.chromehue-190{
            background-color: hsl(190, 30%, 92%);
            color: #5d9aa6;
        }.moduletable.chromehue-190 a, .moduletable.chromehue-190 h1, .moduletable.chromehue-190 h2, .moduletable.chromehue-190 h3{
            color: #5d9aa6;
        }.moduletable.chromehue-190 span{
            color: hsl(190, 5%, 15%);
        }.moduletable.chromehue-190 > h3:before{
            background-color: #5d9aa6;
        }.moduletable.chromehue-0{
            background-color: hsl(0, 30%, 92%);
            color: #b80404;
        }.moduletable.chromehue-0 a, .moduletable.chromehue-0 h1, .moduletable.chromehue-0 h2, .moduletable.chromehue-0 h3{
            color: #b80404;
        }.moduletable.chromehue-0 span{
            color: hsl(0, 5%, 15%);
        }.moduletable.chromehue-0 > h3:before{
            background-color: #b80404;
        }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"964f6fa26f43197fcbb4f18302a43b8c","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?660dfae60f7454f86e00eb323f6be026" type="text/javascript"></script>
	<script src="/media/mod_charts/js/chart.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var Ads_BA_ADIDsite = "lebensmittelpraxis.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "";
	</script>


    <!-- Google Tag Manager -->
    <script type="text/plain" data-usercentrics="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-W3R2C4L');
    </script>
    <!-- End Google Tag Manager -->

    <link rel="icon" type="image/svg+xml" href="/templates/lebensmittelpraxis/favicon.svg" sizes="any">
        <style>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</style>
    </head>
<body class="default">
    <div class="ad_top">
        
<div
    id="Ads_BA_BS"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("BS")
      })
    </script>
</div>
    </div>
    <div class="pagewrapper">
        <header>
                            <nav class="header__toolbar">
                    <ul class="nav menu mod-list">
<li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen">Newsletter</a></li><li class="item-1451"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" title="LPV-Shop" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

                </nav>
                        <div class="header__logobar">
                <div class="header__logomark">
                    <a href="/">
                        <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg">
                    </a>
                    <a href="/lp-economy">
                        <img alt="Zu Startseite LP Economy" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_economy.svg">
                    </a>
                </div>
                <nav class="header__logobarnav">
                                            <ul class="nav menu mod-list">
<li class="item-1874"><a href="/login-logout.html" ><img src="/images/icons/login.svg" alt="Login" /><span class="image-title">Login</span></a></li><li class="item-1877"><a href="https://form.jotform.com/60421230995957" target="_blank" rel="noopener noreferrer"><img src="/images/icons/abo.svg" alt="Abo" /><span class="image-title">Abo</span></a></li><li class="item-1876"><a href="/suche.html" ><img src="/images/icons/search.svg" alt="Suche" /><span class="image-title">Suche</span></a></li></ul>

                                    </nav>
            </div>
                        <button type="button" title="Menü" class="navtoggler">
                Menü
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="header__mainnnavbg">
            </div>
            <nav class="header__mainnav">
                                    <ul class="nav menu mod-list">
<li class="item-284 default"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel">Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie">Hersteller</a></li><li class="item-1436 deeper parent"><a href="/np/dbank.html" >Produkte</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-1437"><a href="/np/dbank.html" title="Neue Lebensmittel und Near-Food Produkte">Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte">Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-2066"><a href="/produkt-des-jahres-2023.html" >Produkt des Jahres 2023</a></li><li class="item-2129"><a href="/np/hit-2022.html" title="Favoriten des Handels">HIT 2022</a></li></ul></li><li class="item-1448 deeper parent"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungen</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >Über uns</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-344"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-340"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" title="Facebook" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-1077"><a href="https://www.instagram.com/lebensmittelpraxis/" title="Twitter" rel="noopener noreferrer" target="_blank">Instagram</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-2147"><a href="/magazin/2014-02-24-17-24-03.html" title="Ausgaben Lebensmittel Praxis">Ausgaben</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV">LP TV</a></li><li class="item-1954 deeper parent"><a href="/" class="highlighted">Angesagt</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-2068"><a href="/angesagt/ausblick-convenience.html" >Ausblick Convenience</a></li><li class="item-2005"><a href="/angesagt/studie-wie-menschen-marken-vertrauen.html" >Studie: Wie Menschen Marken vertrauen</a></li></ul></li></ul>

                                                            </nav>
                            <nav class="header__topicnav">
                    <span class="topicnav__menutitle">Handel</span>
<ul class="topicnav menu mod-list">
<li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen">Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern">Länderreports</a></li></ul>

                </nav>
                    </header>
        <main>
                            <div class="ad_billboard">
                    
<div
    id="Ads_BA_FLB"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("FLB")
      })
    </script>
</div>
                </div>
                                                    <div aria-label="breadcrumbs" role="navigation">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                    <li class="active">
                <span class="divider icon-location"></span>
            </li>
        
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="1">
                    </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/handel-aktuell.html" class="pathway"><span itemprop="name">Handel</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="2">
                    </li>
                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
                    <span itemprop="name">
                        Neuer Geschäftsführer bei Valora Deutschland                    </span>
                    <meta itemprop="position" content="3">
                </li>
                </ul>
</div>

                                    <div id="system-message-container">
	</div>

            <div class="item-page ">
        <div class="item-page__intro">
                                        <div class="item-page__page-header">
                    <h1>
                        <span class="subtitle">Personalie</span>
                        Neuer Geschäftsführer bei Valora Deutschland                    </h1>
                                                                            </div>
                        <button type="button" tabindex="0"
                    onclick="document.getElementById('sharecontainer').classList.add('active')" role="button"
                    class="item-page__sharetoggler" title="Beitrag teilen">
            <span class="svgcontainer">
                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z"
                          fill="#A5B6CF"/>
                </svg>
            </span>
                <span>Beitrag teilen</span>
            </button>
                        <div class="item-page__introtext">
                <p>Sebastian Kayser (Foto) übernimmt ab Februar 2023 die Leitung von Valora Food Service Deutschland. Damit folgt der bisherige DACH- und Dänemark-Chef von KFC auf Karl Brauckmann, der innerhalb der Valora Gruppe neue Aufgaben wahrnehmen soll.</p>
            </div>
                        <div class="item-page__metainfo">
                <div class="metainfo__left">
                    Mittwoch, 07. Dezember 2022 - <a
                            href="/handel-aktuell.html"
                            >Handel</a>
                </div>
                <div class="metainfo__right">
                    Lebensmittel Praxis                </div>
            </div>
        </div>

                
                                <div
                class="item-page__imagecontainer
                ">
                                                            <div class="pull-left item-image">
        <picture>
            <source srcset="/cache/layout_fullimage_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/layout_fullimage_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/layout_fullimage_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-1000.jpg" media="(min-width: 769px)" /><img src="/images/Sebastian_Kayser_Portrait.jpg" alt="Artikelbild Neuer Geschäftsführer bei Valora Deutschland" loading="lazy" width="835" height="519" />        </picture>
    </div>
                                    <span class="imgcredits">Bildquelle: Valora Food Service Deutschland</span>
                                                </div>

                                <div class="item-page__articlebody">
                                
		<div class="moduletable inarticlead">

		
			
<div
    id="Ads_BA_CAD"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("CAD")
      })
    </script>
</div>
		</div>

	<p>Kayser wird die Geschäftseinheit Valora Food Service Deutschland in den Formaten Backwerk, Back-Factory und Ditsch leiten. Seine Karriere begann er 2008 bei HSBC in Düsseldorf und London. Vor seiner Arbeit bei Valora war er bei Yum! Brands tätig, wo er die letzten zwei Jahre die Expansion der KFC-Restaurants in der DACH-Region und Dänemark vorantrieb und seit 2021 als General Manager das operative Geschäft von KFC in diesen Märkten führte. In der Rewe Gruppe hatte er von 2015 bis 2020 verschiedene Managementpositionen in Deutschland und Österreich inne und verantwortete dort unter anderem Strategie, Finanzen und Expansion von Penny in Österreich.</p>
<p>&nbsp;</p>		<div class="moduletable inarticlead">

		
			
<div
    id="Ads_BA_CAD2"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("CAD2")
      })
    </script>
</div>
		</div>

	            </div>
            <div class="item-page__tags">
                                                        	<ul class="tags inline">
																	<li class="tag-95 tag-list0" itemprop="keywords">
					<a href="/personalien.html" class="label label-info">
						Personalie					</a>
				</li>
																				<li class="tag-223 tag-list1" itemprop="keywords">
					<a href="/schlagwortliste/backwerk.html" class="label label-info">
						Backwerk					</a>
				</li>
																				<li class="tag-702 tag-list2" itemprop="keywords">
					<a href="/schlagwortliste/valora.html" class="label label-info">
						Valora					</a>
				</li>
																				<li class="tag-1594 tag-list3" itemprop="keywords">
					<a href="/schlagwortliste/schlagwoerter-back-factory.html" class="label label-info">
						Schlagwörter/Back-Factory					</a>
				</li>
						</ul>
                            </div>

            <ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Lionel Souque bleibt weitere 5 Jahre " aria-label="Vorheriger Beitrag: Lionel Souque bleibt weitere 5 Jahre " href="/handel-aktuell/35689-rewe-lionel-souque-bleibt-weitere-5-jahre.html" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Wachstumskurs im E-Commerce gebremst " aria-label="Nächster Beitrag: Wachstumskurs im E-Commerce gebremst " href="/handel-aktuell/35683-online-marktanalyse-wachstumskurs-im-e-commerce-gebremst.html" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                                
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html"},"headline":"Personalie - Neuer Gesch\u00e4ftsf\u00fchrer bei Valora Deutschland","image":["https:\/\/lebensmittelpraxis.de\/images\/Sebastian_Kayser_Portrait.jpg"],"datePublished":"2022-12-07T12:27:37+00:00","dateModified":"2022-12-07T12:28:53+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>

    </div>
<div id="sharecontainer" class="modal">
    <button class="modal__close">
        <span></span>
        <span></span>
    </button>
    <div class="modal__body">
        <h3>
            <span class="subtitle">Personalie</span>
            Neuer Geschäftsführer bei Valora Deutschland        </h3>
        <span>Unser Artikel hat Ihnen gefallen? Wir freuen uns, wenn Sie ihn teilen.</span>
        <ul class="sharebuttons__list">
            <li class="btn sharebuttons__button sharebuttons__button--fa">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html" title="Facebook">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                            <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#fff"/>
                        </g>
                        <defs>
                            <clipPath id="clip0">
                                <rect width="16" height="16" fill="white"/>
                            </clipPath>
                        </defs>
                    </svg>
                    <span>
                        Facebook
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--tw">
                <a target="_blank" href="http://twitter.com/share?text=Personalie - Neuer+Gesch%C3%A4ftsf%C3%BChrer+bei+Valora+Deutschland&url=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html" title="Twitter">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#fff"/>
                    </svg>
                    <span>
                        Twitter
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--li">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html&title=&summary=&source=" title="LinkedIn">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#fff"/>
                        <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#fff"/>
                        <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#fff"/>
                    </svg>
                    <span>
                        Linkedin
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--cp">
                <a href="javascript:void(0);" onclick="currentUrlToClipboard()" title="In die Zwischenablage kopieren">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        URL Kopieren
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--ml">
                <a href="mailto:?subject=Empfehlung über lebensmittel-praxis.de&body=Guten%20Tag%2C%0A%0AIhnen%20wird%20der%20Artikel%20%22Personalie%20-%20Neuer%20Gesch%C3%A4ftsf%C3%BChrer%20bei%20Valora%20Deutschland%22%20%C3%BCber%20Lebensmittelpraxis.de%20empfohlen.%0A%0ALesen%20Sie%20doch%20mal%20rein%2C%20es%20lohnt%20sich%3A%20https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html" title="Per Mail versenden">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        Mail
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="modal__bg">
    </div>
</div>

<div class="article__bottom"></div>
                            <div class="content__bottom">
                            <div class="moduletable">
                <div class="bannergroup">

	<div class="banneritem">
										<div class="callout callout--muted">
	<p>Anzeige</p>
	<p><a href="/component/banners/click/9.html" target="_blank"><img src="/images/banners/Banner_HOPE_LP.gif" alt="Craemer Food Tech Teaser Banner" width="200" height="124" style="vertical-align: top; margin: 0px 10px 5px 0px; float: left;" /></a></p>
	<h2>All you need is HOPE</h2>
	<p>Entdecke die vegane Vielfalt von HOPE! <br />Creamy – Yummy – Happy und 100% pflanzlich. <br />Veränderung beginnt mit HOPE.&nbsp;<a href="/component/banners/click/9.html" target="_blank">Bist du dabei?</a></p>
</div>				<div class="clr"></div>
	</div>

</div>        </div>
            <div class="moduletable chromehue-0">
                    <h3>Viel gelesen in Handel</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col4">
                                <li>
                <a href="/zentrale-management/35431-dm-drogeriemaerkte-krisen-schaden-der-bio-eigenmarke-nicht.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/Pressefoto_dm_JahresPK2022_honorarfrei.jpg" alt=" Krisen schaden der Bio-Eigenmarke nicht" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">dm-drogeriem&auml;rkte</h5>
                    <h4 class="item__title">
                         Krisen schaden der Bio-Eigenmarke nicht                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Matthias Mahr</span>
                        <span class="item__date">24.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/neue-laeden/35409-neueroeffnung-des-monats-rewe-glueck.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/Rewe_Glück/C85_4643.jpg" alt="Rewe Glück" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Neuer&ouml;ffnung des Monats</h5>
                    <h4 class="item__title">
                        Rewe Glück                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Reiner Mihr</span>
                        <span class="item__date">23.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/35429-preispolitik-warnung-vor-rabatt-flut.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/5A32B2CE353A431C94453999B17BABCBjpg-d209e85888047fd4ad02429bb220246b-7054a45b6b307dabb7f01aecfc6dfc24-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/5A32B2CE353A431C94453999B17BABCBjpg-d209e85888047fd4ad02429bb220246b-7054a45b6b307dabb7f01aecfc6dfc24-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/5A32B2CE353A431C94453999B17BABCBjpg-d209e85888047fd4ad02429bb220246b-7054a45b6b307dabb7f01aecfc6dfc24-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/5A32B2CE353A431C94453999B17BABCBjpg-d209e85888047fd4ad02429bb220246b-7054a45b6b307dabb7f01aecfc6dfc24-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/5A32B2CE353A431C94453999B17BABCBjpg-d209e85888047fd4ad02429bb220246b-7054a45b6b307dabb7f01aecfc6dfc24-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/5A32B2CE353A431C94453999B17BABCBjpg-d209e85888047fd4ad02429bb220246b-7054a45b6b307dabb7f01aecfc6dfc24-1000.jpg" media="(min-width: 769px)" /><img src="/images/tangoimport/5A32B2CE353A431C94453999B17BABCB.jpg" alt="Warnung vor Rabatt-Flut" loading="lazy" width="800" height="497" />                        </picture>
                                        <h5 class="item__subtitle">Preispolitik</h5>
                    <h4 class="item__title">
                        Warnung vor Rabatt-Flut                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">24.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/35430-exklusiv-haendler-sind-nicht-nur-die-guten.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/LP201707047jpg-419f38e4ae176c70dc2bb8ce74c3a7f0-b1d91edc9cd49502ed1bd57e74deca84-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/LP201707047jpg-419f38e4ae176c70dc2bb8ce74c3a7f0-b1d91edc9cd49502ed1bd57e74deca84-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/LP201707047jpg-419f38e4ae176c70dc2bb8ce74c3a7f0-b1d91edc9cd49502ed1bd57e74deca84-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/LP201707047jpg-419f38e4ae176c70dc2bb8ce74c3a7f0-b1d91edc9cd49502ed1bd57e74deca84-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/LP201707047jpg-419f38e4ae176c70dc2bb8ce74c3a7f0-b1d91edc9cd49502ed1bd57e74deca84-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/LP201707047jpg-419f38e4ae176c70dc2bb8ce74c3a7f0-b1d91edc9cd49502ed1bd57e74deca84-1000.jpg" media="(min-width: 769px)" /><img src="/images/2017_bilder/ausgabe_07/LP_2017_07_047.jpg" alt="Deutliche Preiserhöhungen" loading="lazy" width="580" height="360" />                        </picture>
                                        <h5 class="item__subtitle">Eigenmarken</h5>
                    <h4 class="item__title">
                        Deutliche Preiserhöhungen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">23.11.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/35431-dm-drogeriemaerkte-krisen-schaden-der-bio-eigenmarke-nicht.html"},"headline":"dm-drogeriem&auml;rkte -  Krisen schaden der Bio-Eigenmarke nicht","image":["https:\/\/lebensmittelpraxis.de\/images\/2017_bilder\/ausgabe_07\/LP_2017_07_047.jpg"],"datePublished":"2022-11-24T11:43:26+00:00","dateModified":"2022-11-25T08:49:38+00:00","author":{"@type":"Person","name":"Matthias Mahr"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/neue-laeden\/35409-neueroeffnung-des-monats-rewe-glueck.html"},"headline":"Neuer&ouml;ffnung des Monats - Rewe Gl\u00fcck","image":["https:\/\/lebensmittelpraxis.de\/images\/2017_bilder\/ausgabe_07\/LP_2017_07_047.jpg"],"datePublished":"2022-11-23T12:38:29+00:00","dateModified":"2022-11-23T07:06:13+00:00","author":{"@type":"Person","name":"Reiner Mihr"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/35429-preispolitik-warnung-vor-rabatt-flut.html"},"headline":"Preispolitik - Warnung vor Rabatt-Flut","image":["https:\/\/lebensmittelpraxis.de\/images\/2017_bilder\/ausgabe_07\/LP_2017_07_047.jpg"],"datePublished":"2022-11-24T12:17:53+00:00","dateModified":"2022-12-06T07:54:21+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/35430-exklusiv-haendler-sind-nicht-nur-die-guten.html"},"headline":"Eigenmarken - Deutliche Preiserh\u00f6hungen","image":["https:\/\/lebensmittelpraxis.de\/images\/2017_bilder\/ausgabe_07\/LP_2017_07_047.jpg"],"datePublished":"2022-11-23T13:02:08+00:00","dateModified":"2022-11-21T14:59:27+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable">
                <div
    id="Ads_BA_"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD(null)
      })
    </script>
</div>

<div
    class="wtc-wg-plugilo-connector"
    data-wid="connector"
    data-kit="mmrai"
    data-widget="9ash3"
    data-id="c1725585-92ca-44c7-b55b-6a2f2e0ba323"
></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2/" async></script>        </div>
    		<div class="moduletable">

					<h3>Neue Produkte</h3>
		
			<div class="modproductdb ">
    <ul class="modproductdb__list mod-list">
                                <li>
                <a href="/np/dbank/produkte/23980.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23980jpg-729f0076dc242ef99670f0d80728f7a0-c1be83a37cf2ce48ed6111e0be0ca124-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23980jpg-729f0076dc242ef99670f0d80728f7a0-c1be83a37cf2ce48ed6111e0be0ca124-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23980jpg-729f0076dc242ef99670f0d80728f7a0-c1be83a37cf2ce48ed6111e0be0ca124-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23980jpg-729f0076dc242ef99670f0d80728f7a0-c1be83a37cf2ce48ed6111e0be0ca124-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23980jpg-729f0076dc242ef99670f0d80728f7a0-c1be83a37cf2ce48ed6111e0be0ca124-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23980jpg-729f0076dc242ef99670f0d80728f7a0-c1be83a37cf2ce48ed6111e0be0ca124-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23980.jpg" alt="TK-Burger-Genuss in Gastro-Qualität" loading="lazy" width="700" height="350" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23979.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23979jpg-dd40c87e6bc21dc202463d2876eff90f-ba0fc98f175b9934604f1ae3e1e458f2-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23979jpg-dd40c87e6bc21dc202463d2876eff90f-ba0fc98f175b9934604f1ae3e1e458f2-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23979jpg-dd40c87e6bc21dc202463d2876eff90f-ba0fc98f175b9934604f1ae3e1e458f2-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23979jpg-dd40c87e6bc21dc202463d2876eff90f-ba0fc98f175b9934604f1ae3e1e458f2-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23979jpg-dd40c87e6bc21dc202463d2876eff90f-ba0fc98f175b9934604f1ae3e1e458f2-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23979jpg-dd40c87e6bc21dc202463d2876eff90f-ba0fc98f175b9934604f1ae3e1e458f2-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23979.jpg" alt="MINUTO: erster veganer Instant-Nudel-Snack „Schneller Happen Tomate-Linsen“ &amp; moderner Packaging-Relaunch " loading="lazy" width="700" height="447" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23978.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23978jpg-fb37dda4c23736bb9e9c2b27a9b61316-b0e0345b000e771cf6a207c085d49abb-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23978jpg-fb37dda4c23736bb9e9c2b27a9b61316-b0e0345b000e771cf6a207c085d49abb-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23978jpg-fb37dda4c23736bb9e9c2b27a9b61316-b0e0345b000e771cf6a207c085d49abb-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23978jpg-fb37dda4c23736bb9e9c2b27a9b61316-b0e0345b000e771cf6a207c085d49abb-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23978jpg-fb37dda4c23736bb9e9c2b27a9b61316-b0e0345b000e771cf6a207c085d49abb-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23978jpg-fb37dda4c23736bb9e9c2b27a9b61316-b0e0345b000e771cf6a207c085d49abb-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23978.jpg" alt="Em-eukal ImmunStark* Vitamin Shot" loading="lazy" width="342" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23977.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23977jpg-4d6d213ca523b9082b9ed0fc9d20fde8-075baa865d91b85bcb89f0037e4b2223-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23977jpg-4d6d213ca523b9082b9ed0fc9d20fde8-075baa865d91b85bcb89f0037e4b2223-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23977jpg-4d6d213ca523b9082b9ed0fc9d20fde8-075baa865d91b85bcb89f0037e4b2223-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23977jpg-4d6d213ca523b9082b9ed0fc9d20fde8-075baa865d91b85bcb89f0037e4b2223-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23977jpg-4d6d213ca523b9082b9ed0fc9d20fde8-075baa865d91b85bcb89f0037e4b2223-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23977jpg-4d6d213ca523b9082b9ed0fc9d20fde8-075baa865d91b85bcb89f0037e4b2223-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23977.jpg" alt="Goldsaft &amp; APFEL Fruchtaufstrich" loading="lazy" width="386" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23976.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23976jpg-efd425baf027af55d85e8bfa5072f6eb-152742973b6dfe0514085309b7a69df9-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23976jpg-efd425baf027af55d85e8bfa5072f6eb-152742973b6dfe0514085309b7a69df9-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23976jpg-efd425baf027af55d85e8bfa5072f6eb-152742973b6dfe0514085309b7a69df9-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23976jpg-efd425baf027af55d85e8bfa5072f6eb-152742973b6dfe0514085309b7a69df9-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23976jpg-efd425baf027af55d85e8bfa5072f6eb-152742973b6dfe0514085309b7a69df9-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23976jpg-efd425baf027af55d85e8bfa5072f6eb-152742973b6dfe0514085309b7a69df9-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23976.jpg" alt="Popps leckere Brotaufstriche nun auch vegan" loading="lazy" width="641" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23975.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23975png-db62dd54ad497a3e0d376aa35991fdc9-955aabd8da4090a41c7605d57cc7e79c-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23975png-db62dd54ad497a3e0d376aa35991fdc9-955aabd8da4090a41c7605d57cc7e79c-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23975png-db62dd54ad497a3e0d376aa35991fdc9-955aabd8da4090a41c7605d57cc7e79c-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23975png-db62dd54ad497a3e0d376aa35991fdc9-955aabd8da4090a41c7605d57cc7e79c-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23975png-db62dd54ad497a3e0d376aa35991fdc9-955aabd8da4090a41c7605d57cc7e79c-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23975png-db62dd54ad497a3e0d376aa35991fdc9-955aabd8da4090a41c7605d57cc7e79c-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23975.png" alt="Em-eukal ImmunStark* Gummidrops Manuka Honig" loading="lazy" width="371" height="450" />                        </picture>
                                    </a>
            </li>
            </ul>
</div>

		</div>

	        <div class="moduletable chromehue-340">
                    <h3>Anteil der Herbstgebäcke am Absatz - in Deutschland</h3>
                <div class="lpvChart7b5473bc-container" style="position: relative; height:500px; width:100%">
    <canvas id="lpvChart7b5473bc"></canvas>
</div>

<script>
  const ctx7b5473bc = document.getElementById('lpvChart7b5473bc');
  const chart7b5473bc = new Chart(ctx7b5473bc, {
    'type': 'doughnut',
    'data': {
  "labels": [
    "Sonstiges (u.a. Zimtsterne)",
    "Dominosteine",
    "Lebkuchen",
    "Spekulatius",
    "Stollen"
  ],
  "datasets": [
    {
      "label": "Anteil der Herbstgebäcke am Absatz",
      "backgroundColor": [
       "#d94430",
       "#4f590b",
       "#5c153a",
       "#6f5549",
       "#ffd90a"
                           ],
      "fill": true,
      "data": [
        "11",
        "9",
        "40",
        "21",
        "19"
      ],
      "borderColor": "#ffffff",
      "borderWidth": "1"
    },
  ]
},
    'options': {"plugins":{"title":{"display":true,"text":"Angaben in Prozent","position":"bottom","fullWidth":true},"subtitle":{"display":true,"text":"Quelle: NielsenIQ Consumer Insights Weihnachtsstudie 2022","position":"bottom","fullWidth":true}},"legend":{"display":true,"fullWidth":true,"position":"top"},"scales":{"yAxes":[{"ticks":{"beginAtZero":true,"display":true},"gridLines":{"display":true,"lineWidth":2,"drawOnChartArea":true,"drawTicks":true,"tickMarkLength":1,"offsetGridLines":true,"zeroLineColor":"#942192","color":"#d6d6d6","zeroLineWidth":2},"scaleLabel":{"display":true,"labelString":"Kaffeetassen","fontColor":"#000000"},"display":true,"type":"linear"}],"xAxes":[{"ticks":{"display":true,"fontSize":14,"fontStyle":"italic","beginAtZero":false},"display":true,"gridLines":{"display":true,"lineWidth":1,"drawOnChartArea":false,"drawTicks":true,"tickMarkLength":4,"zeroLineWidth":2,"offsetGridLines":true,"color":"#922020","zeroLineColor":"#942192"},"scaleLabel":{"fontSize":16,"display":true,"fontStyle":"normal","labelString":"","fontFamily":""},"type":"category","position":"bottom"}]},"tooltips":{"enabled":true,"mode":"label","caretSize":10,"backgroundColor":"#000000"},"animation":{"duration":"1200"},"elements":{"rectangle":{"borderWidth":8},"point":{"radius":5}},"maintainAspectRatio":false}  })
</script>        </div>
    		<div class="moduletable">

					<h3>Käse-Star 2022</h3>
		
			<div class="youtubelist__container">
    <ul id="youtubelist--fc5e6c66b96e" class="youtubelist  mod-list">
                    <li>
                <a href="https://www.youtube.com/watch?v=j3WDP9Lpmf8" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/j3WDP9Lpmf8/mqdefault.jpg"
                                alt="Käse Star 2022 Impressionen"
                                loading="lazy"
                        />
                    </span>
                    Käse Star 2022 Impressionen                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=nqj48V83tIs" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/nqj48V83tIs/mqdefault.jpg"
                                alt="E Center Warnow Park in Rostock"
                                loading="lazy"
                        />
                    </span>
                    E Center Warnow Park in Rostock                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=D9YagqjJi48" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/D9YagqjJi48/mqdefault.jpg"
                                alt="Edeka Baisch Gerber in Stuttgart"
                                loading="lazy"
                        />
                    </span>
                    Edeka Baisch Gerber in Stuttgart                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=Gp7lynnFZSc" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/Gp7lynnFZSc/mqdefault.jpg"
                                alt="Edeka Baisch Leonberg in Böblingen"
                                loading="lazy"
                        />
                    </span>
                    Edeka Baisch Leonberg in Böblingen                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=m42F7iq5nP4" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/m42F7iq5nP4/mqdefault.jpg"
                                alt="HIT Verbrauchermarkt in Münster"
                                loading="lazy"
                        />
                    </span>
                    HIT Verbrauchermarkt in Münster                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=1YsuKaihSNE" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/1YsuKaihSNE/mqdefault.jpg"
                                alt="Kaufland in Worms"
                                loading="lazy"
                        />
                    </span>
                    Kaufland in Worms                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=rTukhU5RW_w" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/rTukhU5RW_w/mqdefault.jpg"
                                alt="Kulinarikwelten E center Stengel in Fürth"
                                loading="lazy"
                        />
                    </span>
                    Kulinarikwelten E center Stengel in Fürth                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=WXeCc-06VWs" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/WXeCc-06VWs/mqdefault.jpg"
                                alt="REWE Markt Bonner Str in Köln"
                                loading="lazy"
                        />
                    </span>
                    REWE Markt Bonner Str in Köln                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=RZozWKrDnXE" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/RZozWKrDnXE/mqdefault.jpg"
                                alt="Rewe Markt Max Brauer Allee in Hamburg"
                                loading="lazy"
                        />
                    </span>
                    Rewe Markt Max Brauer Allee in Hamburg                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=9uWOA-ThO9k" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/9uWOA-ThO9k/mqdefault.jpg"
                                alt="Ueltzhöfer LEH Ellhofen"
                                loading="lazy"
                        />
                    </span>
                    Ueltzhöfer LEH Ellhofen                </a>
            </li>
            </ul>
</div>
<script>
  document.addEventListener("DOMContentLoaded", function() {
    tns({
      container: '#youtubelist--fc5e6c66b96e',
      items: 1,
      slideBy: 1,
      autoplay: false,
      loop: false,
      gutter: 16,
      nav: false,
      mouseDrag: true,
      controlsPosition: 'bottom',
      responsive: {
        768: {
          items: 2,
        },
        1024: {
          items: 3
        }
      }
    });
  })
</script>

		</div>

	        <div class="moduletable chromehue-224">
                    <h3>Handel Management</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/zentrale-management/35608-alnatura-dem-umsatzrueckgang-gegensteuern.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/AlnaturaLastenradjpg-e78b2ec77b344faa7747427575bb4cbd-8913e8533968b2e7111c68832f2fd8fa-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AlnaturaLastenradjpg-e78b2ec77b344faa7747427575bb4cbd-8913e8533968b2e7111c68832f2fd8fa-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AlnaturaLastenradjpg-e78b2ec77b344faa7747427575bb4cbd-8913e8533968b2e7111c68832f2fd8fa-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AlnaturaLastenradjpg-e78b2ec77b344faa7747427575bb4cbd-8913e8533968b2e7111c68832f2fd8fa-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AlnaturaLastenradjpg-e78b2ec77b344faa7747427575bb4cbd-8913e8533968b2e7111c68832f2fd8fa-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AlnaturaLastenradjpg-e78b2ec77b344faa7747427575bb4cbd-8913e8533968b2e7111c68832f2fd8fa-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/Alnatura-Lastenrad.jpg" alt="Dem Umsatzrückgang gegensteuern" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Alnatura</h5>
                    <h4 class="item__title">
                        Dem Umsatzrückgang gegensteuern                    </h4>
                                            <span class="item__intro">
                            <p>Der Bio-Spezialist baut sein Vertriebsnetz aus und will online neue Zielgruppen erschließen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Bettina Röttig</span>
                        <span class="item__date">29.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/35607-check-out-bezahlen-wird-zur-nebensache.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/tegutteo3jpg-e0ad1b6a6d9d135d382e6e19aba8acbf-3454ca9dba24c99d9e2906e1d90fced4-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/tegutteo3jpg-e0ad1b6a6d9d135d382e6e19aba8acbf-3454ca9dba24c99d9e2906e1d90fced4-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/tegutteo3jpg-e0ad1b6a6d9d135d382e6e19aba8acbf-3454ca9dba24c99d9e2906e1d90fced4-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/tegutteo3jpg-e0ad1b6a6d9d135d382e6e19aba8acbf-3454ca9dba24c99d9e2906e1d90fced4-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/tegutteo3jpg-e0ad1b6a6d9d135d382e6e19aba8acbf-3454ca9dba24c99d9e2906e1d90fced4-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/tegutteo3jpg-e0ad1b6a6d9d135d382e6e19aba8acbf-3454ca9dba24c99d9e2906e1d90fced4-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/tegut_teo_3.jpg" alt="Bezahlen wird zur Nebensache" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Check-out</h5>
                    <h4 class="item__title">
                        Bezahlen wird zur Nebensache                    </h4>
                                            <span class="item__intro">
                            <p>In Zeiten fehlenden Personals setzt der Handel beim Kassieren auf seine Kunden. Besonders smart: wenn ein schlaues System den Einkauf erfasst und den Bon automatisch bezahlen lässt.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Heidrun Mittler</span>
                        <span class="item__date">29.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/35606-brennpunkt-energieversorgung-wenn-der-blackout-droht.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1356221188jpg-10d944f749a705d918a93f8b01463c4b-a60ffa66771f50afc0f7925b933f9cfb-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1356221188jpg-10d944f749a705d918a93f8b01463c4b-a60ffa66771f50afc0f7925b933f9cfb-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1356221188jpg-10d944f749a705d918a93f8b01463c4b-a60ffa66771f50afc0f7925b933f9cfb-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1356221188jpg-10d944f749a705d918a93f8b01463c4b-a60ffa66771f50afc0f7925b933f9cfb-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1356221188jpg-10d944f749a705d918a93f8b01463c4b-a60ffa66771f50afc0f7925b933f9cfb-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1356221188jpg-10d944f749a705d918a93f8b01463c4b-a60ffa66771f50afc0f7925b933f9cfb-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/GettyImages-1356221188.jpg" alt="Wenn der Blackout droht" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Brennpunkt Energieversorgung</h5>
                    <h4 class="item__title">
                        Wenn der Blackout droht                    </h4>
                                            <span class="item__intro">
                            <p>Die Sorge vor einem flächendeckenden Stromausfall geht um. Politik und Handel bereiten sich auf den Worst Case vor, doch im Ernstfall wird nicht jeder Markt auf Notbetrieb umstellen können.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Manuel Glasfort</span>
                        <span class="item__date">29.11.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/35608-alnatura-dem-umsatzrueckgang-gegensteuern.html"},"headline":"Alnatura - Dem Umsatzr\u00fcckgang gegensteuern","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe19_2022\/GettyImages-1356221188.jpg"],"datePublished":"2022-11-29T20:04:50+00:00","dateModified":"2022-12-06T06:57:43+00:00","author":{"@type":"Person","name":"Bettina R\u00f6ttig"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/35607-check-out-bezahlen-wird-zur-nebensache.html"},"headline":"Check-out - Bezahlen wird zur Nebensache","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe19_2022\/GettyImages-1356221188.jpg"],"datePublished":"2022-11-29T20:02:15+00:00","dateModified":"2022-12-06T06:55:24+00:00","author":{"@type":"Person","name":"Heidrun Mittler"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/35606-brennpunkt-energieversorgung-wenn-der-blackout-droht.html"},"headline":"Brennpunkt Energieversorgung - Wenn der Blackout droht","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe19_2022\/GettyImages-1356221188.jpg"],"datePublished":"2022-11-29T19:50:46+00:00","dateModified":"2022-12-06T06:52:54+00:00","author":{"@type":"Person","name":"Manuel Glasfort"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-176">
                    <h3>Ladenreportagen</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/ladenreportagen/35604-edeka-center-potsdam-wie-man-die-kunden-richtig-lenkt.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/221018InterstoreSchweitzerEdekaCenterPotsdam08Eingangjpg-0acc14a8e0ca6080383e00868afea371-546073c152a1e6340f3f7cd18d8f2a29-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/221018InterstoreSchweitzerEdekaCenterPotsdam08Eingangjpg-0acc14a8e0ca6080383e00868afea371-546073c152a1e6340f3f7cd18d8f2a29-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/221018InterstoreSchweitzerEdekaCenterPotsdam08Eingangjpg-0acc14a8e0ca6080383e00868afea371-546073c152a1e6340f3f7cd18d8f2a29-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/221018InterstoreSchweitzerEdekaCenterPotsdam08Eingangjpg-0acc14a8e0ca6080383e00868afea371-546073c152a1e6340f3f7cd18d8f2a29-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/221018InterstoreSchweitzerEdekaCenterPotsdam08Eingangjpg-0acc14a8e0ca6080383e00868afea371-546073c152a1e6340f3f7cd18d8f2a29-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/221018InterstoreSchweitzerEdekaCenterPotsdam08Eingangjpg-0acc14a8e0ca6080383e00868afea371-546073c152a1e6340f3f7cd18d8f2a29-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe20_2022/221018_Interstore-Schweitzer_Edeka_Center_Potsdam_08_Eingang.jpg" alt="Wie man die Kunden richtig lenkt" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Edeka-Center Potsdam</h5>
                    <h4 class="item__title">
                        Wie man die Kunden richtig lenkt                    </h4>
                                            <span class="item__intro">
                            <p>Das Edeka-Center im Potsdamer Stern-Einkaufszentrum hat im September 22 neu eröffnet, mit tollen Frischeabteilungen. Es handelt sich um einen ehemaligen Real-Standort.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Heidrun Mittler</span>
                        <span class="item__date">02.12.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/ladenreportagen/35356-marktrundgang-plusfresc.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/PROTOTYPSUPERMARKTSUNKAINLLEIDAjpg-bbe38010b1ecb071925db0eb309be514-ee8a5776dbe2ad3c0a136a692c788082-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PROTOTYPSUPERMARKTSUNKAINLLEIDAjpg-bbe38010b1ecb071925db0eb309be514-ee8a5776dbe2ad3c0a136a692c788082-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PROTOTYPSUPERMARKTSUNKAINLLEIDAjpg-bbe38010b1ecb071925db0eb309be514-ee8a5776dbe2ad3c0a136a692c788082-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PROTOTYPSUPERMARKTSUNKAINLLEIDAjpg-bbe38010b1ecb071925db0eb309be514-ee8a5776dbe2ad3c0a136a692c788082-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PROTOTYPSUPERMARKTSUNKAINLLEIDAjpg-bbe38010b1ecb071925db0eb309be514-ee8a5776dbe2ad3c0a136a692c788082-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PROTOTYPSUPERMARKTSUNKAINLLEIDAjpg-bbe38010b1ecb071925db0eb309be514-ee8a5776dbe2ad3c0a136a692c788082-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/PROTOTYP-SUPERMARKT-SUNKA-IN-LLEIDA.jpg" alt="Plusfrésc" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Marktrundgang</h5>
                    <h4 class="item__title">
                        Plusfrésc                    </h4>
                                            <span class="item__intro">
                            <p>Supermarkt in Katalonien: Gutes Betriebsklima, Toleranz, Begeisterung, nicht modisch, nur sehr langsames Wachstum</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Stefanie Claudia Müller</span>
                        <span class="item__date">23.11.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/ladenreportagen\/35604-edeka-center-potsdam-wie-man-die-kunden-richtig-lenkt.html"},"headline":"Edeka-Center Potsdam - Wie man die Kunden richtig lenkt","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe19_2022\/PROTOTYP-SUPERMARKT-SUNKA-IN-LLEIDA.jpg"],"datePublished":"2022-12-02T11:14:08+00:00","dateModified":"2022-11-29T14:30:36+00:00","author":{"@type":"Person","name":"Heidrun Mittler"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/ladenreportagen\/35356-marktrundgang-plusfresc.html"},"headline":"Marktrundgang - Plusfr\u00e9sc","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe19_2022\/PROTOTYP-SUPERMARKT-SUNKA-IN-LLEIDA.jpg"],"datePublished":"2022-11-23T10:35:49+00:00","dateModified":"2022-11-23T11:17:48+00:00","author":{"@type":"Person","name":"Stefanie Claudia M\u00fcller"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-41">
                    <h3>Personalien Handel</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col4">
                                <li>
                <a href="/handel-aktuell/35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SebastianKayserPortraitjpg-5d144f2210cc29b67cc801df42791eea-792b9b5bab8dd77c7c47a8405d09142a-1000.jpg" media="(min-width: 769px)" /><img src="/images/Sebastian_Kayser_Portrait.jpg" alt="Neuer Geschäftsführer bei Valora Deutschland" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Neuer Geschäftsführer bei Valora Deutschland                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">07.12.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/35564-personalie-epta-stellt-vertriebsleitung-neu-auf.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202211EptaReinhardKernjpg-ba17e11eeca7bc8bb6125a66574ddf7f-ea54371f6074f5e02406c599adda9ede-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211EptaReinhardKernjpg-ba17e11eeca7bc8bb6125a66574ddf7f-ea54371f6074f5e02406c599adda9ede-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211EptaReinhardKernjpg-ba17e11eeca7bc8bb6125a66574ddf7f-ea54371f6074f5e02406c599adda9ede-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211EptaReinhardKernjpg-ba17e11eeca7bc8bb6125a66574ddf7f-ea54371f6074f5e02406c599adda9ede-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211EptaReinhardKernjpg-ba17e11eeca7bc8bb6125a66574ddf7f-ea54371f6074f5e02406c599adda9ede-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211EptaReinhardKernjpg-ba17e11eeca7bc8bb6125a66574ddf7f-ea54371f6074f5e02406c599adda9ede-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_11_Epta_Reinhard-Kern.jpg" alt="Epta stellt Vertriebsleitung neu auf" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Epta stellt Vertriebsleitung neu auf                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">24.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/35416-personalie-neuer-hde-vorstand-gewaehlt.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202211AlexandervonPreen2jpg-ef112e493b7e0d6b6bb863781776a091-c58127ac4d690681eb1b03d90a721c62-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211AlexandervonPreen2jpg-ef112e493b7e0d6b6bb863781776a091-c58127ac4d690681eb1b03d90a721c62-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211AlexandervonPreen2jpg-ef112e493b7e0d6b6bb863781776a091-c58127ac4d690681eb1b03d90a721c62-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211AlexandervonPreen2jpg-ef112e493b7e0d6b6bb863781776a091-c58127ac4d690681eb1b03d90a721c62-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211AlexandervonPreen2jpg-ef112e493b7e0d6b6bb863781776a091-c58127ac4d690681eb1b03d90a721c62-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211AlexandervonPreen2jpg-ef112e493b7e0d6b6bb863781776a091-c58127ac4d690681eb1b03d90a721c62-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_11_Alexander_von_Preen2.jpg" alt="Neuer HDE-Vorstand gewählt" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Neuer HDE-Vorstand gewählt                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">17.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/35291-douglas-neuer-digital-chef-kommt-von-tchibo.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202211PhilppAndreejpg-8ed6ac8f33b2850e83a01e56529901cd-b7f478296a15e1f259534fc1a338c217-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211PhilppAndreejpg-8ed6ac8f33b2850e83a01e56529901cd-b7f478296a15e1f259534fc1a338c217-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211PhilppAndreejpg-8ed6ac8f33b2850e83a01e56529901cd-b7f478296a15e1f259534fc1a338c217-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211PhilppAndreejpg-8ed6ac8f33b2850e83a01e56529901cd-b7f478296a15e1f259534fc1a338c217-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211PhilppAndreejpg-8ed6ac8f33b2850e83a01e56529901cd-b7f478296a15e1f259534fc1a338c217-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202211PhilppAndreejpg-8ed6ac8f33b2850e83a01e56529901cd-b7f478296a15e1f259534fc1a338c217-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Newsletter/2022_11_Philpp-Andree.jpg" alt="Neuer Digital-Chef kommt von Tchibo" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Douglas</h5>
                    <h4 class="item__title">
                        Neuer Digital-Chef kommt von Tchibo                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">03.11.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/35688-personalie-neuer-geschaeftsfuehrer-bei-valora-deutschland.html"},"headline":"Personalie - Neuer Gesch\u00e4ftsf\u00fchrer bei Valora Deutschland","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Newsletter\/2022_11_Philpp-Andree.jpg"],"datePublished":"2022-12-07T12:27:37+00:00","dateModified":"2022-12-07T12:28:53+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/35564-personalie-epta-stellt-vertriebsleitung-neu-auf.html"},"headline":"Personalie - Epta stellt Vertriebsleitung neu auf","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Newsletter\/2022_11_Philpp-Andree.jpg"],"datePublished":"2022-11-24T09:44:48+00:00","dateModified":"2022-11-24T09:43:18+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/35416-personalie-neuer-hde-vorstand-gewaehlt.html"},"headline":"Personalie - Neuer HDE-Vorstand gew\u00e4hlt","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Newsletter\/2022_11_Philpp-Andree.jpg"],"datePublished":"2022-11-17T10:52:30+00:00","dateModified":"2022-11-17T14:03:51+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/35291-douglas-neuer-digital-chef-kommt-von-tchibo.html"},"headline":"Douglas - Neuer Digital-Chef kommt von Tchibo","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Newsletter\/2022_11_Philpp-Andree.jpg"],"datePublished":"2022-11-03T12:25:46+00:00","dateModified":"2022-11-03T12:55:22+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-34">
                    <h3>Im Gespräch</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/zentrale-management/35431-dm-drogeriemaerkte-krisen-schaden-der-bio-eigenmarke-nicht.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PressefotodmJahresPK2022honorarfreijpg-85c072f4e27341b05d61530195865d11-4a882618da760cea990230a3795f3ef0-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/Pressefoto_dm_JahresPK2022_honorarfrei.jpg" alt=" Krisen schaden der Bio-Eigenmarke nicht" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">dm-drogeriem&auml;rkte</h5>
                    <h4 class="item__title">
                         Krisen schaden der Bio-Eigenmarke nicht                    </h4>
                                            <span class="item__intro">
                            <p>Im Badischen steht seit jeher der Kunde im Fokus. Derzeit arbeiten die Karlsruher mit Erfolg am Omnichannel-Ansatz. Der Umsatz steigt zweistellig.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Matthias Mahr</span>
                        <span class="item__date">24.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/sortiment/35321-nestle-wagner-pizza-soll-krisenfest-werden.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/2022NestleWagnerNorbertReiterjpg-6908fd2386ee1419088abd5c9e7ab77d-d81da30c256db5cf1f609a1ac71c9951-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/2022NestleWagnerNorbertReiterjpg-6908fd2386ee1419088abd5c9e7ab77d-d81da30c256db5cf1f609a1ac71c9951-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/2022NestleWagnerNorbertReiterjpg-6908fd2386ee1419088abd5c9e7ab77d-d81da30c256db5cf1f609a1ac71c9951-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/2022NestleWagnerNorbertReiterjpg-6908fd2386ee1419088abd5c9e7ab77d-d81da30c256db5cf1f609a1ac71c9951-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/2022NestleWagnerNorbertReiterjpg-6908fd2386ee1419088abd5c9e7ab77d-d81da30c256db5cf1f609a1ac71c9951-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/2022NestleWagnerNorbertReiterjpg-6908fd2386ee1419088abd5c9e7ab77d-d81da30c256db5cf1f609a1ac71c9951-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe18_2022/2022_NestleWagner_NorbertReiter.jpg" alt="Pizza soll krisenfest werden" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Nestl&eacute;-Wagner</h5>
                    <h4 class="item__title">
                        Pizza soll krisenfest werden                    </h4>
                                            <span class="item__intro">
                            <p>Nestlé Wagner geht einen neuen Weg, um mehr Aufmerksamkeit am PoS zu erzeugen und damit die Kategorie Pizza krisenfester zu machen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Andrea Kurtz</span>
                        <span class="item__date">06.11.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/35431-dm-drogeriemaerkte-krisen-schaden-der-bio-eigenmarke-nicht.html"},"headline":"dm-drogeriem&auml;rkte -  Krisen schaden der Bio-Eigenmarke nicht","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe18_2022\/2022_NestleWagner_NorbertReiter.jpg"],"datePublished":"2022-11-24T11:43:26+00:00","dateModified":"2022-11-25T08:49:38+00:00","author":{"@type":"Person","name":"Matthias Mahr"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/sortiment\/35321-nestle-wagner-pizza-soll-krisenfest-werden.html"},"headline":"Nestl&eacute;-Wagner - Pizza soll krisenfest werden","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe18_2022\/2022_NestleWagner_NorbertReiter.jpg"],"datePublished":"2022-11-06T10:08:11+00:00","dateModified":"2022-11-22T13:25:28+00:00","author":{"@type":"Person","name":"Andrea Kurtz"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-336">
                    <h3>Neue Läden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/neue-laeden/35409-neueroeffnung-des-monats-rewe-glueck.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C854643jpg-2bafc0d462ec37ab0ebe174abefbeb00-c18fd4a6dec7b5162fb5af8c248b6915-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/Rewe_Glück/C85_4643.jpg" alt="Rewe Glück" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Neuer&ouml;ffnung des Monats</h5>
                    <h4 class="item__title">
                        Rewe Glück                    </h4>
                                            <span class="item__intro">
                            <p>Rewe-Kaufmann Michael Glück bestellt sein Feld: Der Markt im rheinland-pfälzischen Rengsdorf wurde runderneuert. Auch zur Übergabe an seinen Sohn Lukas.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Reiner Mihr</span>
                        <span class="item__date">23.11.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/neue-laeden/35140-nah-gut-groebzig-chance-ergriffen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/AnneKathrinHaffner2jpg-1d1e12949f53f4d7d74c675b333c4c99-6e58e7ab1320da1d8abb57a0bf0bf2e2-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AnneKathrinHaffner2jpg-1d1e12949f53f4d7d74c675b333c4c99-6e58e7ab1320da1d8abb57a0bf0bf2e2-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AnneKathrinHaffner2jpg-1d1e12949f53f4d7d74c675b333c4c99-6e58e7ab1320da1d8abb57a0bf0bf2e2-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AnneKathrinHaffner2jpg-1d1e12949f53f4d7d74c675b333c4c99-6e58e7ab1320da1d8abb57a0bf0bf2e2-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AnneKathrinHaffner2jpg-1d1e12949f53f4d7d74c675b333c4c99-6e58e7ab1320da1d8abb57a0bf0bf2e2-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/AnneKathrinHaffner2jpg-1d1e12949f53f4d7d74c675b333c4c99-6e58e7ab1320da1d8abb57a0bf0bf2e2-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe17_2022/Anne-Kathrin-Haffner--2.jpg" alt="Chance ergriffen " loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Nah &amp; Gut, Gr&ouml;bzig</h5>
                    <h4 class="item__title">
                        Chance ergriffen                     </h4>
                                            <span class="item__intro">
                            <p>Frisch umgeflaggt wurde der „Nah &amp; gut“-Markt in Gröbzig. Er hat mit Anne-Kathrin Haffner eine Chefin, die (zum Glück) keinen passenden Job als Architektin fand.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">21.10.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/neue-laeden\/35409-neueroeffnung-des-monats-rewe-glueck.html"},"headline":"Neuer&ouml;ffnung des Monats - Rewe Gl\u00fcck","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe17_2022\/Anne-Kathrin-Haffner--2.jpg"],"datePublished":"2022-11-23T12:38:29+00:00","dateModified":"2022-11-23T07:06:13+00:00","author":{"@type":"Person","name":"Reiner Mihr"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/neue-laeden\/35140-nah-gut-groebzig-chance-ergriffen.html"},"headline":"Nah &amp; Gut, Gr&ouml;bzig - Chance ergriffen ","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe17_2022\/Anne-Kathrin-Haffner--2.jpg"],"datePublished":"2022-10-21T19:14:52+00:00","dateModified":"2022-11-02T06:36:14+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-190">
                    <h3>Warenkunden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/warenkunden/35585-warenkunde-champagner.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/champagnertitelpng-95a28bd69e013a177f5d8cd2a39d0fd9-7dc03cb8247063e89fa0298ffc2c04d8-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/champagnertitelpng-95a28bd69e013a177f5d8cd2a39d0fd9-7dc03cb8247063e89fa0298ffc2c04d8-320.png" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/champagnertitelpng-95a28bd69e013a177f5d8cd2a39d0fd9-7dc03cb8247063e89fa0298ffc2c04d8-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/champagnertitelpng-95a28bd69e013a177f5d8cd2a39d0fd9-7dc03cb8247063e89fa0298ffc2c04d8-768.png" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/champagnertitelpng-95a28bd69e013a177f5d8cd2a39d0fd9-7dc03cb8247063e89fa0298ffc2c04d8-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/champagnertitelpng-95a28bd69e013a177f5d8cd2a39d0fd9-7dc03cb8247063e89fa0298ffc2c04d8-1000.png" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe20_2022/champagner/champagnertitel.png" alt="Champagner mit grünem Profil" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenkunde</h5>
                    <h4 class="item__title">
                        Champagner mit grünem Profil                    </h4>
                                            <span class="item__intro">
                            <p id="oben">Champagner gilt als König unter den Schaumweinen. Das Luxus-Image soll um Nachhaltigkeitsaspekte erweitert werden.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Bettina Röttig</span>
                        <span class="item__date">07.12.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/warenkunden/35622-warenverkaufskunde-backhefe.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/backhefe1png-a45e869f4074333cc8e461977579a3f0-59ed9a97d2f59c878fc8f8e327baeed1-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/backhefe1png-a45e869f4074333cc8e461977579a3f0-59ed9a97d2f59c878fc8f8e327baeed1-320.png" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/backhefe1png-a45e869f4074333cc8e461977579a3f0-59ed9a97d2f59c878fc8f8e327baeed1-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/backhefe1png-a45e869f4074333cc8e461977579a3f0-59ed9a97d2f59c878fc8f8e327baeed1-768.png" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/backhefe1png-a45e869f4074333cc8e461977579a3f0-59ed9a97d2f59c878fc8f8e327baeed1-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/backhefe1png-a45e869f4074333cc8e461977579a3f0-59ed9a97d2f59c878fc8f8e327baeed1-1000.png" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe19_2022/Backhefe/backhefe1.png" alt="Backhefe" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Backhefe                    </h4>
                                            <span class="item__intro">
                            <p>Sie wirkt meist im Verborgenen. Und ist doch essenziell für unser täglich Brot, für Backwaren, Pizzateig, Bier oder Kefir: Diese Warenverkaufskunde dreht sich um die Backhefe.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Susanne Klopsch</span>
                        <span class="item__date">29.11.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/35585-warenkunde-champagner.html"},"headline":"Warenkunde - Champagner mit gr\u00fcnem Profil","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe19_2022\/Backhefe\/backhefe1.png"],"datePublished":"2022-12-07T11:40:23+00:00","dateModified":"2022-12-02T15:19:41+00:00","author":{"@type":"Person","name":"Bettina R\u00f6ttig"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/35622-warenverkaufskunde-backhefe.html"},"headline":"Warenverkaufskunde - Backhefe","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe19_2022\/Backhefe\/backhefe1.png"],"datePublished":"2022-11-29T21:14:18+00:00","dateModified":"2022-12-02T11:06:52+00:00","author":{"@type":"Person","name":"Susanne Klopsch"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-0">
                    <h3>LP.economy - Internationale Nachrichten</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/lp-economy/35686-grossbritannien-asda-plant-300-neue-convenience-stores.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202212Asdajpg-536c94317a09c5d516aca06949142bb2-9e9fe8f72f852846031612465291b84d-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Asdajpg-536c94317a09c5d516aca06949142bb2-9e9fe8f72f852846031612465291b84d-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Asdajpg-536c94317a09c5d516aca06949142bb2-9e9fe8f72f852846031612465291b84d-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Asdajpg-536c94317a09c5d516aca06949142bb2-9e9fe8f72f852846031612465291b84d-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Asdajpg-536c94317a09c5d516aca06949142bb2-9e9fe8f72f852846031612465291b84d-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Asdajpg-536c94317a09c5d516aca06949142bb2-9e9fe8f72f852846031612465291b84d-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_12_Asda.jpg" alt="Asda plant 300 neue Convenience-Stores" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Gro&szlig;britannien</h5>
                    <h4 class="item__title">
                        Asda plant 300 neue Convenience-Stores                    </h4>
                                            <span class="item__intro">
                            <p>Bis Ende 2026 plant Asda die Eröffnung von 300 Filialen seines Convenience-Konzepts Asda Express.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">07.12.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/35685-norwegen-deutschland-online-supermarkt-oda-expandiert.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202212Odajpg-6a35f08120021faf871ca01c563d1d7b-3193c5eeb20a68ec40cec47bc269878e-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Odajpg-6a35f08120021faf871ca01c563d1d7b-3193c5eeb20a68ec40cec47bc269878e-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Odajpg-6a35f08120021faf871ca01c563d1d7b-3193c5eeb20a68ec40cec47bc269878e-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Odajpg-6a35f08120021faf871ca01c563d1d7b-3193c5eeb20a68ec40cec47bc269878e-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Odajpg-6a35f08120021faf871ca01c563d1d7b-3193c5eeb20a68ec40cec47bc269878e-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202212Odajpg-6a35f08120021faf871ca01c563d1d7b-3193c5eeb20a68ec40cec47bc269878e-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_12_Oda.jpg" alt="Online-Supermarkt Oda expandiert" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Norwegen/Deutschland</h5>
                    <h4 class="item__title">
                        Online-Supermarkt Oda expandiert                    </h4>
                                            <span class="item__intro">
                            <p>Der norwegische Online-Supermarkt Oda erhält 1,5 Milliarden Norwegische Kronen (145 Millionen Euro) frisches Kapital von neuen und bestehenden Investoren.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">07.12.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/35684-europa-eu-importschutzgesetz-fuer-abholzungsfreien-kaffee-und-schokolade.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1138249879jpg-3ad800f7aca812bbbe11cfd3b71d410c-fc2ff402d831f71b293b1cdc9e57ebf4-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1138249879jpg-3ad800f7aca812bbbe11cfd3b71d410c-fc2ff402d831f71b293b1cdc9e57ebf4-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1138249879jpg-3ad800f7aca812bbbe11cfd3b71d410c-fc2ff402d831f71b293b1cdc9e57ebf4-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1138249879jpg-3ad800f7aca812bbbe11cfd3b71d410c-fc2ff402d831f71b293b1cdc9e57ebf4-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1138249879jpg-3ad800f7aca812bbbe11cfd3b71d410c-fc2ff402d831f71b293b1cdc9e57ebf4-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1138249879jpg-3ad800f7aca812bbbe11cfd3b71d410c-fc2ff402d831f71b293b1cdc9e57ebf4-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe11_2021/GettyImages-1138249879.jpg" alt="EU-Importschutzgesetz für abholzungsfreien Kaffee und Schokolade" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Europa</h5>
                    <h4 class="item__title">
                        EU-Importschutzgesetz für abholzungsfreien Kaffee und Schokolade                    </h4>
                                            <span class="item__intro">
                            <p>Kaffee- und Schokoladenhersteller müssen bald nachweisen, dass ihre Produkte nicht aus abgeholzten Gebieten stammen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">07.12.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/35686-grossbritannien-asda-plant-300-neue-convenience-stores.html"},"headline":"Gro&szlig;britannien - Asda plant 300 neue Convenience-Stores","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe11_2021\/GettyImages-1138249879.jpg"],"datePublished":"2022-12-07T10:37:59+00:00","dateModified":"2022-12-07T10:57:28+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/35685-norwegen-deutschland-online-supermarkt-oda-expandiert.html"},"headline":"Norwegen\/Deutschland - Online-Supermarkt Oda expandiert","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe11_2021\/GettyImages-1138249879.jpg"],"datePublished":"2022-12-07T10:35:20+00:00","dateModified":"2022-12-07T10:57:04+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/35684-europa-eu-importschutzgesetz-fuer-abholzungsfreien-kaffee-und-schokolade.html"},"headline":"Europa - EU-Importschutzgesetz f\u00fcr abholzungsfreien Kaffee und Schokolade","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe11_2021\/GettyImages-1138249879.jpg"],"datePublished":"2022-12-07T10:33:08+00:00","dateModified":"2022-12-07T10:39:23+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    
                </div>
                    </main>
        <footer>
            <div class="footer__top">
                <a class="footer__logomark" href="/">
                  <img alt="Zu Startseite LP Lebensmittelpraxis" height="64" width="292" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg" loading="lazy">
                </a>
                <div class="footer__socialmedia">
                    <ul class="socialmedialist">
                                                <li>
                            <a href="https://www.facebook.com/news.lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <g clip-path="url(#clip0)">
                                        <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#3D444D"/>
                                    </g>
                                    <defs>
                                        <clipPath id="clip0">
                                            <rect width="16" height="16" fill="white"/>
                                        </clipPath>
                                    </defs>
                                </svg>
                                <span class="visuallyhidden">Zu Facebook</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://twitter.com/lmpraxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Twitter</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://de.linkedin.com/company/lebensmittel-praxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#3D444D"/>
                                    <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#3D444D"/>
                                    <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu LinkedIn</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.instagram.com/lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11.6667 0H4.33333C3.1846 0.00176321 2.08343 0.458876 1.27115 1.27115C0.458876 2.08343 0.00176321 3.1846 0 4.33333L0 11.6667C0.00176321 12.8154 0.458876 13.9166 1.27115 14.7288C2.08343 15.5411 3.1846 15.9982 4.33333 16H11.6667C12.8154 15.9982 13.9166 15.5411 14.7288 14.7288C15.5411 13.9166 15.9982 12.8154 16 11.6667V4.33333C15.9982 3.1846 15.5411 2.08343 14.7288 1.27115C13.9166 0.458876 12.8154 0.00176321 11.6667 0V0ZM8 11.6667C7.2748 11.6667 6.56589 11.4516 5.96291 11.0487C5.35993 10.6458 4.88996 10.0732 4.61244 9.40317C4.33492 8.73318 4.26231 7.99593 4.40379 7.28467C4.54527 6.57341 4.89448 5.92007 5.40728 5.40728C5.92007 4.89448 6.57341 4.54527 7.28467 4.40379C7.99593 4.26231 8.73318 4.33492 9.40317 4.61244C10.0732 4.88996 10.6458 5.35993 11.0487 5.96291C11.4516 6.56589 11.6667 7.2748 11.6667 8C11.6667 8.97246 11.2804 9.90509 10.5927 10.5927C9.90509 11.2804 8.97246 11.6667 8 11.6667ZM12.3333 4.33333C12.1356 4.33333 11.9422 4.27468 11.7778 4.1648C11.6133 4.05492 11.4851 3.89874 11.4095 3.71602C11.3338 3.53329 11.314 3.33222 11.3525 3.13824C11.3911 2.94426 11.4864 2.76608 11.6262 2.62623C11.7661 2.48637 11.9443 2.39113 12.1382 2.35255C12.3322 2.31396 12.5333 2.33377 12.716 2.40945C12.8987 2.48514 13.0549 2.61331 13.1648 2.77776C13.2747 2.94221 13.3333 3.13555 13.3333 3.33333C13.3333 3.59855 13.228 3.8529 13.0404 4.04044C12.8529 4.22798 12.5985 4.33333 12.3333 4.33333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Instagram</span>
                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
            <div class="footer__content">
                                    <nav class="footernav">
    <h5 class="footernav__heading">Informationen</h5>
    <ul class="footernav__menu mod-list">
        <li class="item-354 divider deeper parent"><span class="separator ">Nachrichten</span>
<ul class="nav-child unstyled small"><li class="item-355 current active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-359 divider deeper parent"><span class="separator ">Handel</span>
<ul class="nav-child unstyled small"><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-1449 divider deeper parent"><span class="separator ">Hersteller</span>
<ul class="nav-child unstyled small"><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/hersteller-footer/ernaehrungsindustrie.html" title="Hersteller Ernährungsindustrie">Hersteller</a></li></ul></li><li class="item-357 divider deeper parent"><span class="separator ">Über uns</span>
<ul class="nav-child unstyled small"><li class="item-358"><a href="/ueber-uns/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li><li class="item-362 divider deeper parent"><span class="separator ">Verkauf</span>
<ul class="nav-child unstyled small"><li class="item-366"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2020.html" >HIT</a></li></ul></li><li class="item-391 divider deeper parent"><span class="separator ">Interaktiv</span>
<ul class="nav-child unstyled small"><li class="item-392"><a href="https://lp-verlag.de/anmeldung-newsletter/" rel="noopener noreferrer" target="_blank">Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li><li class="item-377 divider deeper parent"><span class="separator ">Partnerangebote</span>
<ul class="nav-child unstyled small"><li class="item-378"><a href="https://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" rel="noopener noreferrer" target="_blank">Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" rel="noopener noreferrer">BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" target="_blank" rel="noopener noreferrer">BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" title="top agrar online - Nachrichten aus der Landwirtschaft" target="_blank" rel="noopener noreferrer">top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" title="HOFdirekt" target="_blank" rel="noopener noreferrer">HOFdirekt</a></li></ul></li><li class="item-380 divider deeper parent"><span class="separator ">Magazin</span>
<ul class="nav-child unstyled small"><li class="item-381"><a href="/magazin/2014-02-24-17-24-03.html" >Ausgaben</a></li><li class="item-382"><a href="/ueber-uns/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 divider deeper parent"><span class="separator ">Kommunikation</span>
<ul class="nav-child unstyled small"><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1908"><a href="#" class="uccmptriggerlink">Datenschutzeinstellungen</a></li></ul>
</nav>


                            </div>
            <div class="footer__copyright">
                <span>
                    © Lebensmittel Praxis - LPV GmbH 2021<br/>
                    Alle Rechte vorbehalten.
                </span>
            </div>
        </footer>
    </div>
                <div class="ad_skyscraper">
            
<div
    id="Ads_BA_SKY"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("SKY")
      })
    </script>
</div>
        </div>
    
    
    
    <link href="/templates/lebensmittelpraxis/css/template.css?v=10685e0daba8bfd7810b65c6fa0aa285" rel="stylesheet" type="text/css" />
    <script src="/templates/lebensmittelpraxis/js/template.min.js?v=f82f4cc9c0875a9b6577282e00cd9aac" defer></script>

                        <script
                    type="text/plain"
                    data-usercentrics="Google Ads"
                    src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"
            >
            </script>
                    
        <script src="https://storage.googleapis.com/ba_utils/lep.js" type="text/javascript" ></script>
    
            <script type="text/plain" data-usercentrics="Google Analytics Statistics">
            // Google Analytics

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1187029-7', 'auto')
            ga('set', 'forceSSL', true);
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            // End Google Analytics
        </script>
    
            <script
                type="text/plain"
                data-usercentrics="Google Analytics Statistics"
                async
                src="https://www.googletagmanager.com/gtag/js?id=G-0TT0TV4NV0"
        >
        </script>
        <script type="text/plain" data-usercentrics="Google Analytics Statistics">
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'G-0TT0TV4NV0');
        </script>
    
            <script type="text/plain" data-usercentrics="Facebook Pixel">
          !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '158865414939024'); fbq('track', 'PageView');
        </script>
    </body>
</html>
