<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-de" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-de" dir="ltr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=3">
    <script id="usercentrics-cmp" data-settings-id="17k8gFtNa" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" async data-tcf-enabled></script>
            <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-700.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/playfair-display-v22-latin-700.woff2" as="font" type="font/woff2" crossorigin>
            <base href="https://lebensmittelpraxis.de/handel-aktuell/33170-studie-schwarz-und-aldi-gehoeren-zu-den-weltweit-groessten-haendlern.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Aldi, Lidl, Schwarz-Gruppe, Rewe, Edeka, Amazon, jd.com" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Studie - Schwarz und Aldi gehören zu den weltweit größten Händlern - Lebensmittelpraxis.de" />
	<meta name="twitter:description" content="Die Schwarz-Gruppe mit ihren Töchtern Lidl und Kaufland und der Discounter Aldi haben ihren Platz unter den zehn größten Einzelhändlern weltweit behauptet. Erstmals landete auch ein chinesischer Händler in den Top 10.
" />
	<meta name="twitter:image" content="https://lebensmittelpraxis.de/images/tangoimport/72662424E7CF483BAE0E99749AEAA6E1.jpg" />
	<meta name="og:image:height" content="519" />
	<meta name="og:image:width" content="835" />
	<meta property="og:site_name" content="Lebensmittelpraxis.de" />
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/33170-studie-schwarz-und-aldi-gehoeren-zu-den-weltweit-groessten-haendlern.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Studie - Schwarz und Aldi gehören zu den weltweit größten Händlern - Lebensmittelpraxis.de" />
	<meta property="og:description" content="Die Schwarz-Gruppe mit ihren Töchtern Lidl und Kaufland und der Discounter Aldi haben ihren Platz unter den zehn größten Einzelhändlern weltweit behauptet. Erstmals landete auch ein chinesischer Händler in den Top 10.
" />
	<meta property="article:published_time" content="2022-02-24 07:00:00" />
	<meta property="article:author" content="Lebensmittel Praxis" />
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/72662424E7CF483BAE0E99749AEAA6E1.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:secure_url" content="https://lebensmittelpraxis.de/images/tangoimport/72662424E7CF483BAE0E99749AEAA6E1.jpg" />
	<meta name="description" content="Die Schwarz-Gruppe mit ihren Töchtern Lidl und Kaufland und der Discounter Aldi haben ihren Platz unter den zehn größten Einzelhändlern weltweit behauptet. Erstmals landete auch ein chinesischer Händler in den Top 10.
" />
	<title>Studie - Schwarz und Aldi gehören zu den weltweit größten Händlern - Lebensmittelpraxis.de</title>
	<style type="text/css">
.moduletable.chromehue-224{
            background-color: hsl(224, 35%, 95%);
            color: hsl(224, 15%, 35%);
        }.moduletable.chromehue-224 a, .moduletable.chromehue-224 h1, .moduletable.chromehue-224 h2, .moduletable.chromehue-224 h3{
            color: hsl(224, 90%, 20%);
        }.moduletable.chromehue-224 span{
            color: hsl(224, 15%, 35%);
        }.moduletable.chromehue-224 > h3:before{
            background-color: hsl(224, 90%, 20%);
        }.moduletable.chromehue-176{
            background-color: hsl(176, 35%, 95%);
            color: hsl(176, 15%, 35%);
        }.moduletable.chromehue-176 a, .moduletable.chromehue-176 h1, .moduletable.chromehue-176 h2, .moduletable.chromehue-176 h3{
            color: hsl(176, 90%, 20%);
        }.moduletable.chromehue-176 span{
            color: hsl(176, 15%, 35%);
        }.moduletable.chromehue-176 > h3:before{
            background-color: hsl(176, 90%, 20%);
        }.moduletable.chromehue-41{
            background-color: hsl(41, 35%, 95%);
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 a, .moduletable.chromehue-41 h1, .moduletable.chromehue-41 h2, .moduletable.chromehue-41 h3{
            color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-41 span{
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 > h3:before{
            background-color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-34{
            background-color: hsl(34, 35%, 95%);
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 a, .moduletable.chromehue-34 h1, .moduletable.chromehue-34 h2, .moduletable.chromehue-34 h3{
            color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-34 span{
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 > h3:before{
            background-color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-336{
            background-color: hsl(336, 35%, 95%);
            color: hsl(336, 15%, 35%);
        }.moduletable.chromehue-336 a, .moduletable.chromehue-336 h1, .moduletable.chromehue-336 h2, .moduletable.chromehue-336 h3{
            color: hsl(336, 90%, 20%);
        }.moduletable.chromehue-336 span{
            color: hsl(336, 15%, 35%);
        }.moduletable.chromehue-336 > h3:before{
            background-color: hsl(336, 90%, 20%);
        }.moduletable.chromehue-214{
            background-color: hsl(214, 35%, 95%);
            color: hsl(214, 15%, 35%);
        }.moduletable.chromehue-214 a, .moduletable.chromehue-214 h1, .moduletable.chromehue-214 h2, .moduletable.chromehue-214 h3{
            color: hsl(214, 90%, 20%);
        }.moduletable.chromehue-214 span{
            color: hsl(214, 15%, 35%);
        }.moduletable.chromehue-214 > h3:before{
            background-color: hsl(214, 90%, 20%);
        }.moduletable.chromehue-190{
            background-color: hsl(190, 35%, 95%);
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 a, .moduletable.chromehue-190 h1, .moduletable.chromehue-190 h2, .moduletable.chromehue-190 h3{
            color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-190 span{
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 > h3:before{
            background-color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-0{
            background-color: hsl(0, 35%, 95%);
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 a, .moduletable.chromehue-0 h1, .moduletable.chromehue-0 h2, .moduletable.chromehue-0 h3{
            color: hsl(0, 90%, 20%);
        }.moduletable.chromehue-0 span{
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 > h3:before{
            background-color: hsl(0, 90%, 20%);
        }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ff722510042e70265193876b34bcd0e8","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?5f32879afd5e748212f877de861344d9" type="text/javascript"></script>
	<script type="text/javascript">
var Ads_BA_ADIDsite = "lebensmittelpraxis.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "";
	</script>


    <!-- Google Tag Manager -->
    <script type="text/plain" data-usercentrics="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-W3R2C4L');
    </script>
    <!-- End Google Tag Manager -->

    <link rel="icon" type="image/svg+xml" href="/templates/lebensmittelpraxis/favicon.svg" sizes="any">
        <style>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</style>
    </head>
<body class="default">
    <div class="ad_top">
        
<div
    id="Ads_BA_BS"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("BS")
      })
    </script>
</div>
    </div>
    <div class="pagewrapper">
        <header>
                            <nav class="header__toolbar">
                    <ul class="nav menu mod-list">
<li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen">Newsletter</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" title="LPV-Shop" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

                </nav>
                        <div class="header__logobar">
                <div class="header__logomark">
                    <a href="/">
                        <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg">
                    </a>
                    <a href="/lp-economy">
                        <img alt="Zu Startseite LP Economy" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_economy.svg">
                    </a>
                </div>
                <nav class="header__logobarnav">
                                            <ul class="nav menu mod-list">
<li class="item-1874"><a href="/login-logout.html" ><img src="/images/icons/login.svg" alt="Login" /><span class="image-title">Login</span></a></li><li class="item-1877"><a href="https://form.jotform.com/60421230995957" target="_blank" rel="noopener noreferrer"><img src="/images/icons/abo.svg" alt="Abo" /><span class="image-title">Abo</span></a></li><li class="item-1876"><a href="/suche.html" ><img src="/images/icons/search.svg" alt="Suche" /><span class="image-title">Suche</span></a></li></ul>

                                    </nav>
            </div>
                        <button type="button" title="Menü" class="navtoggler">
                Menü
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="header__mainnnavbg">
            </div>
            <nav class="header__mainnav">
                                    <ul class="nav menu mod-list">
<li class="item-284 default"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel">Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie">Hersteller</a></li><li class="item-1436 deeper parent"><a href="/np/dbank.html" >Produkte</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-1437"><a href="/np/dbank.html" title="Neue Lebensmittel und Near-Food Produkte">Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte">Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-2066"><a href="/produkt-des-jahres-2022.html" >Produkt des Jahres 2022</a></li><li class="item-1947"><a href="/np/hit-2021.html" title="Favoriten des Handels">HIT 2021</a></li></ul></li><li class="item-1448 deeper parent"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungen</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LP-Plus</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" title="Facebook" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" rel="noopener noreferrer" target="_blank">Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV">LP TV</a></li><li class="item-1954 deeper parent"><a href="/" class="highlighted">Angesagt</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-2068"><a href="/angesagt/ausblick-convenience.html" >Ausblick Convenience</a></li><li class="item-2005"><a href="/angesagt/studie-wie-menschen-marken-vertrauen.html" >Studie: Wie Menschen Marken vertrauen</a></li></ul></li></ul>

                                                            </nav>
                            <nav class="header__topicnav">
                    <span class="topicnav__menutitle">Handel</span>
<ul class="topicnav menu mod-list">
<li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen">Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern">Länderreports</a></li></ul>

                </nav>
                    </header>
        <main>
                            <div class="ad_billboard">
                    
<div
    id="Ads_BA_FLB"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("FLB")
      })
    </script>
</div>
                </div>
                                                    <div aria-label="breadcrumbs" role="navigation">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                    <li class="active">
                <span class="divider icon-location"></span>
            </li>
        
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="1">
                    </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/handel-aktuell.html" class="pathway"><span itemprop="name">Handel</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="2">
                    </li>
                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
                    <span itemprop="name">
                        Schwarz und Aldi gehören zu den weltweit größten Händlern                    </span>
                    <meta itemprop="position" content="3">
                </li>
                </ul>
</div>

                                    <div id="system-message-container">
	</div>

            <div class="item-page ">
        <div class="item-page__intro">
                                        <div class="item-page__page-header">
                    <h1>
                        <span class="subtitle">Studie</span>
                        Schwarz und Aldi gehören zu den weltweit größten Händlern                    </h1>
                                                                            </div>
                        <button type="button" tabindex="0"
                    onclick="document.getElementById('sharecontainer').classList.add('active')" role="button"
                    class="item-page__sharetoggler" title="Beitrag teilen">
            <span class="svgcontainer">
                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z"
                          fill="#A5B6CF"/>
                </svg>
            </span>
                <span>Beitrag teilen</span>
            </button>
                        <div class="item-page__introtext">
                <p>Die Schwarz-Gruppe mit ihren Töchtern Lidl und Kaufland und der Discounter Aldi haben ihren Platz unter den zehn größten Einzelhändlern weltweit behauptet. Erstmals landete auch ein chinesischer Händler in den Top 10.</p>
            </div>
                        <div class="item-page__metainfo">
                <div class="metainfo__left">
                    Donnerstag, 24. Februar 2022 - <a
                            href="/handel-aktuell.html"
                            >Handel</a>
                </div>
                <div class="metainfo__right">
                    Lebensmittel Praxis                </div>
            </div>
        </div>

                
                                <div
                class="item-page__imagecontainer
                ">
                                                            <div class="pull-left item-image">
        <picture>
            <source srcset="/cache/layout_fullimage_imagecache/72662424E7CF483BAE0E99749AEAA6E1jpg-789ee5936d4692cba642cfee3534dbb7-5698bf0394fb1cb08e5df45da9fe2b93-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/72662424E7CF483BAE0E99749AEAA6E1jpg-789ee5936d4692cba642cfee3534dbb7-5698bf0394fb1cb08e5df45da9fe2b93-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/layout_fullimage_imagecache/72662424E7CF483BAE0E99749AEAA6E1jpg-789ee5936d4692cba642cfee3534dbb7-5698bf0394fb1cb08e5df45da9fe2b93-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/72662424E7CF483BAE0E99749AEAA6E1jpg-789ee5936d4692cba642cfee3534dbb7-5698bf0394fb1cb08e5df45da9fe2b93-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/layout_fullimage_imagecache/72662424E7CF483BAE0E99749AEAA6E1jpg-789ee5936d4692cba642cfee3534dbb7-5698bf0394fb1cb08e5df45da9fe2b93-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/72662424E7CF483BAE0E99749AEAA6E1jpg-789ee5936d4692cba642cfee3534dbb7-5698bf0394fb1cb08e5df45da9fe2b93-1000.jpg" media="(min-width: 769px)" /><img src="/images/tangoimport/72662424E7CF483BAE0E99749AEAA6E1.jpg" alt="Artikelbild Schwarz und Aldi gehören zu den weltweit größten Händlern" loading="lazy" width="835" height="519" />        </picture>
    </div>
                                    <span class="imgcredits">Bildquelle: Lidl</span>
                                                </div>

                                <div class="item-page__articlebody">
                                
		<div class="moduletable inarticlead">

		
			
<div
    id="Ads_BA_CAD"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("CAD")
      })
    </script>
</div>
		</div>

	<p>In dem am Donnerstag von der Unternehmensberatung Deloitte veröffentlichten Ranking&nbsp;„Global Powers of Retailing“ belegte die Schwarz-Gruppe wie im Vorjahr als größter deutscher Einzelhändler Rang vier. Größer waren nur noch der US-Handelriese Wal&nbsp;Mart als unangefochtene Nummer eins, der Internetgigant Amazon und die US-Kette Costco, heißt es in einer Pressemeldung. Aldi belegte wie im Vorjahr Rang acht.</p>
<p>Die Supermarktketten Edeka und Rewe landeten im weltweiten Ranking auf den Plätzen 17 und 18, die Metro auf Rang 44, der Elektronikhändler Ceconomy mit den Ketten Media Markt und Saturn auf Rang 46. Der Versender Otto belegte Platz 75, die Drogeriemarktketten Rossmann und dm sicherten sich die Plätze 92 und 96.</p>
<p>Die 250 größten Einzelhändler weltweit erzielten laut der Studie einen Umsatz von insgesamt 5,11 Billionen US-Dollar (4,5 Billionen Euro) und damit ein Umsatzwachstum von 5,2 Prozent. „Trotz erschwerter Bedingungen durch die Covid-19-Pandemie beweist der globale Einzelhandel Resilienz und ist sogar noch stärker als im Vorjahr gewachsen“, so Deloitte-Experte Karsten Hollasch.</p>
<p>Das stärkste Umsatzwachstum unter den im Ranking berücksichtigten Konzernen wies mit 34,8 Prozent Amazon auf. Doch konnten auch die Schwarz-Gruppe, Aldi, Edeka und Rewe mit Wachstumsraten zwischen acht und zehn Prozent deutlich zulegen. Erstmals hielt mit dem Online-Händler JD.com ein chinesisches Unternehmen Einzug in die Top 10 der größten Einzelhändler der Welt.</p>
<p>&nbsp;</p>            </div>
            <div class="item-page__tags">
                                                        	<ul class="tags inline">
																	<li class="tag-205 tag-list0" itemprop="keywords">
					<a href="/schlagwortliste/aldi.html" class="label label-info">
						Aldi					</a>
				</li>
																				<li class="tag-216 tag-list1" itemprop="keywords">
					<a href="/schlagwortliste/amazon.html" class="label label-info">
						Amazon					</a>
				</li>
																				<li class="tag-283 tag-list2" itemprop="keywords">
					<a href="/edeka.html" class="label label-info">
						Edeka					</a>
				</li>
																				<li class="tag-338 tag-list3" itemprop="keywords">
					<a href="/schlagwortliste/kaufland.html" class="label label-info">
						Kaufland					</a>
				</li>
																				<li class="tag-356 tag-list4" itemprop="keywords">
					<a href="/schlagwortliste/lidl.html" class="label label-info">
						Lidl					</a>
				</li>
																				<li class="tag-401 tag-list5" itemprop="keywords">
					<a href="/schlagwortliste/rewe.html" class="label label-info">
						Rewe					</a>
				</li>
																				<li class="tag-419 tag-list6" itemprop="keywords">
					<a href="/schlagwortliste/schwarz-gruppe.html" class="label label-info">
						Schwarz-Gruppe					</a>
				</li>
																				<li class="tag-522 tag-list7" itemprop="keywords">
					<a href="/schlagwortliste/discounter.html" class="label label-info">
						Discounter					</a>
				</li>
																				<li class="tag-1003 tag-list8" itemprop="keywords">
					<a href="/schlagwortliste/jd-com.html" class="label label-info">
						JD.com					</a>
				</li>
						</ul>
                            </div>

            <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Fressnapf will 400 neue Märkte" aria-label="Nächster Beitrag: Fressnapf will 400 neue Märkte" href="/handel-aktuell/33169-tiernahrung-und-bedarf-fressnapf-legt-20-prozent-zu.html" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                                
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/33170-studie-schwarz-und-aldi-gehoeren-zu-den-weltweit-groessten-haendlern.html"},"headline":"Studie - Schwarz und Aldi geh\u00f6ren zu den weltweit gr\u00f6\u00dften H\u00e4ndlern","image":["https:\/\/lebensmittelpraxis.de\/images\/tangoimport\/72662424E7CF483BAE0E99749AEAA6E1.jpg"],"datePublished":"2022-02-24T07:00:00+00:00","dateModified":"2022-02-24T07:00:00+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>

    </div>
<div id="sharecontainer" class="modal">
    <button class="modal__close">
        <span></span>
        <span></span>
    </button>
    <div class="modal__body">
        <h3>
            <span class="subtitle">Studie</span>
            Schwarz und Aldi gehören zu den weltweit größten Händlern        </h3>
        <span>Unser Artikel hat Ihnen gefallen? Wir freuen uns, wenn Sie ihn teilen.</span>
        <ul class="sharebuttons__list">
            <li class="btn sharebuttons__button sharebuttons__button--fa">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F33170-studie-schwarz-und-aldi-gehoeren-zu-den-weltweit-groessten-haendlern.html" title="Facebook">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                            <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#fff"/>
                        </g>
                        <defs>
                            <clipPath id="clip0">
                                <rect width="16" height="16" fill="white"/>
                            </clipPath>
                        </defs>
                    </svg>
                    <span>
                        Facebook
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--tw">
                <a target="_blank" href="http://twitter.com/share?text=Studie - Schwarz+und+Aldi+geh%C3%B6ren+zu+den+weltweit+gr%C3%B6%C3%9Ften+H%C3%A4ndlern&url=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F33170-studie-schwarz-und-aldi-gehoeren-zu-den-weltweit-groessten-haendlern.html" title="Twitter">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#fff"/>
                    </svg>
                    <span>
                        Twitter
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--li">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F33170-studie-schwarz-und-aldi-gehoeren-zu-den-weltweit-groessten-haendlern.html&title=&summary=&source=" title="LinkedIn">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#fff"/>
                        <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#fff"/>
                        <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#fff"/>
                    </svg>
                    <span>
                        Linkedin
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--cp">
                <a href="javascript:void(0);" onclick="currentUrlToClipboard()" title="In die Zwischenablage kopieren">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        URL Kopieren
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--ml">
                <a href="mailto:?subject=Empfehlung über lebensmittel-praxis.de&body=Guten%20Tag%2C%0A%0AIhnen%20wird%20der%20Artikel%20%22Studie%20-%20Schwarz%20und%20Aldi%20geh%C3%B6ren%20zu%20den%20weltweit%20gr%C3%B6%C3%9Ften%20H%C3%A4ndlern%22%20%C3%BCber%20Lebensmittelpraxis.de%20empfohlen.%0A%0ALesen%20Sie%20doch%20mal%20rein%2C%20es%20lohnt%20sich%3A%20https%3A%2F%2Flebensmittelpraxis.de%2Fhandel-aktuell%2F33170-studie-schwarz-und-aldi-gehoeren-zu-den-weltweit-groessten-haendlern.html" title="Per Mail versenden">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        Mail
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="modal__bg">
    </div>
</div>

<div class="article__bottom">		<div class="moduletable">

					<h3>Das könnte Sie auch interessieren</h3>
		
			<div class="relateditems">
    <ul class="relateditems__list mod-list">
                                <li class="relateditem">
                <a href="/handel-aktuell/33135-eco-score-kennzeichnung-lidl-veroeffentlicht-zwischenbilanz-zum-test.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Eco-Score-Kennzeichnung </h4>
                        <span class="item__title">
                            Lidl veröffentlicht Zwischenbilanz                        </span>
                        <span class="item__date">
                            22.02.2022                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/2021_06_Lidl_EcoScore_Berlin.jpg"
                        alt="Artikelbild zu Artikel Lidl veröffentlicht Zwischenbilanz"
                                                        width="835" height="519"
                            loading="lazy"
                                            />
                                    </a>
            </li>
                                <li class="relateditem">
                <a href="/handel-aktuell/33116-bundeskartellamt-kaufland-darf-13-real-maerkte-uebernehmen.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Bundeskartellamt</h4>
                        <span class="item__title">
                            Kaufland darf weitere Real-Märkte kaufen                        </span>
                        <span class="item__date">
                            18.02.2022                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/2020_bilder/Ausgabe16_2020/real_Pressebild_2020-3.jpg"
                        alt="Artikelbild zu Artikel Kaufland darf weitere Real-Märkte kaufen"
                                                        width="800" height="497"
                            loading="lazy"
                                            />
                                    </a>
            </li>
            </ul>
</div>

		</div>

	</div>
                            <div class="content__bottom">
                            <div class="moduletable">
                <div class="bannergroup">


</div>        </div>
            <div class="moduletable">
                <div
    id="Ads_BA_"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD(null)
      })
    </script>
</div>

<div
    class="wtc-wg-plugilo-connector"
    data-wid="connector"
    data-kit="mmrai"
    data-widget="9ash3"
    data-id="c1725585-92ca-44c7-b55b-6a2f2e0ba323"
></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2/" async></script>        </div>
    		<div class="moduletable">

					<h3>Neue Produkte</h3>
		
			<div class="modproductdb ">
    <ul class="modproductdb__list mod-list">
                                <li>
                <a href="/np/dbank/produkte/23958.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/gazifetajpg-45dddec1c90eea86a837c8136e83cb7d-e0ce8a9db38194d767957701375a9b29-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/gazifetajpg-45dddec1c90eea86a837c8136e83cb7d-e0ce8a9db38194d767957701375a9b29-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/gazifetajpg-45dddec1c90eea86a837c8136e83cb7d-e0ce8a9db38194d767957701375a9b29-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/gazifetajpg-45dddec1c90eea86a837c8136e83cb7d-e0ce8a9db38194d767957701375a9b29-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/gazifetajpg-45dddec1c90eea86a837c8136e83cb7d-e0ce8a9db38194d767957701375a9b29-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/gazifetajpg-45dddec1c90eea86a837c8136e83cb7d-e0ce8a9db38194d767957701375a9b29-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/gazifeta.jpg" alt="GAZi Bio Feta 48 % Fett i.Tr. " loading="lazy" width="338" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23957.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23957jpg-6351b3b14f13f4fbd01bf40973430ce5-5543864ed1e9489471ac2a693a7852cb-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23957jpg-6351b3b14f13f4fbd01bf40973430ce5-5543864ed1e9489471ac2a693a7852cb-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23957jpg-6351b3b14f13f4fbd01bf40973430ce5-5543864ed1e9489471ac2a693a7852cb-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23957jpg-6351b3b14f13f4fbd01bf40973430ce5-5543864ed1e9489471ac2a693a7852cb-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23957jpg-6351b3b14f13f4fbd01bf40973430ce5-5543864ed1e9489471ac2a693a7852cb-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23957jpg-6351b3b14f13f4fbd01bf40973430ce5-5543864ed1e9489471ac2a693a7852cb-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23957.jpg" alt="RhönSprudel PLUS  Apfel" loading="lazy" width="637" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23956.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23956jpg-0c0c141cdfe578a2b11d4cb01d56a96a-807df4339df98800fbbc22dec3e06797-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23956jpg-0c0c141cdfe578a2b11d4cb01d56a96a-807df4339df98800fbbc22dec3e06797-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23956jpg-0c0c141cdfe578a2b11d4cb01d56a96a-807df4339df98800fbbc22dec3e06797-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23956jpg-0c0c141cdfe578a2b11d4cb01d56a96a-807df4339df98800fbbc22dec3e06797-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23956jpg-0c0c141cdfe578a2b11d4cb01d56a96a-807df4339df98800fbbc22dec3e06797-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23956jpg-0c0c141cdfe578a2b11d4cb01d56a96a-807df4339df98800fbbc22dec3e06797-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23956.jpg" alt="RhönSprudel HollerGlück" loading="lazy" width="318" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23955.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23955png-c6ae26dca27fecff301df3f250916f98-579e5f5399992a15e54908a03a7fec5b-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23955png-c6ae26dca27fecff301df3f250916f98-579e5f5399992a15e54908a03a7fec5b-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23955png-c6ae26dca27fecff301df3f250916f98-579e5f5399992a15e54908a03a7fec5b-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23955png-c6ae26dca27fecff301df3f250916f98-579e5f5399992a15e54908a03a7fec5b-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23955png-c6ae26dca27fecff301df3f250916f98-579e5f5399992a15e54908a03a7fec5b-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23955png-c6ae26dca27fecff301df3f250916f98-579e5f5399992a15e54908a03a7fec5b-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23955.png" alt="Theo Blended Whisky &amp; Wilhelm Single Malt Whisky " loading="lazy" width="450" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23954.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23954jpg-ecbe423cba50a5b2e3700eed9ee4dd7b-186cd73b2c05d6348d1b6ca6ae6066aa-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23954jpg-ecbe423cba50a5b2e3700eed9ee4dd7b-186cd73b2c05d6348d1b6ca6ae6066aa-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23954jpg-ecbe423cba50a5b2e3700eed9ee4dd7b-186cd73b2c05d6348d1b6ca6ae6066aa-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23954jpg-ecbe423cba50a5b2e3700eed9ee4dd7b-186cd73b2c05d6348d1b6ca6ae6066aa-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23954jpg-ecbe423cba50a5b2e3700eed9ee4dd7b-186cd73b2c05d6348d1b6ca6ae6066aa-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23954jpg-ecbe423cba50a5b2e3700eed9ee4dd7b-186cd73b2c05d6348d1b6ca6ae6066aa-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23954.jpg" alt="hella strawberry" loading="lazy" width="500" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23953.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23953jpg-6490d7fc74029d8bbef3572c14c24cce-514fc92143eece5ea46a2adebdfdeef3-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23953jpg-6490d7fc74029d8bbef3572c14c24cce-514fc92143eece5ea46a2adebdfdeef3-65.jpg" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23953jpg-6490d7fc74029d8bbef3572c14c24cce-514fc92143eece5ea46a2adebdfdeef3-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23953jpg-6490d7fc74029d8bbef3572c14c24cce-514fc92143eece5ea46a2adebdfdeef3-125.jpg" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23953jpg-6490d7fc74029d8bbef3572c14c24cce-514fc92143eece5ea46a2adebdfdeef3-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23953jpg-6490d7fc74029d8bbef3572c14c24cce-514fc92143eece5ea46a2adebdfdeef3-150.jpg" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23953.jpg" alt="hella Limos" loading="lazy" width="450" height="450" />                        </picture>
                                    </a>
            </li>
            </ul>
</div>

		</div>

	        <div class="moduletable chromehue-224">
                    <h3>Handel Management</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/zentrale-management/33031-ehi-retail-institute-die-pandemie-meistern-das-klima-schuetzen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/SHZ4193jpg-a6a607de4fa3d96cd6738cd7d84e17c3-ddccc76878592a964506ae587e46a9d1-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SHZ4193jpg-a6a607de4fa3d96cd6738cd7d84e17c3-ddccc76878592a964506ae587e46a9d1-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SHZ4193jpg-a6a607de4fa3d96cd6738cd7d84e17c3-ddccc76878592a964506ae587e46a9d1-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SHZ4193jpg-a6a607de4fa3d96cd6738cd7d84e17c3-ddccc76878592a964506ae587e46a9d1-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SHZ4193jpg-a6a607de4fa3d96cd6738cd7d84e17c3-ddccc76878592a964506ae587e46a9d1-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/SHZ4193jpg-a6a607de4fa3d96cd6738cd7d84e17c3-ddccc76878592a964506ae587e46a9d1-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe03_2022/SHZ_4193.jpg" alt="Die Pandemie meistern, das Klima schützen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">EHI Retail Institute</h5>
                    <h4 class="item__title">
                        Die Pandemie meistern, das Klima schützen                    </h4>
                                            <span class="item__intro">
                            <p>Wie ist der Handel bislang durch die Pandemie gekommen? Und was muss er tun, um weiterhin auf Erfolgskurs zu bleiben? Michael Gerling (Foto), Geschäftsführer des EHI Retail Instituts, bewertet die aktuelle Lage. Ein Gespräch über Personalfragen, Fachmessen, E-Commerce und Goldgräberstimmung.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Heidrun Mittler</span>
                        <span class="item__date">11.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/33029-suesswarenindustrie-wirtschaftlich-und-politisch-angespannt.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/20211009BDSIDSC5676jpg-0bae6a0c2513ada5f37c0499dbc8d870-b58bd7f847744d288c45dfe1d9c166b7-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211009BDSIDSC5676jpg-0bae6a0c2513ada5f37c0499dbc8d870-b58bd7f847744d288c45dfe1d9c166b7-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211009BDSIDSC5676jpg-0bae6a0c2513ada5f37c0499dbc8d870-b58bd7f847744d288c45dfe1d9c166b7-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211009BDSIDSC5676jpg-0bae6a0c2513ada5f37c0499dbc8d870-b58bd7f847744d288c45dfe1d9c166b7-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211009BDSIDSC5676jpg-0bae6a0c2513ada5f37c0499dbc8d870-b58bd7f847744d288c45dfe1d9c166b7-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211009BDSIDSC5676jpg-0bae6a0c2513ada5f37c0499dbc8d870-b58bd7f847744d288c45dfe1d9c166b7-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe03_2022/20211009_BDSI_DSC5676.jpg" alt="Wirtschaftlich und politisch angespannt" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">S&uuml;&szlig;warenindustrie</h5>
                    <h4 class="item__title">
                        Wirtschaftlich und politisch angespannt                    </h4>
                                            <span class="item__intro">
                            <p>Die Süßwarenindustrie hat derzeit nicht nur mit hohen Kosten für Energie und Arbeitskräfte, Rohstoffnachschub- und Logistikproblemen zu kämpfen, sondern ist auch wegen politischer Vorgaben wie des Nutri-Score oder Werbeverboten unter Druck.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Andrea Kurtz</span>
                        <span class="item__date">11.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/zentrale-management/32910-lebensmittelbetrug-attraktiver-betrug.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1224496899jpg-c2734b0770fb9eb57e4b86a675f432d9-60360a0d5199ff32baf69f3b4c91351a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1224496899jpg-c2734b0770fb9eb57e4b86a675f432d9-60360a0d5199ff32baf69f3b4c91351a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1224496899jpg-c2734b0770fb9eb57e4b86a675f432d9-60360a0d5199ff32baf69f3b4c91351a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1224496899jpg-c2734b0770fb9eb57e4b86a675f432d9-60360a0d5199ff32baf69f3b4c91351a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1224496899jpg-c2734b0770fb9eb57e4b86a675f432d9-60360a0d5199ff32baf69f3b4c91351a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1224496899jpg-c2734b0770fb9eb57e4b86a675f432d9-60360a0d5199ff32baf69f3b4c91351a-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe02_2022/GettyImages-1224496899.jpg" alt="„Attraktiver“ Betrug" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Lebensmittelbetrug</h5>
                    <h4 class="item__title">
                        „Attraktiver“ Betrug                    </h4>
                                            <span class="item__intro">
                            <p>Mit gepanschten oder falsch deklarierten Erzeugnissen erschwindeln Fälscher bei Lebensmitteln hohe Gewinnspannen. Ein Interview mit Dr. Florian Wille, einem Rechtsexperten mit Schwerpunkt Lebensmittelbetrug.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">28.01.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/33031-ehi-retail-institute-die-pandemie-meistern-das-klima-schuetzen.html"},"headline":"EHI Retail Institute - Die Pandemie meistern, das Klima sch\u00fctzen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe02_2022\/GettyImages-1224496899.jpg"],"datePublished":"2022-02-11T09:26:06+00:00","dateModified":"2022-02-22T06:12:48+00:00","author":{"@type":"Person","name":"Heidrun Mittler"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/33029-suesswarenindustrie-wirtschaftlich-und-politisch-angespannt.html"},"headline":"S&uuml;&szlig;warenindustrie - Wirtschaftlich und politisch angespannt","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe02_2022\/GettyImages-1224496899.jpg"],"datePublished":"2022-02-11T09:17:37+00:00","dateModified":"2022-02-22T06:04:05+00:00","author":{"@type":"Person","name":"Andrea Kurtz"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/zentrale-management\/32910-lebensmittelbetrug-attraktiver-betrug.html"},"headline":"Lebensmittelbetrug - \u201eAttraktiver\u201c Betrug","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe02_2022\/GettyImages-1224496899.jpg"],"datePublished":"2022-01-28T11:52:22+00:00","dateModified":"2022-02-08T07:35:33+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-176">
                    <h3>Ladenreportagen</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/ladenreportagen/33034-marktrundgang-international-traumziele-von-dublin-bis-kiew.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/EATALY23jpg-dd7b1e08cb8664a4cbc55cc3978e3200-868ef24aa63ce9fd46e151d6b2f186c4-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/EATALY23jpg-dd7b1e08cb8664a4cbc55cc3978e3200-868ef24aa63ce9fd46e151d6b2f186c4-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/EATALY23jpg-dd7b1e08cb8664a4cbc55cc3978e3200-868ef24aa63ce9fd46e151d6b2f186c4-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/EATALY23jpg-dd7b1e08cb8664a4cbc55cc3978e3200-868ef24aa63ce9fd46e151d6b2f186c4-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/EATALY23jpg-dd7b1e08cb8664a4cbc55cc3978e3200-868ef24aa63ce9fd46e151d6b2f186c4-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/EATALY23jpg-dd7b1e08cb8664a4cbc55cc3978e3200-868ef24aa63ce9fd46e151d6b2f186c4-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe03_2022/EATALY_2-3.jpg" alt="Traumziele von Dublin bis Kiew" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Marktrundgang International</h5>
                    <h4 class="item__title">
                        Traumziele von Dublin bis Kiew                    </h4>
                                            <span class="item__intro">
                            <p>Die 50 besten Märkte weltweit hat Ladenbauer Interstore Schweitzer zusammengestellt. Wir zeigen eine Auswahl der europäischen Highlights – als Anregung für einen Besuch, wenn man endlich wieder unbeschwert reisen kann.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Heidrun Mittler</span>
                        <span class="item__date">11.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/ladenreportagen/33033-scheidemann-maerkte-unser-erfolg-hat-150-gesichter.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/Neuharlingersieljpg-4756f1d04f3bf0b177e593cdde96d55c-d671e8622abb027d117b098324220978-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Neuharlingersieljpg-4756f1d04f3bf0b177e593cdde96d55c-d671e8622abb027d117b098324220978-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Neuharlingersieljpg-4756f1d04f3bf0b177e593cdde96d55c-d671e8622abb027d117b098324220978-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Neuharlingersieljpg-4756f1d04f3bf0b177e593cdde96d55c-d671e8622abb027d117b098324220978-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Neuharlingersieljpg-4756f1d04f3bf0b177e593cdde96d55c-d671e8622abb027d117b098324220978-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/Neuharlingersieljpg-4756f1d04f3bf0b177e593cdde96d55c-d671e8622abb027d117b098324220978-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe03_2022/Neuharlingersiel.jpg" alt="„Unser Erfolg hat 150 Gesichter“" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Scheidemann-M&auml;rkte</h5>
                    <h4 class="item__title">
                        „Unser Erfolg hat 150 Gesichter“                    </h4>
                                            <span class="item__intro">
                            <p>Die ostfriesische Supermarktkette Scheidemann besteht schon seit 100 Jahren. Firmenchef Carl Scheidemann schildert seine Philosophie und berichtet über seine Expansionspläne.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Thomas Klaus</span>
                        <span class="item__date">11.02.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/ladenreportagen\/33034-marktrundgang-international-traumziele-von-dublin-bis-kiew.html"},"headline":"Marktrundgang International - Traumziele von Dublin bis Kiew","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe03_2022\/Neuharlingersiel.jpg"],"datePublished":"2022-02-11T09:51:15+00:00","dateModified":"2022-02-22T07:13:11+00:00","author":{"@type":"Person","name":"Heidrun Mittler"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/ladenreportagen\/33033-scheidemann-maerkte-unser-erfolg-hat-150-gesichter.html"},"headline":"Scheidemann-M&auml;rkte - \u201eUnser Erfolg hat 150 Gesichter\u201c","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe03_2022\/Neuharlingersiel.jpg"],"datePublished":"2022-02-11T09:45:24+00:00","dateModified":"2022-02-22T06:15:12+00:00","author":{"@type":"Person","name":"Thomas Klaus"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    		<div class="moduletable">

					<h3>Supermarkt des Jahres 2021 Videos</h3>
		
			<div class="youtubelist__container">
    <ul id="youtubelist--3afbca1eb93b" class="youtubelist  mod-list">
                    <li>
                <a href="https://www.youtube.com/watch?v=MnpJ5DoJtU0" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/MnpJ5DoJtU0/mqdefault.jpg"
                                alt="Rewe Markt GmbH, Unterföhring"
                                loading="lazy"
                        />
                    </span>
                    Rewe Markt GmbH, Unterföhring                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=0qS5EV9Vo-w" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/0qS5EV9Vo-w/mqdefault.jpg"
                                alt="Rewe Markt Rauenberg"
                                loading="lazy"
                        />
                    </span>
                    Rewe Markt Rauenberg                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=HYb_YfkacXc" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/HYb_YfkacXc/mqdefault.jpg"
                                alt="Konsum Dresden"
                                loading="lazy"
                        />
                    </span>
                    Konsum Dresden                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=dlU42qq4hMo" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/dlU42qq4hMo/mqdefault.jpg"
                                alt="Globus Rüsselsheim"
                                loading="lazy"
                        />
                    </span>
                    Globus Rüsselsheim                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=qNPL8zknt-Q" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/qNPL8zknt-Q/mqdefault.jpg"
                                alt="Kaufland Dresden-Striesen"
                                loading="lazy"
                        />
                    </span>
                    Kaufland Dresden-Striesen                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=TZfFYLc5CM4" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/TZfFYLc5CM4/mqdefault.jpg"
                                alt="Hieber&#039;s Frische Center KG, Müllheim"
                                loading="lazy"
                        />
                    </span>
                    Hieber&#039;s Frische Center KG, Müllheim                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=w4AnyElvT34" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/w4AnyElvT34/mqdefault.jpg"
                                alt="E-Center Stengel, Fürth"
                                loading="lazy"
                        />
                    </span>
                    E-Center Stengel, Fürth                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=TnMUy4oL5XM" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/TnMUy4oL5XM/mqdefault.jpg"
                                alt="Rewe Rainer Quermann oHG, Bielefeld"
                                loading="lazy"
                        />
                    </span>
                    Rewe Rainer Quermann oHG, Bielefeld                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=cyvNUHiVRaU" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/cyvNUHiVRaU/mqdefault.jpg"
                                alt="Kaufland Bad Dürrheim"
                                loading="lazy"
                        />
                    </span>
                    Kaufland Bad Dürrheim                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=EWKHBwcCK5M" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/EWKHBwcCK5M/mqdefault.jpg"
                                alt="Edeka Ralf Honsel KG"
                                loading="lazy"
                        />
                    </span>
                    Edeka Ralf Honsel KG                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=V7cjCpGdquE" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/V7cjCpGdquE/mqdefault.jpg"
                                alt="Rewe Korosec, Dortmund"
                                loading="lazy"
                        />
                    </span>
                    Rewe Korosec, Dortmund                </a>
            </li>
                    <li>
                <a href="https://www.youtube.com/watch?v=cizZPeZA9FI" target="_blank">
                    <span class="imagecontainer">
                        <img
                                src="https://i.ytimg.com/vi/cizZPeZA9FI/mqdefault.jpg"
                                alt="Edeka Niemerszein, Hamburg"
                                loading="lazy"
                        />
                    </span>
                    Edeka Niemerszein, Hamburg                </a>
            </li>
            </ul>
</div>
<script>
  document.addEventListener("DOMContentLoaded", function() {
    tns({
      container: '#youtubelist--3afbca1eb93b',
      items: 1,
      slideBy: 1,
      autoplay: false,
      loop: false,
      gutter: 16,
      nav: false,
      mouseDrag: true,
      controlsPosition: 'bottom',
      responsive: {
        768: {
          items: 2,
        },
        1024: {
          items: 3
        }
      }
    });
  })
</script>

		</div>

	        <div class="moduletable chromehue-41">
                    <h3>Personalien Handel</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col4">
                                <li>
                <a href="/handel-aktuell/33166-personalie-penny-bekommt-neuen-chef.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202202Goergensjpg-74b8721346efa4eee211d716214ad790-5f23731e58f9ad21e17041a6d29f534f-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Goergensjpg-74b8721346efa4eee211d716214ad790-5f23731e58f9ad21e17041a6d29f534f-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Goergensjpg-74b8721346efa4eee211d716214ad790-5f23731e58f9ad21e17041a6d29f534f-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Goergensjpg-74b8721346efa4eee211d716214ad790-5f23731e58f9ad21e17041a6d29f534f-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Goergensjpg-74b8721346efa4eee211d716214ad790-5f23731e58f9ad21e17041a6d29f534f-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Goergensjpg-74b8721346efa4eee211d716214ad790-5f23731e58f9ad21e17041a6d29f534f-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Newsletter/2022_02_Goergens.jpg" alt="Penny bekommt neuen Chef" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Penny bekommt neuen Chef                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">23.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/32956-personalie-edeka-nordbayern-erweitert-vorstand.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202202EdekaVorstandjpg-e5318c7b5c73c6135b04ec15e9d7a88b-ec2d59dd81285ffc61e4cd86bcbbfc8a-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202EdekaVorstandjpg-e5318c7b5c73c6135b04ec15e9d7a88b-ec2d59dd81285ffc61e4cd86bcbbfc8a-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202EdekaVorstandjpg-e5318c7b5c73c6135b04ec15e9d7a88b-ec2d59dd81285ffc61e4cd86bcbbfc8a-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202EdekaVorstandjpg-e5318c7b5c73c6135b04ec15e9d7a88b-ec2d59dd81285ffc61e4cd86bcbbfc8a-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202EdekaVorstandjpg-e5318c7b5c73c6135b04ec15e9d7a88b-ec2d59dd81285ffc61e4cd86bcbbfc8a-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202EdekaVorstandjpg-e5318c7b5c73c6135b04ec15e9d7a88b-ec2d59dd81285ffc61e4cd86bcbbfc8a-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Newsletter/2022_02_Edeka-Vorstand.jpg" alt="Edeka Nordbayern erweitert Vorstand" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Edeka Nordbayern erweitert Vorstand                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">01.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/32932-personalie-edeka-rhein-ruhr-bekommt-zusaetzlichen-geschaeftsfuehrer.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202201MarcoSchaeferjpg-7ffd5e940babdbc79e13efabbc6365c4-a3bd2fd9584b9b45bcc1d8280fe0e82d-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202201MarcoSchaeferjpg-7ffd5e940babdbc79e13efabbc6365c4-a3bd2fd9584b9b45bcc1d8280fe0e82d-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202201MarcoSchaeferjpg-7ffd5e940babdbc79e13efabbc6365c4-a3bd2fd9584b9b45bcc1d8280fe0e82d-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202201MarcoSchaeferjpg-7ffd5e940babdbc79e13efabbc6365c4-a3bd2fd9584b9b45bcc1d8280fe0e82d-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202201MarcoSchaeferjpg-7ffd5e940babdbc79e13efabbc6365c4-a3bd2fd9584b9b45bcc1d8280fe0e82d-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202201MarcoSchaeferjpg-7ffd5e940babdbc79e13efabbc6365c4-a3bd2fd9584b9b45bcc1d8280fe0e82d-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Newsletter/2022_01_MarcoSchaefer.jpg" alt="Edeka Rhein-Ruhr mit neuem Geschäftsführer" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Edeka Rhein-Ruhr mit neuem Geschäftsführer                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">27.01.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/handel-aktuell/32740-personalie-wechsel-in-der-einkaufsleitung-von-barth-haas.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/StephanSchinaglJPG-ea6abd5f5ea28cc2436bb6b818589bd0-92e26b62f9332d80fbd3178b9e300824-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/StephanSchinaglJPG-ea6abd5f5ea28cc2436bb6b818589bd0-92e26b62f9332d80fbd3178b9e300824-320.JPG" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/StephanSchinaglJPG-ea6abd5f5ea28cc2436bb6b818589bd0-92e26b62f9332d80fbd3178b9e300824-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/StephanSchinaglJPG-ea6abd5f5ea28cc2436bb6b818589bd0-92e26b62f9332d80fbd3178b9e300824-768.JPG" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/StephanSchinaglJPG-ea6abd5f5ea28cc2436bb6b818589bd0-92e26b62f9332d80fbd3178b9e300824-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/StephanSchinaglJPG-ea6abd5f5ea28cc2436bb6b818589bd0-92e26b62f9332d80fbd3178b9e300824-1000.JPG" media="(min-width: 769px)" /><img src="/images/Stephan_Schinagl.JPG" alt="Schinagl wird Einkaufsleiter bei Barth-Haas" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Schinagl wird Einkaufsleiter bei Barth-Haas                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">10.01.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/33166-personalie-penny-bekommt-neuen-chef.html"},"headline":"Personalie - Penny bekommt neuen Chef","image":["https:\/\/lebensmittelpraxis.de\/images\/Stephan_Schinagl.JPG"],"datePublished":"2022-02-23T11:10:06+00:00","dateModified":"2022-02-23T11:00:41+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/32956-personalie-edeka-nordbayern-erweitert-vorstand.html"},"headline":"Personalie - Edeka Nordbayern erweitert Vorstand","image":["https:\/\/lebensmittelpraxis.de\/images\/Stephan_Schinagl.JPG"],"datePublished":"2022-02-01T08:39:34+00:00","dateModified":"2022-02-01T09:41:29+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/32932-personalie-edeka-rhein-ruhr-bekommt-zusaetzlichen-geschaeftsfuehrer.html"},"headline":"Personalie - Edeka Rhein-Ruhr mit neuem Gesch\u00e4ftsf\u00fchrer","image":["https:\/\/lebensmittelpraxis.de\/images\/Stephan_Schinagl.JPG"],"datePublished":"2022-01-27T12:47:39+00:00","dateModified":"2022-02-04T11:37:35+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/handel-aktuell\/32740-personalie-wechsel-in-der-einkaufsleitung-von-barth-haas.html"},"headline":"Personalie - Schinagl wird Einkaufsleiter bei Barth-Haas","image":["https:\/\/lebensmittelpraxis.de\/images\/Stephan_Schinagl.JPG"],"datePublished":"2022-01-10T12:28:50+00:00","dateModified":"2022-01-10T12:31:49+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-34">
                    <h3>Im Gespräch</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col1">
                                <li>
                <a href="/suesswaren/32965-ruebezahl-riegelein-firmengruppe-groesse-als-vorteil.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/PE08347jpg-8d28659bc010464718e6134a30d0ef1b-f1c716d49e11cdef537887f82a32f89c-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PE08347jpg-8d28659bc010464718e6134a30d0ef1b-f1c716d49e11cdef537887f82a32f89c-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PE08347jpg-8d28659bc010464718e6134a30d0ef1b-f1c716d49e11cdef537887f82a32f89c-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PE08347jpg-8d28659bc010464718e6134a30d0ef1b-f1c716d49e11cdef537887f82a32f89c-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PE08347jpg-8d28659bc010464718e6134a30d0ef1b-f1c716d49e11cdef537887f82a32f89c-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PE08347jpg-8d28659bc010464718e6134a30d0ef1b-f1c716d49e11cdef537887f82a32f89c-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe03_2022/PE-0-8347.jpg" alt="Größe als Vorteil" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">R&uuml;bezahl-Riegelein-Firmengruppe</h5>
                    <h4 class="item__title">
                        Größe als Vorteil                    </h4>
                                            <span class="item__intro">
                            <p>Peter Riegelein und Claus P. Cersovsky haben die beiden früheren Wettbewerber Riegelein und Rübezahl 2019 zusammengeführt. Mitten in der Fusion kam Corona und veränderte den Markt zusätzlich. Die LP sprach mit beiden Geschäftsführern über die strategische Neuausrichtung sowie das Saisongeschäft.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Andrea Kurtz</span>
                        <span class="item__date">11.02.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/suesswaren\/32965-ruebezahl-riegelein-firmengruppe-groesse-als-vorteil.html"},"headline":"R&uuml;bezahl-Riegelein-Firmengruppe - Gr\u00f6\u00dfe als Vorteil","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe03_2022\/PE-0-8347.jpg"],"datePublished":"2022-02-11T20:46:17+00:00","dateModified":"2022-02-10T09:26:53+00:00","author":{"@type":"Person","name":"Andrea Kurtz"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-336">
                    <h3>Neue Läden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/neue-laeden/33030-combi-markt-detmold-kleinflaeche-mit-pep.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/CombiDetmold009jpg-0cb52d2b11c201f4465d6ac1b22efad2-3520d4f5e1efcd1929db9ca72adacdcd-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/CombiDetmold009jpg-0cb52d2b11c201f4465d6ac1b22efad2-3520d4f5e1efcd1929db9ca72adacdcd-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/CombiDetmold009jpg-0cb52d2b11c201f4465d6ac1b22efad2-3520d4f5e1efcd1929db9ca72adacdcd-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/CombiDetmold009jpg-0cb52d2b11c201f4465d6ac1b22efad2-3520d4f5e1efcd1929db9ca72adacdcd-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/CombiDetmold009jpg-0cb52d2b11c201f4465d6ac1b22efad2-3520d4f5e1efcd1929db9ca72adacdcd-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/CombiDetmold009jpg-0cb52d2b11c201f4465d6ac1b22efad2-3520d4f5e1efcd1929db9ca72adacdcd-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe03_2022/CombiDetmold009.jpg" alt="Kleinfläche mit Pep" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Combi-Markt Detmold</h5>
                    <h4 class="item__title">
                        Kleinfläche mit Pep                    </h4>
                                            <span class="item__intro">
                            <p>Der Combi-Markt in Detmold hat seine Fläche und das Angebot erweitert. Die Kunden dürfen sich seit letztem Dezember über zusätzliche Frische-Angebote freuen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Heidrun Mittler</span>
                        <span class="item__date">11.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/neue-laeden/32804-gerade-eroeffnet-rundboegen-wie-im-kloster.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/3B4A9391jpg-8bb0093d3fbefd851052fc4923055354-07902aa23c69f67817a5d623facfbafb-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/3B4A9391jpg-8bb0093d3fbefd851052fc4923055354-07902aa23c69f67817a5d623facfbafb-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/3B4A9391jpg-8bb0093d3fbefd851052fc4923055354-07902aa23c69f67817a5d623facfbafb-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/3B4A9391jpg-8bb0093d3fbefd851052fc4923055354-07902aa23c69f67817a5d623facfbafb-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/3B4A9391jpg-8bb0093d3fbefd851052fc4923055354-07902aa23c69f67817a5d623facfbafb-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/3B4A9391jpg-8bb0093d3fbefd851052fc4923055354-07902aa23c69f67817a5d623facfbafb-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe01_2022/3B4A9391.jpg" alt="Rundbögen wie im Kloster" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Gerade er&ouml;ffnet</h5>
                    <h4 class="item__title">
                        Rundbögen wie im Kloster                    </h4>
                                            <span class="item__intro">
                            <p>Ein klares Bekenntnis zur Region: Das Unternehmen WEZ hat in Rehburg-Loccum seinen Markt abgerissen und neu aufgebaut.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Heidrun Mittler</span>
                        <span class="item__date">17.01.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/neue-laeden\/33030-combi-markt-detmold-kleinflaeche-mit-pep.html"},"headline":"Combi-Markt Detmold - Kleinfl\u00e4che mit Pep","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe01_2022\/3B4A9391.jpg"],"datePublished":"2022-02-11T09:19:19+00:00","dateModified":"2022-02-22T06:08:44+00:00","author":{"@type":"Person","name":"Heidrun Mittler"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/neue-laeden\/32804-gerade-eroeffnet-rundboegen-wie-im-kloster.html"},"headline":"Gerade er&ouml;ffnet - Rundb\u00f6gen wie im Kloster","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe01_2022\/3B4A9391.jpg"],"datePublished":"2022-01-17T10:01:37+00:00","dateModified":"2022-01-25T12:57:07+00:00","author":{"@type":"Person","name":"Heidrun Mittler"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-214">
                    <h3>Online-Seminare der LP Akademie</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/akademie/30802-webinar-bewerbergespraeche-optimal-fuehren.html">
                                        <h5 class="item__subtitle">18. M&auml;rz 2022</h5>
                    <h4 class="item__title">
                        Bewerbergespräche optimal führen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">04.06.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/akademie/30879-online-seminar-erfolgreich-delegieren.html">
                                        <h5 class="item__subtitle">25. M&auml;rz 2022</h5>
                    <h4 class="item__title">
                        Erfolgreich Delegieren                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/personalkongress-leh.html">
                                        <h5 class="item__subtitle">11. und 12. April 2022</h5>
                    <h4 class="item__title">
                        Personalrecruiting & Personalbindung im LEH                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">20.01.2020</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/akademie/31075-online-seminar-variable-verguetung.html">
                                        <h5 class="item__subtitle">13. und 14. April 2022</h5>
                    <h4 class="item__title">
                        Variable Vergütung                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/30802-webinar-bewerbergespraeche-optimal-fuehren.html"},"headline":"18. M&auml;rz 2022 - Bewerbergespr\u00e4che optimal f\u00fchren","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2021-06-04T09:37:15+00:00","dateModified":"2022-01-27T11:46:25+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/30879-online-seminar-erfolgreich-delegieren.html"},"headline":"25. M&auml;rz 2022 - Erfolgreich Delegieren","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2021-05-25T13:37:15+00:00","dateModified":"2022-01-27T11:46:25+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/personalkongress-leh.html"},"headline":"11. und 12. April 2022 - Personalrecruiting & Personalbindung im LEH","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2020-01-20T14:37:15+00:00","dateModified":"2022-01-27T11:46:35+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/31075-online-seminar-variable-verguetung.html"},"headline":"13. und 14. April 2022 - Variable Verg\u00fctung","image":["https:\/\/lebensmittelpraxis.de\/images\/GettyImages-157195340.jpg"],"datePublished":"2021-05-25T13:37:15+00:00","dateModified":"2022-01-27T11:46:35+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-190">
                    <h3>Warenkunden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/warenkunden/33047-warenverkaufskunde-laugengebaeck.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages617567450jpg-4a3e1722ce92df6826a0166fa14f1070-b6a1d2108444734867ca9ff71b5d7ab4-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages617567450jpg-4a3e1722ce92df6826a0166fa14f1070-b6a1d2108444734867ca9ff71b5d7ab4-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages617567450jpg-4a3e1722ce92df6826a0166fa14f1070-b6a1d2108444734867ca9ff71b5d7ab4-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages617567450jpg-4a3e1722ce92df6826a0166fa14f1070-b6a1d2108444734867ca9ff71b5d7ab4-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages617567450jpg-4a3e1722ce92df6826a0166fa14f1070-b6a1d2108444734867ca9ff71b5d7ab4-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages617567450jpg-4a3e1722ce92df6826a0166fa14f1070-b6a1d2108444734867ca9ff71b5d7ab4-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe03_2022/GettyImages-617567450.jpg" alt="Laugengebäck" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Laugengebäck                    </h4>
                                            <span class="item__intro">
                            <p>Bundesweit beliebt: Wie Laugengebäck hergestellt wird, in welchen Angebotsformen es in den Handel kommt und worauf bei der Vermarktung zu achten ist.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Hedda Thielking</span>
                        <span class="item__date">11.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/warenkunden/32908-warenverkaufskunde-vegane-fischalternativen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1328525218jpg-7062ffeb45437b6558eaf7e51ea17581-377a87c8ae7f074948f3bcad37a53f34-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1328525218jpg-7062ffeb45437b6558eaf7e51ea17581-377a87c8ae7f074948f3bcad37a53f34-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1328525218jpg-7062ffeb45437b6558eaf7e51ea17581-377a87c8ae7f074948f3bcad37a53f34-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1328525218jpg-7062ffeb45437b6558eaf7e51ea17581-377a87c8ae7f074948f3bcad37a53f34-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1328525218jpg-7062ffeb45437b6558eaf7e51ea17581-377a87c8ae7f074948f3bcad37a53f34-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1328525218jpg-7062ffeb45437b6558eaf7e51ea17581-377a87c8ae7f074948f3bcad37a53f34-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_bilder/Ausgabe02_2022/GettyImages-1328525218.jpg" alt="Vegane Fischalternativen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Vegane Fischalternativen                    </h4>
                                            <span class="item__intro">
                            <p>Sie sehen mehr oder weniger aus wie Lachs, Shrimps oder Thunfisch, stammen aber nicht aus dem Meer. Fischersatzprodukte werden hauptsächlich aus pflanzlichen Rohstoffen hergestellt. Wissenswertes über vegane Fischalternativen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Hedda Thielking</span>
                        <span class="item__date">28.01.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/33047-warenverkaufskunde-laugengebaeck.html"},"headline":"Warenverkaufskunde - Laugengeb\u00e4ck","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe02_2022\/GettyImages-1328525218.jpg"],"datePublished":"2022-02-11T19:53:09+00:00","dateModified":"2022-02-23T06:20:34+00:00","author":{"@type":"Person","name":"Hedda Thielking"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/32908-warenverkaufskunde-vegane-fischalternativen.html"},"headline":"Warenverkaufskunde - Vegane Fischalternativen","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_bilder\/Ausgabe02_2022\/GettyImages-1328525218.jpg"],"datePublished":"2022-01-28T19:53:09+00:00","dateModified":"2022-02-09T09:09:06+00:00","author":{"@type":"Person","name":"Hedda Thielking"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-0">
                    <h3>LP.economy - Internationale Nachrichten</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/lp-economy/33165-europa-14-7-millionen-hektar-oekologische-anbauflaeche-in-der-eu.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202202OekologischerLandbauEuropapng-d2951dc0ce710a9db0f271ebec449f9c-0984a5537f52d759ce56d66d4e09a7cb-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202OekologischerLandbauEuropapng-d2951dc0ce710a9db0f271ebec449f9c-0984a5537f52d759ce56d66d4e09a7cb-320.png" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202OekologischerLandbauEuropapng-d2951dc0ce710a9db0f271ebec449f9c-0984a5537f52d759ce56d66d4e09a7cb-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202OekologischerLandbauEuropapng-d2951dc0ce710a9db0f271ebec449f9c-0984a5537f52d759ce56d66d4e09a7cb-768.png" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202OekologischerLandbauEuropapng-d2951dc0ce710a9db0f271ebec449f9c-0984a5537f52d759ce56d66d4e09a7cb-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202OekologischerLandbauEuropapng-d2951dc0ce710a9db0f271ebec449f9c-0984a5537f52d759ce56d66d4e09a7cb-1000.png" media="(min-width: 769px)" /><img src="/images/2022_02_Oekologischer-Landbau-Europa.png" alt="14,7 Millionen Hektar ökologische Anbaufläche in der EU" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Europa</h5>
                    <h4 class="item__title">
                        14,7 Millionen Hektar ökologische Anbaufläche in der EU                    </h4>
                                            <span class="item__intro">
                            <p>Die für den ökologischen Landbau genutzte Fläche in der EU nimmt weiter zu.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">23.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/33164-schweden-neue-fuehrungsspitze-bei-coop-sverige-und-kf.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202202MarieNygrenCoopSchwedenjpg-a4e835071c7d8202b8352a43fbbc1de9-c0fb7f447f13fd984a5b492dcc1c090f-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202MarieNygrenCoopSchwedenjpg-a4e835071c7d8202b8352a43fbbc1de9-c0fb7f447f13fd984a5b492dcc1c090f-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202MarieNygrenCoopSchwedenjpg-a4e835071c7d8202b8352a43fbbc1de9-c0fb7f447f13fd984a5b492dcc1c090f-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202MarieNygrenCoopSchwedenjpg-a4e835071c7d8202b8352a43fbbc1de9-c0fb7f447f13fd984a5b492dcc1c090f-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202MarieNygrenCoopSchwedenjpg-a4e835071c7d8202b8352a43fbbc1de9-c0fb7f447f13fd984a5b492dcc1c090f-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202MarieNygrenCoopSchwedenjpg-a4e835071c7d8202b8352a43fbbc1de9-c0fb7f447f13fd984a5b492dcc1c090f-1000.jpg" media="(min-width: 769px)" /><img src="/images/2022_02_Marie-Nygren-Coop-Schweden.jpg" alt="Neue Führungsspitze bei Coop Sverige und KF" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Schweden</h5>
                    <h4 class="item__title">
                        Neue Führungsspitze bei Coop Sverige und KF                    </h4>
                                            <span class="item__intro">
                            <p>Der Verwaltungsrat des schwedischen Genossenschaftsverbands Kooperativa Förbundet (KF), dem Mehrheitseigentümer von Coop Sverige, hat Marie Nygren (Foto), die derzeitige Interims-CEO, mit Wirkung vom 22. Februar, zur neuen CEO von Coop Sverige ernannt.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">23.02.2022</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/33163-spanien-usa-novameat-erhaelt-6-millionen-us-dollar.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202202Novameatpng-98a06bf539de441e11b88cac917c3cb8-3f1ef5e0e6938b99b422901c992554d9-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Novameatpng-98a06bf539de441e11b88cac917c3cb8-3f1ef5e0e6938b99b422901c992554d9-320.png" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Novameatpng-98a06bf539de441e11b88cac917c3cb8-3f1ef5e0e6938b99b422901c992554d9-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Novameatpng-98a06bf539de441e11b88cac917c3cb8-3f1ef5e0e6938b99b422901c992554d9-768.png" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Novameatpng-98a06bf539de441e11b88cac917c3cb8-3f1ef5e0e6938b99b422901c992554d9-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202202Novameatpng-98a06bf539de441e11b88cac917c3cb8-3f1ef5e0e6938b99b422901c992554d9-1000.png" media="(min-width: 769px)" /><img src="/images/2022_02_Novameat.png" alt="Novameat erhält 6 Millionen US-Dollar" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Spanien/USA</h5>
                    <h4 class="item__title">
                        Novameat erhält 6 Millionen US-Dollar                    </h4>
                                            <span class="item__intro">
                            <p>Das spanische Food-Tech Start-up Novameat hat eine sechs Millionen US-Dollar (5,29 Millionen Euro) schwere Pre-Series A-Finanzierung erhalten.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">23.02.2022</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/33165-europa-14-7-millionen-hektar-oekologische-anbauflaeche-in-der-eu.html"},"headline":"Europa - 14,7 Millionen Hektar \u00f6kologische Anbaufl\u00e4che in der EU","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_02_Novameat.png"],"datePublished":"2022-02-23T09:57:14+00:00","dateModified":"2022-02-23T10:33:56+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/33164-schweden-neue-fuehrungsspitze-bei-coop-sverige-und-kf.html"},"headline":"Schweden - Neue F\u00fchrungsspitze bei Coop Sverige und KF","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_02_Novameat.png"],"datePublished":"2022-02-23T09:54:38+00:00","dateModified":"2022-02-23T10:49:02+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/33163-spanien-usa-novameat-erhaelt-6-millionen-us-dollar.html"},"headline":"Spanien\/USA - Novameat erh\u00e4lt 6 Millionen US-Dollar","image":["https:\/\/lebensmittelpraxis.de\/images\/2022_02_Novameat.png"],"datePublished":"2022-02-23T09:52:46+00:00","dateModified":"2022-02-23T10:51:22+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    
                </div>
                    </main>
        <footer>
            <div class="footer__top">
                <a class="footer__logomark" href="/">
                                            <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg" loading="lazy">
                                    </a>
                <div class="footer__socialmedia">
                    <ul class="socialmedialist">
                                                <li>
                            <a href="https://www.facebook.com/news.lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <g clip-path="url(#clip0)">
                                        <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#3D444D"/>
                                    </g>
                                    <defs>
                                        <clipPath id="clip0">
                                            <rect width="16" height="16" fill="white"/>
                                        </clipPath>
                                    </defs>
                                </svg>
                                <span class="visuallyhidden">Zu Facebook</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://twitter.com/lmpraxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Twitter</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://de.linkedin.com/company/lebensmittel-praxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#3D444D"/>
                                    <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#3D444D"/>
                                    <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu LinkedIn</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.instagram.com/lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11.6667 0H4.33333C3.1846 0.00176321 2.08343 0.458876 1.27115 1.27115C0.458876 2.08343 0.00176321 3.1846 0 4.33333L0 11.6667C0.00176321 12.8154 0.458876 13.9166 1.27115 14.7288C2.08343 15.5411 3.1846 15.9982 4.33333 16H11.6667C12.8154 15.9982 13.9166 15.5411 14.7288 14.7288C15.5411 13.9166 15.9982 12.8154 16 11.6667V4.33333C15.9982 3.1846 15.5411 2.08343 14.7288 1.27115C13.9166 0.458876 12.8154 0.00176321 11.6667 0V0ZM8 11.6667C7.2748 11.6667 6.56589 11.4516 5.96291 11.0487C5.35993 10.6458 4.88996 10.0732 4.61244 9.40317C4.33492 8.73318 4.26231 7.99593 4.40379 7.28467C4.54527 6.57341 4.89448 5.92007 5.40728 5.40728C5.92007 4.89448 6.57341 4.54527 7.28467 4.40379C7.99593 4.26231 8.73318 4.33492 9.40317 4.61244C10.0732 4.88996 10.6458 5.35993 11.0487 5.96291C11.4516 6.56589 11.6667 7.2748 11.6667 8C11.6667 8.97246 11.2804 9.90509 10.5927 10.5927C9.90509 11.2804 8.97246 11.6667 8 11.6667ZM12.3333 4.33333C12.1356 4.33333 11.9422 4.27468 11.7778 4.1648C11.6133 4.05492 11.4851 3.89874 11.4095 3.71602C11.3338 3.53329 11.314 3.33222 11.3525 3.13824C11.3911 2.94426 11.4864 2.76608 11.6262 2.62623C11.7661 2.48637 11.9443 2.39113 12.1382 2.35255C12.3322 2.31396 12.5333 2.33377 12.716 2.40945C12.8987 2.48514 13.0549 2.61331 13.1648 2.77776C13.2747 2.94221 13.3333 3.13555 13.3333 3.33333C13.3333 3.59855 13.228 3.8529 13.0404 4.04044C12.8529 4.22798 12.5985 4.33333 12.3333 4.33333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Instagram</span>
                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
            <div class="footer__content">
                                    <nav class="footernav">
    <h5 class="footernav__heading">Informationen</h5>
    <ul class="footernav__menu mod-list">
        <li class="item-354 divider deeper parent"><span class="separator ">Nachrichten</span>
<ul class="nav-child unstyled small"><li class="item-355 current active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-359 divider deeper parent"><span class="separator ">Handel</span>
<ul class="nav-child unstyled small"><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-1449 divider deeper parent"><span class="separator ">Hersteller</span>
<ul class="nav-child unstyled small"><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/hersteller-footer/ernaehrungsindustrie.html" title="Hersteller Ernährungsindustrie">Hersteller</a></li></ul></li><li class="item-357 divider deeper parent"><span class="separator ">Über uns</span>
<ul class="nav-child unstyled small"><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li><li class="item-362 divider deeper parent"><span class="separator ">Verkauf</span>
<ul class="nav-child unstyled small"><li class="item-366"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2020.html" >HIT</a></li></ul></li><li class="item-391 divider deeper parent"><span class="separator ">Interaktiv</span>
<ul class="nav-child unstyled small"><li class="item-392"><a href="https://lp-verlag.de/anmeldung-newsletter/" rel="noopener noreferrer" target="_blank">Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li><li class="item-377 divider deeper parent"><span class="separator ">Partnerangebote</span>
<ul class="nav-child unstyled small"><li class="item-378"><a href="https://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" rel="noopener noreferrer" target="_blank">Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" rel="noopener noreferrer">BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" target="_blank" rel="noopener noreferrer">BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" title="top agrar online - Nachrichten aus der Landwirtschaft" target="_blank" rel="noopener noreferrer">top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" title="HOFdirekt" target="_blank" rel="noopener noreferrer">HOFdirekt</a></li></ul></li><li class="item-380 divider deeper parent"><span class="separator ">Magazin</span>
<ul class="nav-child unstyled small"><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 divider deeper parent"><span class="separator ">Kommunikation</span>
<ul class="nav-child unstyled small"><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1908"><a href="#" class="uccmptriggerlink">Datenschutzeinstellungen</a></li></ul>
</nav>


                            </div>
            <div class="footer__copyright">
                <span>
                    © Lebensmittel Praxis - LPV GmbH 2021<br/>
                    Alle Rechte vorbehalten.
                </span>
            </div>
        </footer>
    </div>
            <div class="ad_skyscraper">
            
<div
    id="Ads_BA_SKY"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("SKY")
      })
    </script>
</div>
        </div>
    
    
    
    <link href="/templates/lebensmittelpraxis/css/template.css?v=0249f4565a01061257600664de7b4d7f" rel="stylesheet" type="text/css" />
    <script src="/templates/lebensmittelpraxis/js/template.min.js?v=c5685442a2f28c6f5d19ce07c3de0ada" defer></script>

            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" ></script>
            <script src="https://storage.googleapis.com/ba_utils/lep.js" type="text/javascript" ></script>
    
            <script type="text/plain" data-usercentrics="Google Analytics Statistics">
            // Google Analytics

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1187029-7', 'auto')
            ga('set', 'forceSSL', true);
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            // End Google Analytics
        </script>
    
            <script type="text/plain" data-usercentrics="Facebook Pixel">
          !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '158865414939024'); fbq('track', 'PageView');
        </script>
    </body>
</html>
