
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/handel-aktuell/26453-unternehmer-initiative-bleiberecht-fuer-gefluechtete-gefordert-2020-02-10-13-04-43.html" />
	<meta name="keywords" content="Abschiebung, Migration, Recht" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="In der neu gestarteten Unternehmer-Initiative „Bleiberecht durch Arbeit“ engagieren sich auch Firmen aus der Ernährungsbranche. Sie fordern den Gesetzgeber auf, die ..." />
	<title>Unternehmer-Initiative::Bleiberecht für Geflüchtete gefordert - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=26453&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?734bfcf87ec2f9b827f2baa875093268" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?734bfcf87ec2f9b827f2baa875093268" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"0440d24b620c5672e14686822b6df846","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?734bfcf87ec2f9b827f2baa875093268"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?734bfcf87ec2f9b827f2baa875093268"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?734bfcf87ec2f9b827f2baa875093268"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?734bfcf87ec2f9b827f2baa875093268"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
	</script>
	<meta property="og:title" content="Unternehmer-Initiative: Bleiberecht für Geflüchtete gefordert"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/EEC3418A6AF2465B81AA150C3E73F418.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/26453-unternehmer-initiative-bleiberecht-fuer-gefluechtete-gefordert-2020-02-10-13-04-43.html"/>
	<meta property="og:description" content="In der neu gestarteten Unternehmer-Initiative „Bleiberecht durch Arbeit“ engagieren sich auch Firmen aus der Ernährungsbranche. Sie fordern den Gesetzgeber auf, die "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
	<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Unternehmer-Initiative</span>    
            Bleiberecht für Geflüchtete gefordert             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 10. Februar 2020 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsize.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/EEC3418A6AF2465B81AA150C3E73F418.jpg" alt="Unternehmer-Initiative: Bleiberecht für Geflüchtete gefordert"  />
    <figcaption>
                    Bildquelle: Metro AG            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>In der neu gestarteten Unternehmer-Initiative „Bleiberecht durch Arbeit“ engagieren sich auch Firmen aus der Ernährungsbranche. Sie fordern den Gesetzgeber auf, die Abschiebepraxis von Geflüchteten, die in Arbeit und gut integriert sind, zu ändern. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/26453-unternehmer-initiative-bleiberecht-fuer-gefluechtete-gefordert-2020-02-10-13-04-43.html&amp;t=Unternehmer-Initiative: Bleiberecht für Geflüchtete gefordert"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/26453-unternehmer-initiative-bleiberecht-fuer-gefluechtete-gefordert-2020-02-10-13-04-43.html&amp;title=Unternehmer-Initiative: Bleiberecht für Geflüchtete gefordert"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/26453-unternehmer-initiative-bleiberecht-fuer-gefluechtete-gefordert-2020-02-10-13-04-43.html&amp;title=Unternehmer-Initiative: Bleiberecht für Geflüchtete gefordert"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/26453-unternehmer-initiative-bleiberecht-fuer-gefluechtete-gefordert-2020-02-10-13-04-43.html"><span>Xing</span></a>
        <div><a href="/handel-aktuell/26453-unternehmer-initiative-bleiberecht-fuer-gefluechtete-gefordert-2020-02-10-13-04-43.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Unternehmer-Initiative::Bleiberecht für Geflüchtete gefordert >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=84a8bdf469fc42c0248177dd140d984df06bc3d3" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Edeka Südwest, Edeka Südwestfleisch und Hochland gehören zur Gruppe der Unternehmen aus Baden-Württemberg und Bayern, die derzeit an die Öffentlichkeit gehen. Insgesamt handelt es sich um 150 Unternehmen und drei Verbände, die auf die schwierige Situation von vielen Geflüchteten aufmerksam machen. <p>Kernaussage der Initiative: Sie fordert „ein Einwanderungsgesetz, das neben hochqualifizierten Fachkräften auch den Bedarf an anzulernenden und auszubildenden Arbeitskräften berücksichtigt.“ Außerdem: „Geflüchtete, die einen festen Arbeitsplatz haben, brauchen jetzt eine gesicherte Aufenthaltsperspektive, und ihre Arbeitgeber brauchen Planungssicherheit.“ Denn, so die Initiative weiter: „Der Verlust der bereits integrierten und fest angestellten Geflüchteten als Arbeitskräfte ist für uns ein immenser wirtschaftlicher Schaden.“ <p>Die Initiative trifft in der Politik auf unterschiedliche Reaktionen. <div class="tagbanner"></div><div class="tagbanner"></div><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/fluechtlinge.html" class="label label-info">
				<li class="tag-543 tag-list0" itemprop="keywords">
					
						Flüchtlinge					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/handel-aktuell/26441-lidl-erweitertes-sortiment-von-veganz-2020-02-06-14-13-26.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="EU-Kommission:  Viele Onlinehändler verstoßen gegen Verbraucherrechte " href="/handel-aktuell/26382-eu-kommission-viele-onlinehaendler-verstossen-gegen-verbraucherrechte-2020-02-03-11-01-15.html">
		
		<img style="" src="/images/tangoimport/D508AE465E0F48AA9AFCDAC496EB44F7.jpg" alt="" align="left" /><br/><br/><span>EU-Kommission: </span> Viele Onlinehändler verstoßen gegen Verbraucherrechte   ...		  <br/><span class="datum">Veröffentlicht: 03.02.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Recht: Befristungsdauer einen Tag überschritten" href="/hersteller-mobile/26299-recht-befristungsdauer-ueberschritten.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe01_2020/Wissen/GettyImages-1097629546-2.jpg" alt="" align="left" /><br/><br/><span>Recht: </span>Befristungsdauer einen Tag überschritten		  <br/><span class="datum">Veröffentlicht: 21.01.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Brexit: Es bleibt spannend" href="/handel-aktuell/25581-brexit-es-bleibt-spannend-2019-10-18-08-54-38.html">
		
		<img style="" src="/images/tangoimport/B7090111D14D46D1991262348B1C9953.jpg" alt="" align="left" /><br/><br/><span>Brexit: </span>Es bleibt spannend		  <br/><span class="datum">Veröffentlicht: 18.10.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Vermögensteuer: An die Substanz" href="/handel-aktuell/25406-vermoegensteuer-an-die-substanz-2019-09-19-10-18-19.html">
		
		<img style="" src="/images/tangoimport/C80F60FCF8E04C94BFC3093BB8E6CCA7.jpg" alt="" align="left" /><br/><br/><span>Vermögensteuer: </span>An die Substanz		  <br/><span class="datum">Veröffentlicht: 19.09.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Pesto-Urteil: 1,5 Prozent Rucola reicht" href="/industrie-aktuell/25380-pesto-urteil-1-5-prozent-rucola-reicht-2019-09-16-14-02-27.html">
		
		<img style="" src="/images/tangoimport/861DD33CC95C4F1F99551DEEEA9E2BF0.jpg" alt="" align="left" /><br/><br/><span>Pesto-Urteil: </span>1,5 Prozent Rucola reicht		  <br/><span class="datum">Veröffentlicht: 16.09.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Fleisch: Steuer ohne Sinn" href="/fleisch/25238-fleisch-steuer-ohne-sinn-2019-08-21-13-20-22.html">
		
		<img style="" src="/images/tangoimport/8728F25C7F0B493EBCAFE540ACEB8F19.jpg" alt="" align="left" /><br/><br/><span>Fleisch: </span>Steuer ohne Sinn		  <br/><span class="datum">Veröffentlicht: 21.08.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="BLL: Mit neuem Namen" href="/industrie-aktuell/24980-bll-mit-neuem-namen-2019-07-11-10-58-36.html">
		
		<img style="" src="/images/tangoimport/8E9118015AE34CC58EC8C34B0066F8B7.jpg" alt="" align="left" /><br/><br/><span>BLL: </span>Mit neuem Namen		  <br/><span class="datum">Veröffentlicht: 11.07.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Oxfam Deutschland : Kritisiert mangelhafte Menschenrechte im Handel" href="/handel-aktuell/24927-oxfam-deutschland-kritisiert-mangelhafte-menschenrechte-im-handel-2019-07-03-11-33-54.html">
		
		<img style="" src="/images/altebilder/10826_47217.jpg" alt="" align="left" /><br/><br/><span>Oxfam Deutschland : </span>Kritisiert mangelhafte Menschenrechte im Handel  ...		  <br/><span class="datum">Veröffentlicht: 03.07.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Europäischer Gerichtshof: Es geht nicht ohne eine Zeiterfassung" href="/industrie-aktuell/24880-europaeischer-gerichtshof-es-geht-nicht-ohne-eine-zeiterfassung.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe09_2019/LP2019_09_GettyImages-1050817940.jpg" alt="" align="left" /><br/><br/><span>Europäischer Gerichtshof: </span>Es geht nicht ohne eine Zeiterfassung  ...		  <br/><span class="datum">Veröffentlicht: 27.06.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Interview mit Frau Dr. Walzel: Carlsberg hat gepokert – und gewonnen" href="/getraenke/24836-interview-mit-frau-dr-walzel-carlsberg-hat-gepokert-und-gewonnen.html">
		
		<img style="" src="/images/2019_bilder/Ausgabe08_2019/LP2019_08_Dr.jpg" alt="" align="left" /><br/><br/><span>Interview mit Frau Dr. Walzel: </span>Carlsberg hat gepokert – ...		  <br/><span class="datum">Veröffentlicht: 21.06.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Plastiktüten: Werden zum Auslaufmodell" href="/handel-aktuell/24611-plastiktueten-werden-zum-auslaufmodell-2019-05-17-07-31-06.html">
		
		<img style="" src="/images/tangoimport/662CD1EB58CF47CA8AE6A4235C431E35.jpg" alt="" align="left" /><br/><br/><span>Plastiktüten: </span>Werden zum Auslaufmodell		  <br/><span class="datum">Veröffentlicht: 17.05.2019</span></a>
</div>
    
    <div>

	<a class="hastip" title="Iglo: Harsche Kritik am BLL" href="/industrie-aktuell/24539-iglo-harsche-kritik-am-bll-2019-05-09-14-27-35.html">
		
		<img style="" src="/images/tangoimport/D62291FDA09B49888E7B92DB3CD09EB8.jpg" alt="" align="left" /><br/><br/><span>Iglo: </span>Harsche Kritik am BLL		  <br/><span class="datum">Veröffentlicht: 09.05.2019</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51012" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1581250261" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing28151'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing28151'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing28151">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing28151" style="text-align:center" >
		<form id="formAcymailing28151" action="/handel-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing28151')" method="post" name="formAcymailing28151"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing28151">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing28151"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing28151">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing28151"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing28151"><div><img id="captcha_picture_formAcymailing28151" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/captcha.html?acyformname=formAcymailing28151&amp;val=505" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing28151')">&nbsp;</span><input id="user_captcha_formAcymailing28151" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing28151'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing28151'] = Array();
acymailingModule['excludeValuesformAcymailing28151']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing28151']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing28151" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23816.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23816_Appel_Hefi_pur_Gruppe.jpg' alt='Appel: Appel MSC Heringsfilets mit Meersalz' title='Appel: Appel MSC Heringsfilets mit Meersalz' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23815.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23815_hella_lemon_0,75l_1l.jpg' alt='hella Mineralbrunnen: hella lemon' title='hella Mineralbrunnen: hella lemon' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23814.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23814_4597607_Nuss_Oliven_Mix_125g_CMYK.jpg' alt='Seeberger: Nuss-Oliven-Mix' title='Seeberger: Nuss-Oliven-Mix' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23813.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23813_DrKargs_Bio_Knusperzart_Knaeckebrot_RGB.jpg' alt='Dr. Karg's Genuss mit Biss: Bio DINKEL+ Knusperzart-Scheiben' title='Dr. Karg's Genuss mit Biss: Bio DINKEL+ Knusperzart-Scheiben' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23812.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23812_2D_6766426_4006508221127_Coffee_Coach_1x4-40_nb_Fitue_Dosage_marks_040-194_EU.jpg' alt='Melitta: Coffee Coach®' title='Melitta: Coffee Coach®' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23811.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23811_PM-Hanf_Dose-Beutel-Kombi_300dpi_rgb.jpg' alt='Pulmoll: Pulmoll Hanf' title='Pulmoll: Pulmoll Hanf' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23810.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23810_22391_CMYK.jpg' alt='Berchtesgadener Land: Fettarmer cremiger Joghurt mild, 150g' title='Berchtesgadener Land: Fettarmer cremiger Joghurt mild, 150g' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23809.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23809_NADLER_Hering_Antipasti_Range_Web_1.jpg' alt='NADLER: Hering Antipasti' title='NADLER: Hering Antipasti' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/26374-cap-markt-zwei-berliner-in-rudolstadt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe02_2020/Ladenreportage/101219-CAP_4.jpg' title ='CAP-Markt: Zwei Berliner in Rudolstadt' alt ='CAP-Markt: Zwei Berliner in Rudolstadt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">CAP-Markt</span><br /> <span>Zwei Berliner in Rudolstadt</span>
        </p>
        </h3>

	<p>Viele Wege führen nach...Rudolstadt. Sogar aus dem szenigen, lauten Berlin. Das &#187;
     
</a>
            
    <div class="red-date">Silvia Schulz | 05. Februar 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/26378-gerade-eroeffnet-naechster-halt-konsum.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe02_2020/GeradeEroeffnet/Filialeroeffnung_R-L-Str_687.jpg' title ='Gerade eröffnet: Nächster Halt Konsum' alt ='Gerade eröffnet: Nächster Halt Konsum' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Nächster Halt Konsum</span>
        </p>
        </h3>

	<p>Die Leipziger Genossenschaft hat sich in ihrer neuen Filiale in der Rosa-Luxemburg-Straße von &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 05. Februar 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/26376-online-lieferdienst-bringt-s-bring.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe02_2020/Technik/Bring---Portrait-Marco-Cerqui.jpg' title ='Online-Lieferdienst: Bringt's Bring?' alt ='Online-Lieferdienst: Bringt's Bring?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Online-Lieferdienst</span><br /> <span>Bringt's Bring?</span>
        </p>
        </h3>

	<p>Nutzer der Einkaufsplaner-App Bring können seit April ihre Listen direkt in Warenkörbe bei &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 05. Februar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26081-interview-mit-dieter-janecek-die-politik-ist-gefragt.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe20_2019/Aktuell/Dieter_Muenchen_Portrait.jpg' title ='Interview mit Dieter Janecek: Die Politik ist gefragt' alt ='Interview mit Dieter Janecek: Die Politik ist gefragt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Dieter Janecek</span><br /> <span>Die Politik ist gefragt</span>
        </p>
        </h3>

	<p>Gemeinsame Datennutzung, gerechte CO2-Bepreisung, sinnvolle Regionalvermarktung: &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 17. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26085-gastronomie-im-leh-muss-zum-betreiber-passen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe20_2019/Gastronomie/Portrait-Andreas.jpg' title ='Gastronomie im LEH: Muss zum Betreiber passen' alt ='Gastronomie im LEH: Muss zum Betreiber passen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gastronomie im LEH</span><br /> <span>Muss zum Betreiber passen</span>
        </p>
        </h3>

	<p>Ein gastronomisches Konzept etabliert keiner mal so nebenbei. Es muss gut durchdacht sein, zum &#187;
     
</a>
            
    <div class="red-date">Silvia Schulz | 10. Dezember 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/25825-interview-mit-forssman-trevedy-die-wende-schaffen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe17_2019/LP2019_17_LPV_Wasgau_IV-006.jpg' title ='Interview mit Forssman-Trevedy: Die Wende schaffen' alt ='Interview mit Forssman-Trevedy: Die Wende schaffen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Forssman-Trevedy</span><br /> <span>Die Wende schaffen</span>
        </p>
        </h3>

	<p>Ambroise Forssman-Trevedy, seit Januar 2019 Vorstandssprecher der Wasgau Produktions &amp; &#187;
     
</a>
            
    <div class="red-date">Elena Kuss, Reiner Mihr | 22. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/25747-interview-mit-konsum-leipzig-fokus-auf-lokalitaet.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_L1003968-3.jpg' title ='Interview mit Konsum Leipzig: Fokus auf Lokalität' alt ='Interview mit Konsum Leipzig: Fokus auf Lokalität' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Konsum Leipzig</span><br /> <span>Fokus auf Lokalität</span>
        </p>
        </h3>

	<p>Seit 135 Jahren gehört der Konsum zu Leipzig. Seit vier Jahren prägen Dirk Thärichen und &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/24354-interview-mit-frank-seipelt-mehr-cash-und-weniger-carry.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe06_2019/lp201906_Transgourmet-Interview-2019_017.jpg' title ='Interview mit Frank Seipelt: Mehr Cash und weniger Carry' alt ='Interview mit Frank Seipelt: Mehr Cash und weniger Carry' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Frank Seipelt</span><br /> <span>Mehr Cash und weniger Carry</span>
        </p>
        </h3>

	<p>Professioneller Partner bei der Verpflegung für fast alle Gelegenheiten – mit diesem Anspruch &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 24. April 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Ladenreportagen</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/ladenreportagen/26254-edeka-schmidts-markt-xl-wer-nicht-wagt-der-nicht-gewinnt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe01_2020/Marktrundgang/IMG_7774-2.jpg' title ='Edeka Schmidts Markt XL: Wer nicht wagt, der nicht gewinnt' alt ='Edeka Schmidts Markt XL: Wer nicht wagt, der nicht gewinnt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Schmidts Markt XL</span><br /> <span>Wer nicht wagt, der nicht gewinnt</span>
        </p>
        </h3>

	<p>Die Kleinstadt Bad Säckingen, ganz im Süden, unweit der Schweizer Grenze hat seit 2018 eine &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 17. Januar 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/ladenreportagen/26090-edeka-meyer-rosengarten-nenndorf-marktplatz-reloaded.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe20_2019/Marktrundgang/obstundgemuese_mit-sushi_stand-2.jpg' title ='Edeka Meyer/Rosengarten-Nenndorf: Marktplatz reloaded' alt ='Edeka Meyer/Rosengarten-Nenndorf: Marktplatz reloaded' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Meyer/Rosengarten-Nenndorf</span><br /> <span>Marktplatz reloaded</span>
        </p>
        </h3>

	<p>Rosengarten-Nenndorf hat einen Hot Spot. Mit dem Neubau von Edeka Meyer hat die südlich von &#187;
     
</a>
            
    <div class="red-date">Silvia Schulz | 17. Dezember 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/ladenreportagen/25750-street-art-im-szene-viertel.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_L1004069.jpg' title ='Konsum Leipzig/Westwerk: Street Art im Szene-Viertel ' alt ='Konsum Leipzig/Westwerk: Street Art im Szene-Viertel ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Konsum Leipzig/Westwerk</span><br /> <span>Street Art im Szene-Viertel </span>
        </p>
        </h3>

	<p>Konsum Leipzig hat in die Gestaltung der neuen Filiale im Westwerk im Stadtteil Plagwitz Werke &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/25767-wir-testen-die-besten-hieber-s-frischecenter-loerrach.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe16_2019/LP2019_16_sdj18_loerrach_hieber-4-von-94.jpg' title ='Wir testen die Besten: Hieber's Frischecenter Lörrach' alt ='Wir testen die Besten: Hieber's Frischecenter Lörrach' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wir testen die Besten</span><br /> <span>Hieber's Frischecenter Lörrach</span>
        </p>
        </h3>

	<p>„Lieber zu Hieber – Weil wir einfach die tollsten Mitarbeiter haben“ lesen wir in der &#187;
     
</a>
            
    <div class="red-date">Silvia Schulz, Reiner Mihr | 02. Oktober 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/24841-globus-kochen-backen-und-raeuchern-an-der-front.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe09_2019/LP2019_09_Globus_Chemnitz-Nicole_Heinritz0305-2-4.jpg' title ='Globus: Kochen, Backen und Räuchern an der Front' alt ='Globus: Kochen, Backen und Räuchern an der Front' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Globus</span><br /> <span>Kochen, Backen und Räuchern an der Front</span>
        </p>
        </h3>

	<p>Bei Wurst, Käse, Backwaren und im SB-Restaurant – die gläserne Produktion im neuen &#187;
     
</a>
            
    <div class="red-date">Gisela Burger | 21. Juni 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handel-aktuell/26371-einwegverpackungen-tuebingen-setzt-auf-steuerdruck-2020-01-31-10-33-42.html">
     
<div class='bild'><img src='/images/tangoimport/45040F575F1E4089B1B22078790E210D.jpg' title ='Einwegverpackungen: Tübingen setzt auf Steuerdruck' alt ='Einwegverpackungen: Tübingen setzt auf Steuerdruck' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Einwegverpackungen</span><br /> <span>Tübingen setzt auf Steuerdruck</span>
        </p>
        </h3>

	<p>Als erste deutsche Kommune führt Tübingen eine Verpackungssteuer ein: 50 Cent pro Becher und Teller und 20 Cent pro Besteck-Set, maximal aber &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 31. Januar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/26338-suesswaren-zu-viel-plastik-in-der-verpackung-2020-01-28-09-09-37.html">
     
<div class='bild'><img src='/images/tangoimport/B75835613FF44F7ABEB4EA306DD0C6A1.jpg' title ='Süßwaren: Zu viel Plastik in der Verpackung?' alt ='Süßwaren: Zu viel Plastik in der Verpackung?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Zu viel Plastik in der Verpackung?</span>
        </p>
        </h3>

	<p>Vor dem Start der Süßwarenmesse ISM am Sonntag in Köln fordern Umweltschützer einen „Systemwechsel“ bei der Verpackung der Süßigkeiten. &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 28. Januar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/194-sortiment-und-trends/verpackung/26297-verpackung-alternative-zu-aluminiumschalen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe01_2020/Verpackung/iglo_Schlemmer-Filet_Aktionspackung.jpg' title ='Verpackung: Alternative zu Aluminiumschalen' alt ='Verpackung: Alternative zu Aluminiumschalen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Alternative zu Aluminiumschalen</span>
        </p>
        </h3>

	<p>Iglo launcht Alternative zu Aluminiumschalen</p>

     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 21. Januar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/26244-nestle-mehr-recycle-kunststoff-2020-01-16-11-28-35.html">
     
<div class='bild'><img src='/images/tangoimport/14077925D78A4F1287E661883484C237.jpg' title ='Nestlé: Mehr Recycle-Kunststoff' alt ='Nestlé: Mehr Recycle-Kunststoff' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nestlé</span><br /> <span>Mehr Recycle-Kunststoff</span>
        </p>
        </h3>

	<p>Nestlé will den Anteil recycelter Kunststoffe in seinen Verpackungen steigern und den Einsatz von neu produziertem Plastik minimieren. Das &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 16. Januar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/26221-plastikverpackungen-eu-kommission-will-verbot-pruefen-2020-01-13-14-35-17.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe08_2019/LP2019_08_GettyImages-924529060.jpg' title ='Plastikverpackungen: EU-Kommission will Verbot prüfen' alt ='Plastikverpackungen: EU-Kommission will Verbot prüfen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Plastikverpackungen</span><br /> <span>EU-Kommission will Verbot prüfen</span>
        </p>
        </h3>

	<p>Im Kampf gegen Kunststoffmüll will die EU-Kommission ein Verbot von Plastikverpackungen prüfen. </p>
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 13. Januar 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/26204-verpackung-handel-informiert-im-netz-2020-01-10-09-23-38.html">
     
<div class='bild'><img src='/images/jooslider/24348/01LP201905_GettyImages-1090399162.jpg' title ='Verpackung: Handel informiert im Netz' alt ='Verpackung: Handel informiert im Netz' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Handel informiert im Netz</span>
        </p>
        </h3>

	<p>Auf der neuen Webseite wenigerverpackung.de präsentieren große Einzelhandelsunternehmen ihre Maßnahmen zur Verpackungsreduktion. Die neue &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 10. Januar 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/handel-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTc1JmlkPTI2NDUzJkl0ZW1pZD0zNDc=" />
		<input type="hidden" name="0440d24b620c5672e14686822b6df846" value="1" />	</form>
</div></body>	
</html>
