
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/handel-aktuell/29071-dm-bester-arbeitgeber-2020-2020-11-16-11-40-30.html" />
	<meta name="keywords" content="2020, Bester Arbeitgeber, Datenerhebung, Drogerie Markt, Handel, Inga Rottländer, Stepstone, dm" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="dm ist der beliebteste Arbeitgeber Deutschlands. Das ergab eine Datenerhebung der Jobplattform Stepstone. " />
	<title>dm::Bester Arbeitgeber 2020 - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=29071&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?93587333d84dcfefcbd64f3cd3c6930f" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?93587333d84dcfefcbd64f3cd3c6930f" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/balloon.min.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 18px; color: #ffffff; background-color: rgba(28, 115, 7, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 87, 5, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #555555; background-color: rgba(119, 31, 31, 0); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #cccccc; background-color: rgba(175, 38, 255, 0); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-m-SaveChangesButton { color: #555555; background-color: rgba(133, 199, 136, 0); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #cccccc; background-color: rgba(96, 153, 100, 0); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"50e6603de9c2fb21115c9e92d848e354","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1140000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?93587333d84dcfefcbd64f3cd3c6930f"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?93587333d84dcfefcbd64f3cd3c6930f"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?93587333d84dcfefcbd64f3cd3c6930f"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?93587333d84dcfefcbd64f3cd3c6930f"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script>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</script>
	<meta property="og:title" content="dm: Bester Arbeitgeber 2020"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/A338015FF99C4860A6A61F8925EF99BF.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/29071-dm-bester-arbeitgeber-2020-2020-11-16-11-40-30.html"/>
	<meta property="og:description" content="dm ist der beliebteste Arbeitgeber Deutschlands. Das ergab eine Datenerhebung der Jobplattform Stepstone. "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
  <!-- <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>-->

  <!--  <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>-->
	<!--<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>-->


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook -->

<!-- BEGIN: BusinessAd -->
<!-- The cookies have been disabled. -->
<!-- END: BusinessAd -->
</head>
<body>  
    
    
 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li></ul>

                
<div class="searchmod-main">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                 
                    <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">dm</span>    
            Bester Arbeitgeber 2020             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 16. November 2020 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/A338015FF99C4860A6A61F8925EF99BF.jpg" alt="dm: Bester Arbeitgeber 2020"  />
    <figcaption>
                    Bildquelle: LP-Archiv
            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>dm ist der beliebteste Arbeitgeber Deutschlands. Das ergab eine Datenerhebung der Jobplattform Stepstone. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/29071-dm-bester-arbeitgeber-2020-2020-11-16-11-40-30.html&amp;t=dm: Bester Arbeitgeber 2020"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/29071-dm-bester-arbeitgeber-2020-2020-11-16-11-40-30.html&amp;title=dm: Bester Arbeitgeber 2020"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/29071-dm-bester-arbeitgeber-2020-2020-11-16-11-40-30.html&amp;title=dm: Bester Arbeitgeber 2020"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/29071-dm-bester-arbeitgeber-2020-2020-11-16-11-40-30.html"><span>Xing</span></a>
        <div><a href="/handel-aktuell/29071-dm-bester-arbeitgeber-2020-2020-11-16-11-40-30.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < dm::Bester Arbeitgeber 2020 >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=a2056582e622b013ccfafcc9c6f7396b9a05e4cf" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>dm führt die Top 10 an: Laut Stepstone Ranking ist der Drogeriemarkt aus Karlsruhe der beliebteste Arbeitgeber Deutschlands. Auf Basis von insgesamt 1,1 Millionen Daten hat Stepstone ein Ranking der „Besten Arbeitgeber 2020“ erstellt. Die Top 10 bezieht sich auf die Bewertungen, die die Jobplattform in den vergangenen vier Jahren bis zum 1. Oktober 2020 abgegeben wurden. <p>Für die Analyse zum Ranking wurden nur Unternehmen berücksichtigt, für die mindestens 60 Bewertungen und mindestens 30 Kommentare abgegeben wurden. Außerdem berücksichtigte Stepstone die Aktualität der Bewertungen für die jeweiligen Arbeitgeber und gewichtete diese entsprechend. Je aktueller eine Bewertung ist, desto relevanter ist sie.<div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/dm-drogerie-markt.html" class="label label-info">
				<li class="tag-273 tag-list0" itemprop="keywords">
					
						dm-Drogerie Markt					
				</li></a>
						</ul>

            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/handel-aktuell/29064-verbraucherschutz-eu-kommission-legt-neue-agenda-vor-2020-11-13-12-24-43.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/42.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Billboard LPeconomy Kennenlernen">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/Banner_LPeco_04_1020.jpg"
								alt="Die Zeit ist reif für mehr LP"
								width ="1020"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23869.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23869_TF-Salat_Linsen_160g_MSC_Gross.jpg' alt='Saupiquet : Thunfisch-Salat Linsen' title='Saupiquet : Thunfisch-Salat Linsen' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23868.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23868_Fit_Food_2021_LZ.jpg' alt='Fit Food: Fit Food Protein Mix & Sport im 150g Beutel' title='Fit Food: Fit Food Protein Mix & Sport im 150g Beutel' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23867.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23867_Schnitzer_Produktbild_Snacks_580x360px.jpg' alt='Schnitzer gluten-free: Snack Pops ' title='Schnitzer gluten-free: Snack Pops ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23866.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23866_CR_Bohnen_Honduras_Gruppenbild_DE_Fairtrade_frontal_mit_Bohnen_150dpi.jpg' alt='Café Royal: Die Impact-Range mit Fairtrade-Zertifizierung' title='Café Royal: Die Impact-Range mit Fairtrade-Zertifizierung' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23865.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23865_gazi_pflaume_grillkaese.jpg' alt='GAZİ: Wintermomente' title='GAZİ: Wintermomente' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23864.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23864_NZR_BioPuderzucker_7x7.jpg' alt='SweetFamily von Nordzucker: Regional: SweetFamily Bio-Puderzucker' title='SweetFamily von Nordzucker: Regional: SweetFamily Bio-Puderzucker' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23863.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23863_Delverde_Collage_Packshots2_580x360.jpg' alt='DELVERDE: DELVERDE – authentisch italienische Pasta' title='DELVERDE: DELVERDE – authentisch italienische Pasta' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23862.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23862_SOLDAN_Kinder_Em-eukal_Dosen_Composing_CMYK.jpg' alt='Kinder Em-eukal: Kinder Em-eukal Aktionsdosen' title='Kinder Em-eukal: Kinder Em-eukal Aktionsdosen' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Studie: Mehr Deutsche erwägen, Festtagsessen online zu bestellen" href="/handel-aktuell/29045-studie-mehr-deutsche-erwaegen-festtagsessen-online-zu-bestellen-2020-11-12-08-46-45.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe13_2020/GettyImages-117147267.jpg" alt="" align="left" /><br/><br/><span>Studie: </span>Mehr Deutsche erwägen, Festtagsessen online zu bestellen  ...		  <br/><span class="datum">Veröffentlicht: 12.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="dm : Gedämpftes Wachstum " href="/handel-aktuell/29053-dm-gedaempftes-wachstum-2020-11-12-13-40-34.html">
		
		<img style="" src="/images/tangoimport/1167D415D9484DA3B5B0EF7EE828F99D.jpg" alt="" align="left" /><br/><br/><span>dm : </span>Gedämpftes Wachstum 		  <br/><span class="datum">Veröffentlicht: 12.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Nonfood: Gute Geschäfte für Elektronikhandel" href="/industrie-aktuell/29034-nonfood-gute-geschaefte-fuer-elektronikhandel-2020-11-11-08-33-47.html">
		
		<img style="" src="/images/tangoimport/A5A47DA6F77845DCB16A33FDD7542338.jpg" alt="" align="left" /><br/><br/><span>Nonfood: </span>Gute Geschäfte für Elektronikhandel		  <br/><span class="datum">Veröffentlicht: 11.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Online-Handel: Tipps für eine optimierte Kundenansprache" href="/handel-aktuell/29035-online-handel-tipps-fuer-eine-optimierte-kundenansprache-2020-11-11-08-48-08.html">
		
		<img style="" src="/images/tangoimport/9AF04224F71F4243A2EF1E2836915230.jpg" alt="" align="left" /><br/><br/><span>Online-Handel: </span>Tipps für eine optimierte Kundenansprache		  <br/><span class="datum">Veröffentlicht: 11.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Alnatura: Neues Unverpackt-Sortiment" href="/handel-aktuell/29040-alnatura-neues-unverpackt-sortiment-2020-11-11-12-31-40.html">
		
		<img style="" src="/images/tangoimport/845D687B4518404680CF577C35581F73.jpg" alt="" align="left" /><br/><br/><span>Alnatura: </span>Neues Unverpackt-Sortiment		  <br/><span class="datum">Veröffentlicht: 11.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Polen: Vom Einkauf in die Quarantäne" href="/handel-aktuell/29023-polen-vom-einkauf-in-die-quarantaene-2020-11-10-09-49-49.html">
		
		<img style="" src="/images/tangoimport/4115AC32FD5B440E86B333541AB28E39.jpg" alt="" align="left" /><br/><br/><span>Polen: </span>Vom Einkauf in die Quarantäne		  <br/><span class="datum">Veröffentlicht: 10.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="LP-Interview: "Local Heroes"" href="/lptv/29022-lp-interview-local-heroes.html">
		
		<img style="" src="/images/2020_bilder/video/LPTV_Local_Heroes.jpg" alt="" align="left" /><br/><br/><span>LP-Interview: </span>"Local Heroes"		  <br/><span class="datum">Veröffentlicht: 09.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Ehrung: Preis für partnerschaftliches Handeln" href="/industrie-aktuell/29011-ehrung-preis-fuer-partnerschaftliches-handeln-2020-11-06-13-44-37.html">
		
		<img style="" src="/images/tangoimport/9607C648F665456AAC8F1F7CA5FA8657.jpg" alt="" align="left" /><br/><br/><span>Ehrung: </span>Preis für partnerschaftliches Handeln		  <br/><span class="datum">Veröffentlicht: 06.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="HDE: Teillockdown verdirbt stationäres Weihnachtsgeschäft " href="/handel-aktuell/28995-hde-teillockdown-verdirbt-stationaeres-weihnachtsgeschaeft-2020-11-05-12-43-44.html">
		
		<img style="" src="/images/tangoimport/49ADF982208748C8B53213525DE9ADA0.jpg" alt="" align="left" /><br/><br/><span>HDE: </span>Teillockdown verdirbt stationäres Weihnachtsgeschäft 		  <br/><span class="datum">Veröffentlicht: 05.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Online-Handel: Justizministerium will mehr Transparenz schaffen" href="/handel-aktuell/28961-online-handel-justizministerium-will-mehr-transparenz-schaffen-2020-11-04-13-14-37.html">
		
		<img style="" src="/images/tangoimport/1152F08B181C4E1893462FFD8BA96F42.jpg" alt="" align="left" /><br/><br/><span>Online-Handel: </span>Justizministerium will mehr Transparenz schaffen		  <br/><span class="datum">Veröffentlicht: 04.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Gewinner Supermarkt des Jahres 2020: Elli-Markt - Der Heimattreffpunkt" href="/zentrale-management/28966-gewinner-supermarkt-des-jahres-2020-elli-markt-der-heimattreffpunkt.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe18_2020/sdj20_elli_schloholte-14-von-79.jpg" alt="" align="left" /><br/><br/><span>Gewinner Supermarkt des Jahres 2020: </span>Elli-Markt - Der Heimattreffpunkt ...		  <br/><span class="datum">Veröffentlicht: 04.11.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Gewinner Supermarkt des Jahres 2020: Edeka Prechtl - Der Regional-Express" href="/zentrale-management/28967-gewinner-supermarkt-des-jahres-2020-edeka-prechtl-der-regional-express.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe18_2020/sdj20_raubling_prechtl_edeka-28-von-103.jpg" alt="" align="left" /><br/><br/><span>Gewinner Supermarkt des Jahres 2020: </span>Edeka Prechtl - Der ...		  <br/><span class="datum">Veröffentlicht: 04.11.2020</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51014" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1591536980" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing95241'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing95241'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing95241">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing95241" style="text-align:center" >
		<form id="formAcymailing95241" action="/handel-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing95241')" method="post" name="formAcymailing95241"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing95241">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing95241"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing95241">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing95241"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing95241"><div><img id="captcha_picture_formAcymailing95241" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing95241&amp;val=3678" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing95241')">&nbsp;</span><input id="user_captcha_formAcymailing95241" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing95241'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing95241'] = Array();
acymailingModule['excludeValuesformAcymailing95241']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing95241']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing95241" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/28975-gerade-eroeffnet-neues-mini-format.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe18_2020/WASGAU_mini_Breitenbach_Eingang.jpg' title ='Gerade eröffnet: Neues Mini-Format' alt ='Gerade eröffnet: Neues Mini-Format' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Neues Mini-Format</span>
        </p>
        </h3>

	<p>Nach einem sechswöchigen Umbau eröffnet Wasgau im westpfälzischen Breitenbach mit dem Wasgau &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 06. November 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/28849-gerade-eroeffnet-urbanes-vorzeigeobjekt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe17_2020/ALDI-SUED_Koe-Bogen-II_002_300dpi.jpg' title ='Gerade eröffnet: Urbanes Vorzeigeobjekt' alt ='Gerade eröffnet: Urbanes Vorzeigeobjekt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Urbanes Vorzeigeobjekt</span>
        </p>
        </h3>

	<p>Der Standort in der Düsseldorfer City war begehrt, aber Aldi Süd hat den Zuschlag erhalten und &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 23. Oktober 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/29066-lp-interview-fehlende-impulskaeufe-werden-zum-problem.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Impulskufe.jpg' title ='LP-Interview: Fehlende Impulskäufe werden zum Problem' alt ='LP-Interview: Fehlende Impulskäufe werden zum Problem' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Fehlende Impulskäufe werden zum Problem</span>
        </p>
        </h3>

	<p>In der Corona-Pandemie verstärkt sich der Trend zum One-Stop-Shopping weiter. Die deutschen &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 16. November 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/29022-lp-interview-local-heroes.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Local_Heroes.jpg' title ='LP-Interview: "Local Heroes"' alt ='LP-Interview: "Local Heroes"' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>"Local Heroes"</span>
        </p>
        </h3>

	<p>Der lokale Einzelhandel ist Gewinner der Pandemie. Die Verbraucher schätzen die Möglichkeit, &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 09. November 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/29007-lp-interview-umsatzplus-im-lockdown.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Lockdown_Ksetheke.jpg' title ='LP-Interview: Umsatzplus im Lockdown' alt ='LP-Interview: Umsatzplus im Lockdown' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Umsatzplus im Lockdown</span>
        </p>
        </h3>

	<p>Im Corona-Winter bleibt Deutschland zuhause – und isst leckeren Käse! Andreas Heimann, &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 06. November 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Top Stories von Regalplatz</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	
</div> </div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/28691-streitgespraech-es-gibt-keine-handlungsverbote-bei-der-edeka.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/PE_HIres-4987.jpg' title ='Streitgespräch: „Es gibt keine Handlungsverbote bei der Edeka“' alt ='Streitgespräch: „Es gibt keine Handlungsverbote bei der Edeka“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Streitgespräch</span><br /> <span>„Es gibt keine Handlungsverbote bei der Edeka“</span>
        </p>
        </h3>

	<p>Die Edeka-Gruppe, Nummer eins im Lebensmittel-Einzelhandel (LEH), ist in unterschiedlichen &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/28540-forum-fairer-handel-wir-brauchen-einen-neustart.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/Matthias_1150x1535.jpg' title ='Forum Fairer Handel: „Wir brauchen einen Neustart!“' alt ='Forum Fairer Handel: „Wir brauchen einen Neustart!“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Forum Fairer Handel</span><br /> <span>„Wir brauchen einen Neustart!“</span>
        </p>
        </h3>

	<p>Das Lieferkettengesetz ist nur ein Aspekt nachhaltigen Wirtschaftens. Das Forum Fairer Handel &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/28480-recht-kein-kavaliersdelikt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/GettyImages-875007736.jpg' title ='Recht: Kein Kavaliersdelikt' alt ='Recht: Kein Kavaliersdelikt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Recht</span><br /> <span>Kein Kavaliersdelikt</span>
        </p>
        </h3>

	<p>Produktfälschungen sind ein Milliardengeschäft. Dabei scheinen die Verantwortlichen immer &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 14. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/28448-globus-food-blogger.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe14_2020/Pressebild-Kooperation-Sally-und-Globus.jpg' title ='Globus: Food-Blogger' alt ='Globus: Food-Blogger' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Globus</span><br /> <span>Food-Blogger</span>
        </p>
        </h3>

	<p>Seit vier Jahren kooperiert Globus mit Food- Bloggerin Saliha „Sally“ Özcan. Was Globus &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 13. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/28260-picnic-die-erwartungshaltung-ist-sehr-hoch.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe13_2020/Picnic_Frederic-Knaudt.jpg' title ='Picnic: „Die Erwartungshaltung ist sehr hoch“ ' alt ='Picnic: „Die Erwartungshaltung ist sehr hoch“ ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Picnic</span><br /> <span>„Die Erwartungshaltung ist sehr hoch“ </span>
        </p>
        </h3>

	<p>E-Food-Händler Picnic beschleunigt seine Expansion. Immer im Fokus: die Kundenzufriedenheit, &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 25. August 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/28118-interview-schneeweiss-wir-haben-gerne-die-lufthoheit.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe12_2020/PE_HiRes_3206.jpg' title ='Interview Schneeweiß: „Wir haben gerne die Lufthoheit“' alt ='Interview Schneeweiß: „Wir haben gerne die Lufthoheit“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview Schneeweiß</span><br /> <span>„Wir haben gerne die Lufthoheit“</span>
        </p>
        </h3>

	<p>Die „kleinste Edeka der Welt“ residiert im Industriegebiet Pfieffewiesen in Melsungen: Edeka &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 08. August 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Ladenreportagen</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/ladenreportagen/28839-edeka-doerflinger-hommage-an-die-stadt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe17_2020/2020_07_16_EDEKA_Doerflinger_Ulm_004.jpg' title ='Edeka Dörflinger: Hommage an die Stadt' alt ='Edeka Dörflinger: Hommage an die Stadt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Dörflinger</span><br /> <span>Hommage an die Stadt</span>
        </p>
        </h3>

	<p>Bei Edeka Dörflinger in Ulm sollen die Kunden ein Stück Heimat erleben. Das gilt sowohl für &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 23. Oktober 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/ladenreportagen/28694-gerade-eroeffnet-neu-im-filmstudio.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/Frische-Backwaren.jpg' title ='Gerade eröffnet: Neu im Filmstudio' alt ='Gerade eröffnet: Neu im Filmstudio' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Neu im Filmstudio</span>
        </p>
        </h3>

	<p>In der Kölner Innenstadt hat ein neuer Rewe-Markt eröffnet. Er befindet sich in dem &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 09. Oktober 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/ladenreportagen/28692-edeka-ueltzhoefer-wie-sich-heimat-anfuehlt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe16_2020/LPV_Untergruppenbach-185.jpg' title ='Edeka Ueltzhöfer: Wie sich Heimat anfühlt' alt ='Edeka Ueltzhöfer: Wie sich Heimat anfühlt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Ueltzhöfer</span><br /> <span>Wie sich Heimat anfühlt</span>
        </p>
        </h3>

	<p>Familie Ueltzhöfer zeigt in ihrem neuen Edeka-Markt in Untergruppenbach bei Heilbronn, wie man &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 09. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/28557-gerade-eroeffnet-interaktiver-gruener-weg.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/L1001206-2.jpg' title ='Gerade eröffnet: Interaktiver grüner Weg' alt ='Gerade eröffnet: Interaktiver grüner Weg' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Interaktiver grüner Weg</span>
        </p>
        </h3>

	<p>Der Discounter Penny präsentiert in einem umgebauten Markt in Berlin-Spandau die „wichtigsten &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 25. September 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/28551-migros-basel-mehr-werte-schoepfen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe15_2020/migros0063.jpg' title ='Migros Basel: Mehr Werte schöpfen' alt ='Migros Basel: Mehr Werte schöpfen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Migros Basel</span><br /> <span>Mehr Werte schöpfen</span>
        </p>
        </h3>

	<p>Experimentierfreudig, expansiv und nachhaltig präsentiert sich die Migros Basel in ihrem &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 25. September 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handel-aktuell/29040-alnatura-neues-unverpackt-sortiment-2020-11-11-12-31-40.html">
     
<div class='bild'><img src='/images/tangoimport/845D687B4518404680CF577C35581F73.jpg' title ='Alnatura: Neues Unverpackt-Sortiment' alt ='Alnatura: Neues Unverpackt-Sortiment' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Alnatura</span><br /> <span>Neues Unverpackt-Sortiment</span>
        </p>
        </h3>

	<p>Alnatura geht den nächsten Schritt zur Verpackungsreduzierung und testet ein Unverpackt-Sortiment: Seit Anfang November sind in ausgewählten &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. November 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/194-sortiment-und-trends/verpackung/28985-verpackung-vom-wert-der-verpackung.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe18_2020/FRA_Verpackung0074Ingo-Hilger2020.jpg' title ='Verpackung: Vom Wert der Verpackung' alt ='Verpackung: Vom Wert der Verpackung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Vom Wert der Verpackung</span>
        </p>
        </h3>

	<p>(Arbeitskreis Verpackung der LP (v. l.) : Prof. Dr. Alexander Haas, Dr. Silke Wartenberg, Prof. Dr. Susanne Czech-Winkelmann, Christian Thunig, &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 06. November 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/28959-multivac-neuer-fertigungsleiter-2020-11-04-11-27-00.html">
     
<div class='bild'><img src='/images/tangoimport/731C2B357F6B428185DB0DC1F9CF0A2B.jpg' title ='Multivac: Neuer Fertigungsleiter' alt ='Multivac: Neuer Fertigungsleiter' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Multivac</span><br /> <span>Neuer Fertigungsleiter</span>
        </p>
        </h3>

	<p>Dr. Christian Lau (Foto) verantwortet ab sofort als Executive Vice President Manufacturing die Fertigung der Multivac-Gruppe. In dieser Funktion &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 04. November 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/28886-verpackungen-steigt-die-abfallmenge-in-deutschland-weiter-2020-10-27-06-08-56.html">
     
<div class='bild'><img src='/images/tangoimport/3632153877C94D8AB0A0A5199CFA6DB4.jpg' title ='Verpackungen: Steigt die Abfallmenge in Deutschland weiter?' alt ='Verpackungen: Steigt die Abfallmenge in Deutschland weiter?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackungen</span><br /> <span>Steigt die Abfallmenge in Deutschland weiter?</span>
        </p>
        </h3>

	<p>Der Kaffee zum Mitnehmen, das Abendessen vom Lieferservice, der Joghurt in kleinen Einzelportionen und die neue Jeans im Netz bestellt – das ist &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 27. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/28762-obst-und-gemuese-plastikfrei-fuer-fruechte-2020-10-14-07-25-33.html">
     
<div class='bild'><img src='/images/tangoimport/630B37609CAD49F1B7DA3C4385A161DD.jpg' title ='Obst und Gemüse: Plastikfrei für Früchte' alt ='Obst und Gemüse: Plastikfrei für Früchte' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Obst und Gemüse</span><br /> <span>Plastikfrei für Früchte</span>
        </p>
        </h3>

	<p>Handelsunternehmen setzen weiter darauf, den Einsatz von Plastik zu reduzieren. Große Unterstützung erhält der Einzelhandel von der Obst- und &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 14. Oktober 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/28618-lp-interview-nachhaltige-verpackungen-immer-die-beste-loesung.html">
     
<div class='bild'><img src='/images/2020_bilder/video/interview_verpackung_bodemer.jpg' title ='LP-Interview: Nachhaltige Verpackungen - Immer die beste Lösung?' alt ='LP-Interview: Nachhaltige Verpackungen - Immer die beste Lösung?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Nachhaltige Verpackungen - Immer die beste Lösung?</span>
        </p>
        </h3>

	<p>Verpackungen können ein Produkt schützen, die Mindesthaltbarkeit verlängern und damit Lebensmittelabfälle reduzieren. Eine Pauschalaussage ist &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 29. September 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   




<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/handel-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTc1JmlkPTI5MDcxJkl0ZW1pZD0zNDc=" />
		<input type="hidden" name="50e6603de9c2fb21115c9e92d848e354" value="1" />	</form>
</div></body>	
</html>
