
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/corona-update-mobile/26979-serviceartikel-chancen-und-noete-der-nahversorger-2020-04-06-10-09-43.html" />
	<meta name="keywords" content="Cames, Corona, Günter Lüning, Heikos, Nahversorger, Servicethgema, Utz, mobile Supermärkte" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Die ländlichen und urbanen Nahversorger, die mancher Kunde in Normalzeiten nicht auf dem Bildschirm hatte, erfahren in Corona -Zeiten deutlich mehr Zuspruch, reagieren ..." />
	<title>Serviceartikel::Chancen und Nöte der Nahversorger - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=1766&amp;catid=201&amp;id=26979&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?8b670b36bbf41d33ff44a4aee402444f" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?8b670b36bbf41d33ff44a4aee402444f" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d450a8e0cfe9c86afcfdc8b2163184fc","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?8b670b36bbf41d33ff44a4aee402444f"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?8b670b36bbf41d33ff44a4aee402444f"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?8b670b36bbf41d33ff44a4aee402444f"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?8b670b36bbf41d33ff44a4aee402444f"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
});
	</script>
	<meta property="og:title" content="Serviceartikel: Chancen und Nöte der Nahversorger"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/88A37CEDFC5840FD92CDC3BD0D56F2F1.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/corona-update-mobile/26979-serviceartikel-chancen-und-noete-der-nahversorger-2020-04-06-10-09-43.html"/>
	<meta property="og:description" content="Die ländlichen und urbanen Nahversorger, die mancher Kunde in Normalzeiten nicht auf dem Bildschirm hatte, erfahren in Corona -Zeiten deutlich mehr "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="rotation"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
	<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
</head>
<body>

    
    

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/corona-update-mobile.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1766" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1565"><a href="/np/hit-2019.html" >HIT 2019</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/corona-update-mobile.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1766" />
	</form>
</div>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                

    <header>
	<h1>
                       <span class="subline">Serviceartikel</span>    
            Chancen und Nöte der Nahversorger             
	</h1>
        				     </header>
    




       


<div class="red-date-max-article">Lebensmittel Praxis | 06. April 2020 </div>

<div class="jooSlider">  
   
            
    
        <div class="bildcontainer" >
            <div class="kl-bild" style="width: 800px;">
            <img src="/images/tangoimport/88A37CEDFC5840FD92CDC3BD0D56F2F1.jpg" alt="">
            
                    </div>
        </div>
    
         <div class="ende-ganzes-bild" style="clear:both;"></div>
</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Die ländlichen und urbanen Nahversorger, die mancher Kunde in Normalzeiten nicht auf dem Bildschirm hatte, erfahren in Corona -Zeiten deutlich mehr Zuspruch, reagieren ihrerseits auf die Krisenlage und rechnen mit weiterhin steigenden Kundenzahlen. Aber es kommen auch Existenzängste auf. Ein Situationsbericht und Einschätzungen.</p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/corona-update-mobile/26979-serviceartikel-chancen-und-noete-der-nahversorger-2020-04-06-10-09-43.html&amp;t=Serviceartikel: Chancen und Nöte der Nahversorger"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/corona-update-mobile/26979-serviceartikel-chancen-und-noete-der-nahversorger-2020-04-06-10-09-43.html&amp;title=Serviceartikel: Chancen und Nöte der Nahversorger"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/corona-update-mobile/26979-serviceartikel-chancen-und-noete-der-nahversorger-2020-04-06-10-09-43.html&amp;title=Serviceartikel: Chancen und Nöte der Nahversorger"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/corona-update-mobile/26979-serviceartikel-chancen-und-noete-der-nahversorger-2020-04-06-10-09-43.html"><span>Xing</span></a>
        <div><a href="/corona-update-mobile/26979-serviceartikel-chancen-und-noete-der-nahversorger-2020-04-06-10-09-43.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Serviceartikel::Chancen und Nöte der Nahversorger >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=be0cb824880f400ef2027f2c1294d0d2c07f0a67" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>„Wir betreten in Pandemie-Zeiten Neuland, rechnen in naher Zukunft mit einer steigenden Anzahl von Kunden, Bürgern und ganzen Familien, die sich in unserer Region in häuslicher Quarantäne befinden. Wir werden in der Startphase Erfahrungen sammeln und im Verlauf der Zeit unser Liefer-Konzept anpassen müssen“, sagt <strong>Günter Lüning</strong>, Initiator des Dorfladens in Otersen, Landkreis Verden. <p>Der genossenschaftlich organisierte Markt, ist ein etablierter Nahversorger und feiert in diesem Jahr sein 20-Jähringes. Eine schnelle Reaktion auf die veränderten Bedingungen war die Installation eines <strong>Lieferdienstes</strong> differenziert für Senioren und für Haushalte in Corona-Quarantäne. Dreimal wöchentlich jeweils am Montag, Mittwoch und Freitag soll geliefert werden. An den Bestell- und Liefertagen werden die Einkaufslisten in der Zeit von 10 bis 12 Uhr telefonisch oder per Mail angenommen. Es gelten die „haushaltsüblichen Mengen“. Geliefert wird am gleichen Tag bis 18 Uhr. Der Bestellwert sollte nicht unter 20 € liegen. Der Service ist kostenfrei, aber eine kleine Spende ist willkommen. <p>Die Belieferung von Risikogruppen und die Koordination örtlicher Nachbarschaftsinitiativen erweitert das Profil der lokalen Geschäfte. Eine Soforthilfe für <strong>Dorfläden</strong> mit Lieferservice hat das rheinland-pfälzische Innenministerium aufgelegt. Bis zu 1.500 Euro werden gezahlt. «Wir wollen das große Engagement vor Ort mit einer Soforthilfe für solche Dorfläden noch einmal stärken, die nun im Zuge der Pandemie verstärkt auf Auslieferungen setzen und so beispielsweise ältere Mitmenschen versorgen», sagt Innenminister<strong> Roger Lewentz (SPD)</strong>. «Immer mehr Bürgerinnen und Bürger wissen die Vorteile einer wohnortnahen Einkaufsmöglichkeit zu schätzen, die die Dorfläden in ländlichen Gegenden bieten», sagte Lewentz. Die Nachfrage steige und es fänden sich immer neue Helfer, die die Lieferungen unterstützten. Antragsberechtigt sind Dorfläden, die bereits durch Dorfladenprojekt M.Punkt RLP begleitet oder durch die Dorferneuerung oder andere Förderprogramme des Landes unterstützt wurden. Anträge können ab sofort bei M.Punkt RLP eingereicht werden. www.m-punkt-rlp.de<div class="tagbanner"></div><br/><p>Um den Kontakt zum Kunden zu bekommen, empfiehlt M.Punkt RLP den Betreibern die telefonische Erreichbarkeit sicherstellen, ggfs. über eine separate Nummer, um das laufende Ladengeschäft nicht zu belasten. Als weitere Möglichkeiten bieten sich formlose Bestellung per Mail, Bestellformulare zum Download auf der Homepage und zum Einwerfen in Briefkästen an. Auch ein direkt ausfüllbares Formular auf der Internetseite ist eine Lösung. Ebenso empfiehlt sich das bestehende Sortiment gegebenenfalls für die kommenden Wochen zu erweitern, um die um die Grundversorgung für die Bürger im Ort zu gewährleisten -natürlich die Verfügbarkeit vorausgesetzt.</p><p>Beim <strong>Lebensmittel-Großhandel Utz</strong> in Ochsenhausen wurde in der vergangenen Woche mehr als das Doppelte des üblichen Warenvolumens bewegt, weil die Nahversorger im Vertriebsgebiet einen deutlich höheren Kundenzulauf verzeichnen und selbst an Tankstellen Tabakwaren „gehamstert“ wurden. Generell gehe die Einkaufsfrequenz zurück, aber es lande mehr Ware im Einkaufskorb, sagt <strong>Geschäftsführer Rainer Utz</strong>. Das mag daran liegen, dass Discounter und große Vollsortimenter vorübergehend ausverkauft waren. Aber Utz ist überzeugt, dass die Nähe zum Einkaufsort stärker ins Bewusstsein rücke und damit an Bedeutung gewinne. Darüber hinaus sei die soziale Komponente trotz gebotenem Sicherheitsabstand nicht zu vernachlässigen. Die Leute sind weitgehend fixiert auf den Ort und rücken als Antwort auf die Krise enger zusammen. Viele lokale Dorfläden haben auch im Süden Deutschlands inzwischen einen <strong>Bringdienst </strong>organisiert und werden dabei beispielsweise von Vereinen unterstützt. </p><p>Bei den Corona-Bestsellern Klopapier und Hefe stieg der Absatz bei Utz überdurchschnittlich. Bei Margarine, Fetten und Ölen um den Faktor 1,5 und bei Konserven, Wasch-Putz-Reinigungsmitteln sowie Hygieneprodukten um jeweils 2,5. Rückläufig sind dagegen Süßwaren. Die <strong>Warenversorgung der Industrie </strong>bewertet man in Ochsenhausen als „angespannt“. „Wir können aber unsere Kunden weiterhin mit fast allen Artikeln versorgen.“ Lediglich in o.g. Warengruppen gäbe es deutliche Lieferengpässe. Bei der Nachfrage nach drei Wochen im Corona-Modus registriert Utz eine leichte Normalisierung. Bei den angeschlossenen <strong>Tankstellen und Kiosken</strong> hingegen ist ein deutlicher Rückgang im Shop-Umsatz zu verzeichnen.</p><p>Andererseits vermissen die ländlichen und städtischen Nahversorger ihre <strong>Frühstückskunden und Café-Besucher</strong>, weil beispielsweise Industrie- und Handwerksbetriebe geschlossen haben oder mit reduzierter Mannschaft arbeiten. Das schlägt ebenso beim Tankstellengeschäft durch. „Eine deutlich verminderte Besuchsfrequenz und eingeschränkte Öffnungszeiten“, stellt Michael Cames, Geschäftsführer des <strong>Lebensmittel-Großhandels Peter Cames </strong>in Neuss, darüber hinaus fest. Er erwartet, dass bis zu den Ostertagen noch mehr Stationen ihre Öffnungszeiten reduzieren werden. Das gilt inzwischen auch für Kioske ohne Zeitungsverkauf sowie die <strong>Verkaufsstellen an Bahnhöfen, Flughäfen </strong>und Messen. An den geöffneten Verkaufspunkten war zuletzt vor allem ein Bevorratungskauf von Tabakwaren erkennbar.</p><p>In dieser nicht absehbaren Corona-Krise stehen auch Existenzen auf dem Spiel. Der Schuh drückt mehrfach. Rechtzeitige Finanzierung, Bankenkredite, Personaldecke und -kosten, oder Anträge für Beihilfen können zu einem bedrohlichem Problem werden. Antworten und „Erste Hilfe“ finden die Kaufleute auf der Website von Cames (www.cames-grosshandel.de). Eine gute und praktische Informationsquelle unter dem Punkt Stichpunkt Covid-19, teilweise auch in türkisch. Empfohlen werden unter anderem als gute Übersicht die Webseiten www.familienunternehmer.eu und www.ihk-krefeld.de</p><p>„Wir sind ganz bestimmt keine Krisen-Profiteure, ebenso wenig wie viele kleine Nahversorger, die nun mehr verkaufen könnten, sofern die Ware rechtzeitig durch die Lieferkette gelangen würde“, bringt es Cames auf den Punkt und hofft, dass sich nicht absehbare <strong>Anlaufschwierigkeiten nach der Krise</strong> im Rahmen halten werden.</p><p>Vor neuen Herausforderungen steht man auch bei <strong>„Heiko -Mein Kaufzuhaus“</strong>, der mit seinen rollenden Supermärkten schwerpunktmäßig in der Eifel, im benachbarten Saarland, flächendeckend in Luxemburg und im deutschsprachigen Raum Belgiens unterwegs ist. „Anfangs hatten wir zeitweise Land unter“, berichtet <strong>Prokurist und Vertriebsleiter Oliver Hofrath</strong>. Noch mehr Anfragen von Gemeinden seien eingegangen, ob man sie anfahren könne. „Das ist natürlich eine große Herausforderung aber gleichzeitig eine Riesenchance für unsere ‚Nische‘.“ Gott sei Dank sei bei Heiko noch keinen Corona-Fall bei den Mitarbeitern aufgetreten, aber auch so stoße man an Grenzen, was die Erweiterung der Touren und die Belastbarkeit der Mitarbeiter angehe. </p><p>Die Fahrer registrieren viele Neukunden und die Stammkunden würden einfach mehr und vielfältiger einkaufen, nicht nur Eier und Speck. Besonders gefragt sind Obst und Gemüse sowie Fleisch, Wurst- und Backwaren. Das Bargeldloses Zahlen ist jetzt auch an den Verkaufswagen möglich. Besondere Hygienemaßnamen an den Fahrzeugen mit seitlich aufklappbarer Luke sind nicht erforderlich, da durch die hohe Glasscheibe an der Theke kein Kontakt mit der Ware möglich und ein Sicherheitsabstand von 2 Meter zwischen Verkäufer ist. In den begehbaren Verkaufsmobilen trennt eine durchgängige Plexiglasscheibe den Kassenbereich ab und es wird jeweils nur ein Kunde hereingelassen. Die Fahrer tragen Handschuhe und verwenden Desinfektionsmittel, aber noch keine Schutzmasken. Lieferungen ins Haus, bei eingeschränkter Mobilität der Kunden, erfolgen auf Absprache. </p><p>Wie nachhaltig das veränderte Einkaufsverhalten bei den Nahversorgern wirken wird, bleibt offen. Die Nähe zum Kunden, das gesellschaftliche Zusammenrücken und die stärkere Fixierung auf den häuslichen Mittelpunkt, auch in der anstehenden Reisezeit, sprechen für sie. Und eine vorausschauende Denke macht sich breit. Die Digitalisierung ploppt als zukunftsweisender Ansatz auf.</p><p><strong>Weitere Infos und Anträge:</strong></p><p>Kurzarbeit: www.handelsverband-nrw.de/corona/</p><p>Minijobber und Kurzarbeit: www.hv-bayern.de/aktuelles/meldungen/2020–03–30-Minijobber-Kein-Kurzarbeitergeld.phpDachzeile</p><p/>    </div> 

                    

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/corona-update-mobile/26956-servicebeitrag-fuhrparkmanagement-so-bleibt-ihre-flotte-einsatzfaehig-2020-04-02-13-54-07.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Brauereien: Stundung der Biersteuer möglich" href="/industrie-aktuell/26976-brauereien-stundung-der-biersteuer-moeglich-2020-04-06-09-06-22.html">
		
		<img style="" src="/images/tangoimport/6F556600B7A24044A791A9FF304E1EDD.jpg" alt="" align="left" /><br/><br/><span>Brauereien: </span>Stundung der Biersteuer möglich		  <br/><span class="datum">Veröffentlicht: 06.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Edeka Nord / Hit: Wollen Zugeständnisse von Vermietern" href="/handel-aktuell/26983-edeka-nord-hit-wollen-zugestaendnisse-von-vermietern-2020-04-06-10-56-46.html">
		
		<img style="" src="/images/tangoimport/906624E19AC64DF8A95F6C6A00CA3393.jpg" alt="" align="left" /><br/><br/><span>Edeka Nord / Hit: </span>Wollen Zugeständnisse von Vermietern  ...		  <br/><span class="datum">Veröffentlicht: 06.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Fuhrparkmanagement: So bleibt Ihre Flotte einsatzfähig" href="/corona-update-mobile/26956-servicebeitrag-fuhrparkmanagement-so-bleibt-ihre-flotte-einsatzfaehig-2020-04-02-13-54-07.html">
		
		<img style="" src="/images/tangoimport/62145EFB1A3345D7B69BF8DD83082F38.jpg" alt="" align="left" /><br/><br/><span>Fuhrparkmanagement: </span>So bleibt Ihre Flotte einsatzfähig		  <br/><span class="datum">Veröffentlicht: 02.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Deutscher Bauernverband: „Versorgungslücke bei Obst und Gemüse“" href="/industrie-aktuell/26945-deutscher-bauernverband-versorgungsluecke-bei-obst-und-gemuese-2020-04-01-08-45-59.html">
		
		<img style="" src="/images/tangoimport/751557D66BB446E4A8AD1093442A4C04.jpg" alt="" align="left" /><br/><br/><span>Deutscher Bauernverband: </span>„Versorgungslücke bei Obst und Gemüse“		  <br/><span class="datum">Veröffentlicht: 01.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Lebensmittelverband Deutschland: „Lebensmittel kein Übertragungsweg“" href="/handel-aktuell/26946-lebensmittelverband-deutschland-lebensmittel-kein-uebertragungsweg-2020-04-01-09-40-41.html">
		
		<img style="" src="/images/2020_bilder/Ausgabe03_2020/C85_7600.jpg" alt="" align="left" /><br/><br/><span>Lebensmittelverband Deutschland: </span>„Lebensmittel kein Übertragungsweg“		  <br/><span class="datum">Veröffentlicht: 01.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Wellpappenindustrie: Fürs System relevant" href="/industrie-aktuell/26949-wellpappenindustrie-fuers-system-relevant-2020-04-01-10-04-21.html">
		
		<img style="" src="/images/tangoimport/FFBEA122589A42DC97B155030A18EF81.jpg" alt="" align="left" /><br/><br/><span>Wellpappenindustrie: </span>Fürs System relevant		  <br/><span class="datum">Veröffentlicht: 01.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Händler helfen Händlern: Einladung zum Expertentalk" href="/handel-aktuell/26951-haendler-helfen-haendlern-einladung-zum-expertentalk-2020-04-01-10-34-24.html">
		
		<img style="" src="/images/tangoimport/CB8F751C5ECF4BFE8D9833C721421382.jpg" alt="" align="left" /><br/><br/><span>Händler helfen Händlern: </span>Einladung zum Expertentalk		  <br/><span class="datum">Veröffentlicht: 01.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="HDE zu Kurzarbeit: Betriebliche Lösungen bevorzugen" href="/handel-aktuell/26952-hde-zu-kurzarbeit-betriebliche-loesungen-bevorzugen-2020-04-01-10-57-40.html">
		
		<img style="" src="/images/tangoimport/A7C382238D9A47778C3C97C855E595CA.jpg" alt="" align="left" /><br/><br/><span>HDE zu Kurzarbeit: </span>Betriebliche Lösungen bevorzugen		  <br/><span class="datum">Veröffentlicht: 01.04.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Real: Appell fürs Ostergeschäft" href="/corona-update-mobile/26938-real-appell-fuers-ostergeschaeft-2020-03-31-09-53-32.html">
		
		<img style="" src="/images/tangoimport/01D7180305D04577B145CC4B0A1BBA8B.jpg" alt="" align="left" /><br/><br/><span>Real: </span>Appell fürs Ostergeschäft		  <br/><span class="datum">Veröffentlicht: 31.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Picnic: Liefert sonntags an Ärzte und Pflegekräfte" href="/handel-aktuell/26939-picnic-liefert-sonntags-an-aerzte-und-pflegekraefte-2020-03-31-10-10-12.html">
		
		<img style="" src="/images/tangoimport/E53F162DF2614F45A31B4FF3BCECD30B.jpg" alt="" align="left" /><br/><br/><span>Picnic: </span>Liefert sonntags an Ärzte und Pflegekräfte		  <br/><span class="datum">Veröffentlicht: 31.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Lebensmittel-Lieferdienste: Da liegen Ihre Chancen!" href="/corona-update-mobile/26940-lebensmittel-lieferdienste-chance-fuer-alle-2020-03-31-12-29-51.html">
		
		<img style="" src="/images/tangoimport/6FD50F79B52C42F0B78FC6D5F95CD01A.jpg" alt="" align="left" /><br/><br/><span>Lebensmittel-Lieferdienste: </span>Da liegen Ihre Chancen!		  <br/><span class="datum">Veröffentlicht: 31.03.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Mundschutzpflicht: Geschäfte dann wieder offen?" href="/handel-aktuell/26941-mundschutzpflicht-geschaefte-dann-wieder-offen-2020-03-31-12-31-13.html">
		
		<img style="" src="/images/tangoimport/4F3ACEF41F2F4595B5E3D0BC0007BBDE.jpg" alt="" align="left" /><br/><br/><span>Mundschutzpflicht: </span>Geschäfte dann wieder offen?		  <br/><span class="datum">Veröffentlicht: 31.03.2020</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/corona-update-mobile.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MjAxJmlkPTI2OTc5Jkl0ZW1pZD0xNzY2" />
		<input type="hidden" name="d450a8e0cfe9c86afcfdc8b2163184fc" value="1" />	</form>
</div></body>	
</html>
