<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/24196-rueckruf-salat-falsch-etikettiert-2019-03-20-12-03-35.html" />
	<meta name="keywords" content="Edeka, Gartenfrisch Jung, Rückruf" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Heidrun Mittler" />
	<meta name="description" content="Der Salatproduzent Gartenfrisch Jung aus Baden-Württemberg ruft die Salatmischung „Edeka deli Caesar Snack Salat“ zurück. Betroffen sind 280-Gramm-Packungen mit ..." />
	<title>Rückruf::Salat falsch etikettiert - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=24196&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?b65231f48e87823f88833a30bcb5a86e" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?b65231f48e87823f88833a30bcb5a86e" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c4ab910f2bdfcfb8b35c2215fb99dc65","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?b65231f48e87823f88833a30bcb5a86e"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?b65231f48e87823f88833a30bcb5a86e"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?b65231f48e87823f88833a30bcb5a86e"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?b65231f48e87823f88833a30bcb5a86e"></script><![endif]-->
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
});
	</script>
	<meta property="og:title" content="Rückruf: Salat falsch etikettiert"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/jooslider/15970/LP_2016_14_a_022.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/24196-rueckruf-salat-falsch-etikettiert-2019-03-20-12-03-35.html"/>
	<meta property="og:description" content="Der Salatproduzent Gartenfrisch Jung aus Baden-Württemberg ruft die Salatmischung „Edeka deli Caesar Snack Salat“ zurück. Betroffen sind 280-Gramm-Packungen mit dem Mindesthaltbarkeitsdatum 23. "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
</head>
<body>

    
    

 
    <header class="">

        <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>

            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1367"><a href="/np/hit-2018.html" title="Innovationen der Lebensmittelindustrie" >HIT 2018</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-sep/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-sep/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1367"><a href="/np/hit-2018.html" title="Innovationen der Lebensmittelindustrie" >HIT 2018</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-sep/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-sep/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                

    <header>
	<h1>
                       <span class="subline">Rückruf</span>    
            Salat falsch etikettiert             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Heidrun Mittler | 20. März 2019 </div>


<div class="jooSlider">  
    

<div class="bildcontainer-kleinesbild" style="width: 100%;">
        <div class="kl-bild" style="width: 580px;">
            <img style="width: 580px;" src="https://lebensmittelpraxis.de/images/jooslider/15970/LP_2016_14_a_022.jpg" alt="Rückruf: Salat falsch etikettiert"  />
            <p class="bildquelle" style="font-size: 12px;color: #555;">
                                                Bildquelle: Archiv Lebensmittel Praxis                                    </p>
        </div>
</div>


</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Der Salatproduzent Gartenfrisch Jung aus Baden-Württemberg ruft die Salatmischung „Edeka deli Caesar Snack Salat“ zurück. Betroffen sind 280-Gramm-Packungen mit dem Mindesthaltbarkeitsdatum 23. März 2019. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/24196-rueckruf-salat-falsch-etikettiert-2019-03-20-12-03-35.html&amp;t=Rückruf: Salat falsch etikettiert"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/24196-rueckruf-salat-falsch-etikettiert-2019-03-20-12-03-35.html&amp;title=Rückruf: Salat falsch etikettiert"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/24196-rueckruf-salat-falsch-etikettiert-2019-03-20-12-03-35.html&amp;title=Rückruf: Salat falsch etikettiert"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/24196-rueckruf-salat-falsch-etikettiert-2019-03-20-12-03-35.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/24196-rueckruf-salat-falsch-etikettiert-2019-03-20-12-03-35.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Rückruf::Salat falsch etikettiert >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=8759b9e30c8643e793500f6b182ee06056b7ba53" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Das Produkt wurde angeboten in Rheinland-Pfalz, dem Saarland und Baden-Württemberg, Hessen, Thüringen, Sachsen sowie in Teilen von Bayern, Nordrhein-Westfalen und Niedersachsen. Den Angaben des Unternehmens nach tragen manche Packungen möglicherweise falsche Etiketten. Allergene wie Magermilchjoghurt, Hartkäse, Eigelb, Anchovispaste, Milch, Lysozym aus Ei sowie Weizenmehl sind darauf nicht ausgewiesen. Nicht-Allergiker können das Produkt laut Hersteller bedenkenlos essen. <p/><div class="tagbanner"></div><br/>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/rueckruf.html" class="label label-info">
				<li class="tag-711 tag-list0" itemprop="keywords">
					
						Rückruf					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/24189-pfeifer-langen-strategische-beteiligung-2019-03-20-07-48-28.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/eilmeldung/24180-kaufland-wird-hauptsponsor-in-wacken-2019-03-19-08-43-26.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kaufland wird Hauptsponsor in Wacken</span><br /> <span></span>
        </p>
        </h3>

	<p>Das Wacken Open Air, größtes Heavy-Metal-Festival der Welt, bringt der 2000-Einwohner-Gemeinde Wacken mittlerweile 75 000 Besucher und sichere &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 19. März 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/eilmeldung/24138-eu-parlament-stuetzt-tierschutzstandards-2019-03-12-14-54-35.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">EU-Parlament stützt Tierschutzstandards</span><br /> <span></span>
        </p>
        </h3>

	<p>Der Lebensmitteleinzelhandel darf weiter höhere Tierschutzstandards von seinen Lieferanten fordern als gesetzlich vorgeschrieben. Das &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 12. März 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/eilmeldung/24123-lidl-installiert-elektro-ladesaeulen-2019-03-12-07-13-09.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lidl installiert Elektro-Ladesäulen</span><br /> <span></span>
        </p>
        </h3>

	<p>Lidl will schon bald ein dichtes Netz an Elektro-Ladesäulen bei seinen Filialen bieten. Erste Etappe 400 Stationen.</p>
     
</a>
            
    <div class="red-date">Reiner Mihr | 12. März 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/24020-ausgabe-03-vom-27-februar-2019-baecker-und-logistiker.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/ausgaben_cover_LP_2019_03.jpg' title ='Ausgabe 03 vom 27. Februar 2019: Bäcker und Logistiker' alt ='Ausgabe 03 vom 27. Februar 2019: Bäcker und Logistiker' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 03 vom 27. Februar 2019</span><br /> <span>Bäcker und Logistiker</span>
        </p>
        </h3>

	<p>„Wir sind Bäcker und Logistiker“: Warum das ein Vorteil ist, dazu Frank Kleiner, Vorstand bei Harry-Brot, im Interview</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch-star-2019.html">
     
<div class='bild'><img src='/images/tangoimport/CB7E91B364194221B63D0A99707CAA95.jpg' title ='Fleisch-Stars 2019: Die LP zeichnet Top-Theken und Teams aus' alt ='Fleisch-Stars 2019: Die LP zeichnet Top-Theken und Teams aus' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch-Stars 2019</span><br /> <span>Die LP zeichnet Top-Theken und Teams aus</span>
        </p>
        </h3>

	<p>Ein Finale mit vielen Emotionen! Die besten Thekenteams in Sachen Fleisch und Wurst wurden gestern Abend ausgezeichnet: Die begehrten Trophäen &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/bewerbung-kaese-star.html">
     
<div class='bild'><img src='/images/2018_bilder/events/KS2019_580x360.jpg' title ='Käse-Star 2019: Jetzt bewerben' alt ='Käse-Star 2019: Jetzt bewerben' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Käse-Star 2019</span><br /> <span>Jetzt bewerben</span>
        </p>
        </h3>

	<p>Die Bewerbungsunterlagen für den Käse-Star 2019 stehen online. Die Besten treffen hier aufeinander: Beim Branchenwettbewerb der hervorragenden &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/produkt-des-jahres-2019/23513-produkt-des-jahres-2019-plattform-fuer-erfolgsgeschichten.html">
     
<div class='bild'><img src='/images/2019_bilder/pdj2019_gold.jpg' title ='Produkt des Jahres 2019: Plattform für Erfolgsgeschichten' alt ='Produkt des Jahres 2019: Plattform für Erfolgsgeschichten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres 2019</span><br /> <span>Plattform für Erfolgsgeschichten</span>
        </p>
        </h3>

	<p>Die Produkte des Jahres 2019 – gewählt vom Verbraucher für Verbraucher – zeigen die Potenziale, die die deutsche Ernährungsindustrie &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/newsletter.html">
     
<div class='bild'><img src='/images/2018_bilder/app_lpcompact.jpg' title ='Newsletter und News-App: LPcompact und update' alt ='Newsletter und News-App: LPcompact und update' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Newsletter und News-App</span><br /> <span>LPcompact und update</span>
        </p>
        </h3>

	<p>Sie möchten stets wissen, was in der Lebensmittelbranche los ist? Dann informieren Sie unsere Newsletter "LPcompact!" und "update neue Produkte" &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23750.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23750_760668_Popp_Baked-Potatoe_Single-Box-mitKart.Creme_Dummybild.jpg' alt='Popp: Baked Potato Single Box ' title='Popp: Baked Potato Single Box ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23749.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23749_HAW-HeringDesJahres-BBQ-RGB_1000x632px.jpg' alt='HAWESTA: HAWESTA „Hering des Jahres“ BBQ' title='HAWESTA: HAWESTA „Hering des Jahres“ BBQ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23748.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23748_HITCHCOCK_BioIngwer_2019.jpg' alt='Hitchcock: Bio Ingwersaft' title='Hitchcock: Bio Ingwersaft' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23747.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23747_Produktfoto_Popp_Brotaufstrich_3_neue_Mini_Sorten_2019.jpg' alt='Popp: 3 neue Mini-Brotaufstriche ' title='Popp: 3 neue Mini-Brotaufstriche ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23746.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23746_PoppFeinkost_WalterPopps-Kartoffelsalate_LZ-Online.jpg' alt='Popp: Walter Popps Kartoffelsalate' title='Popp: Walter Popps Kartoffelsalate' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23745.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23745_FRoSTA_Petersilie_4008366014309_90g_6cm.jpg' alt='FRoSTA: FRoSTA XXL-Kräuter-Klickbox' title='FRoSTA: FRoSTA XXL-Kräuter-Klickbox' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23744.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23744_FuerstBismarck-Apfelschorle-Kistenstecker-Flasche.jpg' alt='Fürst Bismarck: POS-Promotion Apfelbaumpatenschaften' title='Fürst Bismarck: POS-Promotion Apfelbaumpatenschaften' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23743.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23743_FRoSTA-FIT-ChickenTeriyaki-400g-A5-8x9.jpg' alt='FRoSTA : FRoSTA Fit*' title='FRoSTA : FRoSTA Fit*' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/24000-molkereiprodukte-vom-wert-der-rohmilch.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe02_2019/LP2019_02_C85_9436-2.jpg' title ='Interview mit Susanne Hofmann: Vom Wert der Rohmilch' alt ='Interview mit Susanne Hofmann: Vom Wert der Rohmilch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Susanne Hofmann</span><br /> <span>Vom Wert der Rohmilch</span>
        </p>
        </h3>

	<p>Wem kann man an der Käsetheken Rohmilchkäse empfehlen? Für wen kann solcher Käse sogar &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 25. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handelspartner/23999-obst-und-gemuese-obst-und-gemuese-24-7.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe02_2019/1LP2019_02_RegioBox-Obst-und-Gemuese.jpg' title ='Interview mit Dirk Hensing: Obst und Gemüse 24/7' alt ='Interview mit Dirk Hensing: Obst und Gemüse 24/7' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Dirk Hensing</span><br /> <span>Obst und Gemüse 24/7</span>
        </p>
        </h3>

	<p>Der Kunde von heute wünscht sich Verfügbarkeit rund um die Uhr. Mit der Regio-Box von Hensing &#187;
     
</a>
            
    <div class="red-date">Myrjam Dobesch | 25. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/23975-wir-sind-baecker-und-logistiker-2019-02-21-10-35-23.html">
     
<div class='bild'><img src='/images/tangoimport/2FC97204E8664B248674C58DE5B94B91.jpg' title ='Interview mit Frank Kleiner: „Wir sind Bäcker und Logistiker“' alt ='Interview mit Frank Kleiner: „Wir sind Bäcker und Logistiker“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Frank Kleiner</span><br /> <span>„Wir sind Bäcker und Logistiker“</span>
        </p>
        </h3>

	<p>Mit seinem Frischdienst hat Harry-Brot in Schenefeld die Belieferung des Handels komplett in &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 21. Februar 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/24044-warenverkaufskunde-babypflegeprodukte.html">
     
<div class='bild'><img src='/images/jooslider/24044/1LP2019_03_GettyImages-168525817.jpg' title ='Warenverkaufskunde: Babypflegeprodukte' alt ='Warenverkaufskunde: Babypflegeprodukte' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Babypflegeprodukte</span>
        </p>
        </h3>

	<p>Mit einem interessanten Sortiment an Babypflegeprodukten können Händler vor allem junge &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 05. März 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/23880-spezielle-teilstuecke-2019-02-11-13-22-58.html">
     
<div class='bild'><img src='/images/tangoimport/767A842853EB4BC796EC4ED8CD4107ED.jpg' title ='Warenverkaufskunde: Spezielle Teilstücke' alt ='Warenverkaufskunde: Spezielle Teilstücke' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Spezielle Teilstücke</span>
        </p>
        </h3>

	<p>Schweinefüßchen, Kalbsbäckchen, Nierenzapfen – diese Teilstücke sind bei uns in &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 11. Februar 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/23805-warenverkaufskunde-kaugummi-2.html">
     
<div class='bild'><img src='/images/jooslider/23805/LP2019_a_01_000112_gettyimages-59014274.jpg' title ='Warenverkaufskunde: Kaugummi' alt ='Warenverkaufskunde: Kaugummi' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Kaugummi</span>
        </p>
        </h3>

	<p>Dass Kaugummi nicht nur den Atem erfrischt, zeigt die Sortimentsvielfalt an der Kasse und im &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/22958-warenverkaufskunde-gin-2.html">
     
<div class='bild'><img src='/images/jooslider/22958/LP2018_18_a_000086_gettyimages-51931179.jpg' title ='Warenverkaufskunde: Gin' alt ='Warenverkaufskunde: Gin' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Gin</span>
        </p>
        </h3>

	<p>Gin ist derzeit die Trend-Spirituose schlechthin. Dabei hat der eigenwillige Wacholderschnaps &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 06. November 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/22309-warenverkaufskunde-initiative-tierwohl.html">
     
<div class='bild'><img src='/images/jooslider/22309/a_LP2018_15_000004_19a4958.jpg' title ='Warenverkaufskunde: Initiative Tierwohl' alt ='Warenverkaufskunde: Initiative Tierwohl' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Initiative Tierwohl</span>
        </p>
        </h3>

	<p>Der moderne Kunde ist kritisch. Er hinterfragt die Bedingungen, wie ein Produkt entstanden ist. &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 14. September 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/24031-bio-lebensmittel-verstehen-sie-bio.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/LP2019_03_Barbara-Scheitz.jpg' title ='Bio-Lebensmittel: Verstehen Sie Bio?' alt ='Bio-Lebensmittel: Verstehen Sie Bio?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bio-Lebensmittel</span><br /> <span>Verstehen Sie Bio?</span>
        </p>
        </h3>

	<p>Hohe Qualität und artgerechte Tierhaltung sind grundlegende Anforderungen an Bio-Lebensmittel. &#187;
     
</a>
            
    <div class="red-date">Elke Häberle | 05. März 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/24000-molkereiprodukte-vom-wert-der-rohmilch.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe02_2019/LP2019_02_C85_9436-2.jpg' title ='Interview mit Susanne Hofmann: Vom Wert der Rohmilch' alt ='Interview mit Susanne Hofmann: Vom Wert der Rohmilch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Susanne Hofmann</span><br /> <span>Vom Wert der Rohmilch</span>
        </p>
        </h3>

	<p>Wem kann man an der Käsetheken Rohmilchkäse empfehlen? Für wen kann solcher Käse sogar &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 25. Februar 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/22875-kaesetheke-fortschritt-statt-rueckschritt.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000128_ks18_bensheim_ecente.jpg' title ='Käsetheke: Fortschritt statt Rückschritt' alt ='Käsetheke: Fortschritt statt Rückschritt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Käsetheke</span><br /> <span>Fortschritt statt Rückschritt</span>
        </p>
        </h3>

	<p>Deutschlands Käsetheken „schwächeln“: Weniger Umsatz, weniger Absatz, wenig Fachpersonal. &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 06. November 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/22414-edeka-kreuzberg-ein-profi-mit-doppelgriffmesser.html">
     
<div class='bild'><img src='/images/jooslider/22414/a_LP2018_16_000033_c85_7302.jpg' title ='Edeka Kreuzberg: Ein Profi mit Doppelgriffmesser' alt ='Edeka Kreuzberg: Ein Profi mit Doppelgriffmesser' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Kreuzberg</span><br /> <span>Ein Profi mit Doppelgriffmesser</span>
        </p>
        </h3>

	<p>Wie arbeitet man erfolgreich an der Käse-Bedienungstheke? Und hat auch noch Spaß daran? Ein &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 27. September 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/22238-interview-mit-jan-roelofs-suche-nach-hoeheren-zielenn.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_15/LP2018_15_000049_ffv_7271.jpg' title ='Interview mit Jan Roelofs: Suche nach höheren Zielen' alt ='Interview mit Jan Roelofs: Suche nach höheren Zielen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Jan Roelofs</span><br /> <span>Suche nach höheren Zielen</span>
        </p>
        </h3>

	<p>Gut für Kühe, Landwirte und Umwelt: Nach diesem Prinzip wirtschaftet Käse-Spezialist Beemster &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 14. September 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/24030-fleisch-alternativen-die-chance-nutzen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/LP2019_03_.jpg' title ='Fleisch-Alternativen: Die Chance nutzen' alt ='Fleisch-Alternativen: Die Chance nutzen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch-Alternativen</span><br /> <span>Die Chance nutzen</span>
        </p>
        </h3>

	<p>Die PHW-Gruppe arbeitet mit Start ups zusammen, die Alternativen zum Fleisch suchen. Markus &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 05. März 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/23873-demografie-ist-eine-chance-2019-02-11-10-16-22.html">
     
<div class='bild'><img src='/images/tangoimport/B6D809640FFA412C9C0302DB0C5BDDD2.jpg' title ='Peter Wesjohann und Ingo Stryck: Demografie ist eine Chance' alt ='Peter Wesjohann und Ingo Stryck: Demografie ist eine Chance' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Peter Wesjohann und Ingo Stryck</span><br /> <span>Demografie ist eine Chance</span>
        </p>
        </h3>

	<p>Die PHW-Gruppe investiert in die Veggie-Schiene und in alternative Proteinquellen. Die &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 11. Februar 2019 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/23802-fleisch-wurst-und-gefluegel-lamm-aus-island.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Lamm aus Island</span>
        </p>
        </h3>

	<p>Mit „Vikingyr“ kommt eine neue Fleischmarke in den Handel. Das tiefgefrorene Lammfleisch aus &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/22884-abendbrot-in-lockerer-runde.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Abendbrot</span><br /> <span>In lockerer Runde</span>
        </p>
        </h3>

	<p>Wie wichtig ist den Verbrauchern das gemeinsame Abendessen? Eine neue Rheingold-Studie schildert &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 06. November 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/22438-fleisch-wurst-und-gefluegel-fleischer-aus-lust-und-liebe.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Fleischer aus Lust und Liebe</span>
        </p>
        </h3>

	<p>Der belgische Bauernsohn Luc De Laet, gelernter Fleischer und Koch setzt im Familienbetrieb auf &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 27. September 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/24028-getraenke-eine-regelrechte-explosion.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/LP2019_03_GettyImages-944069542.jpg' title ='Getränke: „Eine regelrechte Explosion“' alt ='Getränke: „Eine regelrechte Explosion“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>„Eine regelrechte Explosion“</span>
        </p>
        </h3>

	<p>Große Hersteller von Erfrischungsgetränken wie Coca-Cola oder Drinkstar entdecken den &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 05. März 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/24006-getraenke-petrus-hat-jogi-die-show-gestohlen.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe02_2019/LP2019_02_GettyImages-875039318.jpg' title ='Getränke: „Petrus hat Jogi die Show gestohlen“' alt ='Getränke: „Petrus hat Jogi die Show gestohlen“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>„Petrus hat Jogi die Show gestohlen“</span>
        </p>
        </h3>

	<p>Trotz des perfekten Sommers fällt der Absatz der Brauer enttäuschend aus. Das mickrige Plus &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 26. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/23801-getraenke-eifeler-umsatzquelle-2.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000102_gerolsteiner_qualita.jpg' title ='Getränke: Eifeler Umsatzquelle' alt ='Getränke: Eifeler Umsatzquelle' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Eifeler Umsatzquelle</span>
        </p>
        </h3>

	<p>Querelen um die neu zu besetzende Führungsebene zum Trotz steht der Mineralbrunnen Gerolsteiner &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/22837-interview-mit-niels-lorenz-wir-brauchen-loesungen.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000054_c85_8113.jpg' title ='Interview mit Niels Lorenz: „Wir brauchen Lösungen“' alt ='Interview mit Niels Lorenz: „Wir brauchen Lösungen“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Niels Lorenz</span><br /> <span>„Wir brauchen Lösungen“</span>
        </p>
        </h3>

	<p>Niels Lorenz, Sprecher der Geschäftsführung der Radeberger-Gruppe, stellt sein Unternehmen auf &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 06. November 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/22424-getraenke-sommermaerchen-trotz-wm-aus.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_16/LP2018_16_000078_gettyimages-47858140.jpg' title ='Getränke: Sommermärchen trotz WM-Aus' alt ='Getränke: Sommermärchen trotz WM-Aus' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Sommermärchen trotz WM-Aus</span>
        </p>
        </h3>

	<p>Wochenlang Sommer – das macht durstig. Händlern wie Herstellern von alkoholfreien Getränken &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 27. September 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/22115-kellerbier-wachstum-aus-dem-keller.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_14/GettyImages-484958160.jpg' title ='Kellerbier: Wachstum aus dem Keller' alt ='Kellerbier: Wachstum aus dem Keller' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kellerbier</span><br /> <span>Wachstum aus dem Keller</span>
        </p>
        </h3>

	<p>Die lange hauptsächlich in Franken bekannten Kellerbiere erleben einen nationalen Siegeszug. &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 31. August 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/24033-drogerieartikel-natuerlich-und-nachhaltig-fuer-die-kleinsten.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe03_2019/LP2019_03_neuGettyImages-622427186.jpg' title ='Drogerieartikel: Natürlich und nachhaltig für die Kleinsten' alt ='Drogerieartikel: Natürlich und nachhaltig für die Kleinsten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Natürlich und nachhaltig für die Kleinsten</span>
        </p>
        </h3>

	<p>Im Bereich Babypflege und -bedarf spielen Natürlichkeit und Nachhaltigkeit eine immer größere &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 05. März 2019 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/24003-mundgesundheit-gesund-beginnt-im-mund.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe02_2019/1LP2019_02_GettyImages-516183016.jpg' title ='Mundgesundheit: Gesund beginnt im Mund' alt ='Mundgesundheit: Gesund beginnt im Mund' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Mundgesundheit</span><br /> <span>Gesund beginnt im Mund</span>
        </p>
        </h3>

	<p>Das Thema Mundgesundheit boomt in Deutschland. Verantwortlich für die Dynamisierung des Marktes &#187;
     
</a>
            
    <div class="red-date">Silke Hoyer | 25. Februar 2019 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/24004-ostern-wenn-der-hase-zum-hipster-wird.html">
     
<div class='bild'><img src='/images/2019_bilder/Ausgabe02_2019/lp2019_02_GettyImages-483420017.jpg' title ='Ostern: Wenn der Hase zum Hipster wird' alt ='Ostern: Wenn der Hase zum Hipster wird' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ostern</span><br /> <span>Wenn der Hase zum Hipster wird</span>
        </p>
        </h3>

	<p>Die Osterzeit zählt zu den umsatzstärksten Wochen im Lebensmittel-Einzelhandel. Immer wieder &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 25. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/23844-wir-sind-ueberzeugungstaeter-2019-02-07-09-29-08.html">
     
<div class='bild'><img src='/images/tangoimport/D1B6C360C04944B8ADA9317679B69AAB.jpg' title ='Bastian Fassin und Anette Dierks: „Wir sind Überzeugungstäter“' alt ='Bastian Fassin und Anette Dierks: „Wir sind Überzeugungstäter“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bastian Fassin und Anette Dierks</span><br /> <span>„Wir sind Überzeugungstäter“</span>
        </p>
        </h3>

	<p>Nachhaltigkeit fängt bei Katjes im Kleinen an und hört beim vielleicht umweltfreundlichsten &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 07. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/23803-suesswaren-und-noch-eine-halle-mehr.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000199_x_ism_17_003_009.jpg' title ='Süßwaren: Und noch eine Halle mehr!' alt ='Süßwaren: Und noch eine Halle mehr!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Und noch eine Halle mehr!</span>
        </p>
        </h3>

	<p>Die ISM, die Weltleitmesse für Süßwaren und Snacks in Köln, erweitert 2019 ihre &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 18. Januar 2019 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/np/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI0MTk2Jkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="c4ab910f2bdfcfb8b35c2215fb99dc65" value="1" />	</form>
</div></body>	
</html>
