<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="theme-color" content="#043883" />
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/23929-frostkrone-schnappt-sich-rite-stuff-foods-2019-02-15-10-46-04.html" />
	<meta name="keywords" content="Frostkrone" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Ab sofort gehört das US-amerikanische Unternehmen Rite Stuff Foods, Inc. zur Frostkrone Gruppe. Der Hersteller mit Sitz in Jerome, Idaho, ist auf die Produktion von ..." />
	<title>Frostkrone::Schnappt sich Rite Stuff Foods - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=23929&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?ea7fab29e398d98e652ee6ee58c1547d" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?ea7fab29e398d98e652ee6ee58c1547d" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4ec211483cd5d743e296aa534509b90d","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-3.0.0.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?ea7fab29e398d98e652ee6ee58c1547d"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?ea7fab29e398d98e652ee6ee58c1547d"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?ea7fab29e398d98e652ee6ee58c1547d"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?ea7fab29e398d98e652ee6ee58c1547d"></script><![endif]-->
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
});
	</script>
	<meta property="og:title" content="Frostkrone: Schnappt sich Rite Stuff Foods"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2017_bilder/2017_02_Frostkrone_2.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/23929-frostkrone-schnappt-sich-rite-stuff-foods-2019-02-15-10-46-04.html"/>
	<meta property="og:description" content="Ab sofort gehört das US-amerikanische Unternehmen Rite Stuff Foods, Inc. zur Frostkrone Gruppe. Der Hersteller mit Sitz in Jerome, Idaho, ist "/>
	<meta property="fb:app_id" content="966242223397117"/>

          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
    <!--<script src="/templates/lp2018/js/2015_07_15lebensmittelpraxis_adlib.js"></script>-->
    <script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>
	    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1187029-7']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body>

 
    <header class="">
        <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1367"><a href="/np/hit-2018.html" title="Innovationen der Lebensmittelindustrie" >HIT 2018</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-sep/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-sep/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres 2019</a></li><li class="item-1367"><a href="/np/hit-2018.html" title="Innovationen der Lebensmittelindustrie" >HIT 2018</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-sep/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/veranstaltungen-sep/rueckblick.html" >Rückblick</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="https://www.youtube.com/channel/UCWZ-CL3JTm7PkNku2wKj9KA" target="_blank" title="Youtube-Kanal von Lebensmittel Praxis" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                
                

    <header>
	<h1>
                       <span class="subline">Frostkrone</span>    
            Schnappt sich Rite Stuff Foods             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 15. Februar 2019 </div>

<br/><br/><div class="jooSlider">  

    
            
        <div class="bildcontainer" >
            <img src="/images/2017_bilder/2017_02_Frostkrone_2.jpg" alt=""> 
        </div>
         <div class="ende-ganzes-bild" style="clear:both;"></div>
</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Ab sofort gehört das US-amerikanische Unternehmen Rite Stuff Foods, Inc. zur Frostkrone Gruppe. Der Hersteller mit Sitz in Jerome, Idaho, ist auf die Produktion von Kartoffel-Snacks spezialisiert. Durch den Zukauf erweitert die Frostkrone-Gruppe erneut ihr Produktangebot und baut zusätzlich ihre transatlantischen Handelsbeziehungen aus.</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/23929-frostkrone-schnappt-sich-rite-stuff-foods-2019-02-15-10-46-04.html&amp;t=Frostkrone: Schnappt sich Rite Stuff Foods"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/23929-frostkrone-schnappt-sich-rite-stuff-foods-2019-02-15-10-46-04.html&amp;title=Frostkrone: Schnappt sich Rite Stuff Foods"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/23929-frostkrone-schnappt-sich-rite-stuff-foods-2019-02-15-10-46-04.html&amp;title=Frostkrone: Schnappt sich Rite Stuff Foods"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/23929-frostkrone-schnappt-sich-rite-stuff-foods-2019-02-15-10-46-04.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/23929-frostkrone-schnappt-sich-rite-stuff-foods-2019-02-15-10-46-04.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Frostkrone::Schnappt sich Rite Stuff Foods >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=1461c2ccf6b0f33dda16acff3582468da09100b9" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p>„Wir pflegen bereits seit einigen Jahren gute Geschäftsbeziehungen in die USA. Direkt vor Ort über einen Unternehmensstandort zu verfügen, war die logische Konsequenz, die sich aus den Entwicklungen und Gesprächen mit Handelspartnern ergeben hat“, erklärt Frédéric Dervieux, geschäftsführender Gesellschafter der Frostkrone-Gruppe.<div class="tagbanner"></div><br/>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/frostkrone.html" class="label label-info">
				<li class="tag-724 tag-list0" itemprop="keywords">
					
						Frostkrone					
				</li></a>
						</ul>
            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/23922-bayerischer-brauerbund-empoerung-ueber-unrechtmaessige-steuern-2019-02-15-09-56-40.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch-star-2019.html">
     
<div class='bild'><img src='/images/tangoimport/CB7E91B364194221B63D0A99707CAA95.jpg' title ='Fleisch-Stars 2019: Die LP zeichnet Top-Theken und Teams aus' alt ='Fleisch-Stars 2019: Die LP zeichnet Top-Theken und Teams aus' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch-Stars 2019</span><br /> <span>Die LP zeichnet Top-Theken und Teams aus</span>
        </p>
        </h3>

	<p>Ein Finale mit vielen Emotionen! Die besten Thekenteams in Sachen Fleisch und Wurst wurden gestern Abend ausgezeichnet: Die begehrten Trophäen &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/produkt-des-jahres-2019/23513-produkt-des-jahres-2019-plattform-fuer-erfolgsgeschichten.html">
     
<div class='bild'><img src='/images/2019_bilder/pdj2019_gold.jpg' title ='Produkt des Jahres 2019: Plattform für Erfolgsgeschichten' alt ='Produkt des Jahres 2019: Plattform für Erfolgsgeschichten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres 2019</span><br /> <span>Plattform für Erfolgsgeschichten</span>
        </p>
        </h3>

	<p>Die Produkte des Jahres 2019 – gewählt vom Verbraucher für Verbraucher – zeigen die Potenziale, die die deutsche Ernährungsindustrie &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/2014-04-03-14-16-16.html">
     
<div class='bild'><img src='/images/2018_bilder/events/SdJ_Logo_2019-580x360.jpg' title ='Supermarkt des Jahres 2019: Letzte Chance nutzen' alt ='Supermarkt des Jahres 2019: Letzte Chance nutzen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Supermarkt des Jahres 2019</span><br /> <span>Letzte Chance nutzen</span>
        </p>
        </h3>

	<p>Sie wünschen sich mehr Kunden, steigenden Umsatz und einen Motivationsschub für Ihre Mitarbeiter? Dann zögern Sie nicht mehr, und bewerben Sie &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/newsletter.html">
     
<div class='bild'><img src='/images/2018_bilder/app_lpcompact.jpg' title ='Newsletter und News-App: LPcompact und update' alt ='Newsletter und News-App: LPcompact und update' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Newsletter und News-App</span><br /> <span>LPcompact und update</span>
        </p>
        </h3>

	<p>Sie möchten stets wissen, was in der Lebensmittelbranche los ist? Dann informieren Sie unsere Newsletter "LPcompact!" und "update neue Produkte" &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23737.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23737_Appel_RetroHefi_2019_2er_packsh.jpg' alt='Appel: Appels Herings-Filets in der Jubiläums-Edition in 2 Sorten ' title='Appel: Appels Herings-Filets in der Jubiläums-Edition in 2 Sorten ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23736.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23736_Hella_NW_mango_picchu_075l.jpg' alt='hella Mineralbrunnen: "hella mango picchu"' title='hella Mineralbrunnen: "hella mango picchu"' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23735.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23735_HAW-Thunfischsalat-Couscous-1382px.jpg' alt='HAWESTA: HAWESTA Thunfischsalat „Couscous“' title='HAWESTA: HAWESTA Thunfischsalat „Couscous“' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23734.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23734_LORENZ_FunPops_Faecher.jpg' alt='LORENZ SNACK-WORLD: FunPop's' title='LORENZ SNACK-WORLD: FunPop's' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23733.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23733_TrueMoods_So_Relaxed_composition_580x360px.jpg' alt='bolsius: True Scents und True Moods' title='bolsius: True Scents und True Moods' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23732.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23732_Dyhr_Meerrettich-Mousse_B.jpg' alt='OVE's: Meerrettich-Mousse' title='OVE's: Meerrettich-Mousse' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23731.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23731_inspiration.jpg' alt='HAWESTA: HAWESTA Thunfisch „Inspiration“' title='HAWESTA: HAWESTA Thunfisch „Inspiration“' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23730.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23730_Huettsfamilie2_D_211118.jpg' alt='HÜTTS: Vollkorn-Knabberei' title='HÜTTS: Vollkorn-Knabberei' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handelspartner/23844-wir-sind-ueberzeugungstaeter-2019-02-07-09-29-08.html">
     
<div class='bild'><img src='/images/tangoimport/D1B6C360C04944B8ADA9317679B69AAB.jpg' title ='Bastian Fassin und Anette Dierks: „Wir sind Überzeugungstäter“' alt ='Bastian Fassin und Anette Dierks: „Wir sind Überzeugungstäter“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bastian Fassin und Anette Dierks</span><br /> <span>„Wir sind Überzeugungstäter“</span>
        </p>
        </h3>

	<p>Nachhaltigkeit fängt bei Katjes im Kleinen an und hört beim vielleicht umweltfreundlichsten &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 07. Februar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handelspartner/22908-round-table-sachsen-konzentration-im-handel-schwaecht-die-marke.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000130_l1002378.jpg' title ='Round Table Sachsen: Konzentration im Handel schwächt die Marke' alt ='Round Table Sachsen: Konzentration im Handel schwächt die Marke' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Round Table Sachsen</span><br /> <span>Konzentration im Handel schwächt die Marke</span>
        </p>
        </h3>

	<p>Schwierige Rohstoff-Beschaffung, Kostensteigerungen, Preiskampf, Mitarbeiter-Rekrutierung – &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 06. November 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/22837-interview-mit-niels-lorenz-wir-brauchen-loesungen.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000054_c85_8113.jpg' title ='Interview mit Niels Lorenz: „Wir brauchen Lösungen“' alt ='Interview mit Niels Lorenz: „Wir brauchen Lösungen“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Niels Lorenz</span><br /> <span>„Wir brauchen Lösungen“</span>
        </p>
        </h3>

	<p>Niels Lorenz, Sprecher der Geschäftsführung der Radeberger-Gruppe, stellt sein Unternehmen auf &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 06. November 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/23805-warenverkaufskunde-kaugummi-2.html">
     
<div class='bild'><img src='/images/jooslider/23805/LP2019_a_01_000112_gettyimages-59014274.jpg' title ='Warenverkaufskunde: Kaugummi' alt ='Warenverkaufskunde: Kaugummi' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Kaugummi</span>
        </p>
        </h3>

	<p>Dass Kaugummi nicht nur den Atem erfrischt, zeigt die Sortimentsvielfalt an der Kasse und im &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/22958-warenverkaufskunde-gin-2.html">
     
<div class='bild'><img src='/images/jooslider/22958/LP2018_18_a_000086_gettyimages-51931179.jpg' title ='Warenverkaufskunde: Gin' alt ='Warenverkaufskunde: Gin' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Gin</span>
        </p>
        </h3>

	<p>Gin ist derzeit die Trend-Spirituose schlechthin. Dabei hat der eigenwillige Wacholderschnaps &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 06. November 2018 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/22309-warenverkaufskunde-initiative-tierwohl.html">
     
<div class='bild'><img src='/images/jooslider/22309/a_LP2018_15_000004_19a4958.jpg' title ='Warenverkaufskunde: Initiative Tierwohl' alt ='Warenverkaufskunde: Initiative Tierwohl' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Initiative Tierwohl</span>
        </p>
        </h3>

	<p>Der moderne Kunde ist kritisch. Er hinterfragt die Bedingungen, wie ein Produkt entstanden ist. &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 14. September 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/22183-warenverkaufskunde-weichtiere.html">
     
<div class='bild'><img src='/images/jooslider/22183/LP2018_000159.jpg' title ='Warenverkaufskunde: Weichtiere' alt ='Warenverkaufskunde: Weichtiere' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Weichtiere</span>
        </p>
        </h3>

	<p>Weichtiere werden auch als Schalentiere oder Mollusken bezeichnet. Eine sehr heterogene Gruppe. &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 31. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/22004-warenverkaufskunde-suessende-lebensmittel.html">
     
<div class='bild'><img src='/images/jooslider/22004/LP2018_000070.jpg' title ='Warenverkaufskunde: Süßende Lebensmittel' alt ='Warenverkaufskunde: Süßende Lebensmittel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Süßende Lebensmittel</span>
        </p>
        </h3>

	<p>Wenn es um das Süßen von Speisen und Getränken geht, hat Haushaltszucker klar die Nase vorn. &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 10. August 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/22875-kaesetheke-fortschritt-statt-rueckschritt.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000128_ks18_bensheim_ecente.jpg' title ='Käsetheke: Fortschritt statt Rückschritt' alt ='Käsetheke: Fortschritt statt Rückschritt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Käsetheke</span><br /> <span>Fortschritt statt Rückschritt</span>
        </p>
        </h3>

	<p>Deutschlands Käsetheken „schwächeln“: Weniger Umsatz, weniger Absatz, wenig Fachpersonal. &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 06. November 2018 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/22414-edeka-kreuzberg-ein-profi-mit-doppelgriffmesser.html">
     
<div class='bild'><img src='/images/jooslider/22414/a_LP2018_16_000033_c85_7302.jpg' title ='Edeka Kreuzberg: Ein Profi mit Doppelgriffmesser' alt ='Edeka Kreuzberg: Ein Profi mit Doppelgriffmesser' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Kreuzberg</span><br /> <span>Ein Profi mit Doppelgriffmesser</span>
        </p>
        </h3>

	<p>Wie arbeitet man erfolgreich an der Käse-Bedienungstheke? Und hat auch noch Spaß daran? Ein &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 27. September 2018 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/22238-interview-mit-jan-roelofs-suche-nach-hoeheren-zielenn.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_15/LP2018_15_000049_ffv_7271.jpg' title ='Interview mit Jan Roelofs: Suche nach höheren Zielen' alt ='Interview mit Jan Roelofs: Suche nach höheren Zielen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Jan Roelofs</span><br /> <span>Suche nach höheren Zielen</span>
        </p>
        </h3>

	<p>Gut für Kühe, Landwirte und Umwelt: Nach diesem Prinzip wirtschaftet Käse-Spezialist Beemster &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 14. September 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/22080-molkereiprodukte-aus-der-schweiz-beliebte-klassiker.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_14/SCM_PK_082018-1.jpg' title ='Molkereiprodukte aus der Schweiz: Beliebte Klassiker' alt ='Molkereiprodukte aus der Schweiz: Beliebte Klassiker' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte aus der Schweiz</span><br /> <span>Beliebte Klassiker</span>
        </p>
        </h3>

	<p>Schweizer Hart- und Schnittkäse zählen an Deutschlands Käse-Bedienungstheken zu den meist &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 31. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/22153-sauermilchkaese-verjuengungskur.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_14/GettyImages-471070723.jpg' title ='Sauermilchkäse: Verjüngungskur' alt ='Sauermilchkäse: Verjüngungskur' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Sauermilchkäse</span><br /> <span>Verjüngungskur</span>
        </p>
        </h3>

	<p>Ob zum Bier oder Wein: Sauermilchkäse haben Tradition auf deutschen Tellern. Noch. &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 31. August 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/23802-fleisch-wurst-und-gefluegel-lamm-aus-island.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000132_img_1092-_4_.jpg' title ='Fleisch, Wurst und Geflügel: Lamm aus Island' alt ='Fleisch, Wurst und Geflügel: Lamm aus Island' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Lamm aus Island</span>
        </p>
        </h3>

	<p>Mit „Vikingyr“ kommt eine neue Fleischmarke in den Handel. Das tiefgefrorene Lammfleisch aus &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/22884-abendbrot-in-lockerer-runde.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000092_gettyimages-66017066.jpg' title ='Abendbrot: In lockerer Runde' alt ='Abendbrot: In lockerer Runde' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Abendbrot</span><br /> <span>In lockerer Runde</span>
        </p>
        </h3>

	<p>Wie wichtig ist den Verbrauchern das gemeinsame Abendessen? Eine neue Rheingold-Studie schildert &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 06. November 2018 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/22438-fleisch-wurst-und-gefluegel-fleischer-aus-lust-und-liebe.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Fleischer aus Lust und Liebe</span>
        </p>
        </h3>

	<p>Der belgische Bauernsohn Luc De Laet, gelernter Fleischer und Koch setzt im Familienbetrieb auf &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 27. September 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/22239-kueken-wirtschaftlichkeit-contra-ethik.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Küken</span><br /> <span>Wirtschaftlichkeit contra Ethik</span>
        </p>
        </h3>

	<p>Ein neues Verfahren soll das millionenfache Kükenschreddern überflüssig machen. Wie es &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 14. September 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/22071-wintergrillen-einheizen-bei-minusgraden.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wintergrillen</span><br /> <span>Einheizen bei Minusgraden</span>
        </p>
        </h3>

	<p>Wintergrillen erfreut sich wachsender Beliebtheit. Der Handel scheint noch zögerlich zu &#187;
     
</a>
            
    <div class="red-date">Myrjam Dobesch | 31. August 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/23801-getraenke-eifeler-umsatzquelle-2.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000102_gerolsteiner_qualita.jpg' title ='Getränke: Eifeler Umsatzquelle' alt ='Getränke: Eifeler Umsatzquelle' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Eifeler Umsatzquelle</span>
        </p>
        </h3>

	<p>Querelen um die neu zu besetzende Führungsebene zum Trotz steht der Mineralbrunnen Gerolsteiner &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/22837-interview-mit-niels-lorenz-wir-brauchen-loesungen.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000054_c85_8113.jpg' title ='Interview mit Niels Lorenz: „Wir brauchen Lösungen“' alt ='Interview mit Niels Lorenz: „Wir brauchen Lösungen“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Niels Lorenz</span><br /> <span>„Wir brauchen Lösungen“</span>
        </p>
        </h3>

	<p>Niels Lorenz, Sprecher der Geschäftsführung der Radeberger-Gruppe, stellt sein Unternehmen auf &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 06. November 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/22424-getraenke-sommermaerchen-trotz-wm-aus.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_16/LP2018_16_000078_gettyimages-47858140.jpg' title ='Getränke: Sommermärchen trotz WM-Aus' alt ='Getränke: Sommermärchen trotz WM-Aus' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Sommermärchen trotz WM-Aus</span>
        </p>
        </h3>

	<p>Wochenlang Sommer – das macht durstig. Händlern wie Herstellern von alkoholfreien Getränken &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann | 27. September 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/22115-kellerbier-wachstum-aus-dem-keller.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_14/GettyImages-484958160.jpg' title ='Kellerbier: Wachstum aus dem Keller' alt ='Kellerbier: Wachstum aus dem Keller' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kellerbier</span><br /> <span>Wachstum aus dem Keller</span>
        </p>
        </h3>

	<p>Die lange hauptsächlich in Franken bekannten Kellerbiere erleben einen nationalen Siegeszug. &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 31. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/21929-interview-mit-peter-kopietz-auf-der-ueberholspur.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_13/kopietz-2475.jpg' title ='Interview mit Peter Kopietz: Auf der Überholspur' alt ='Interview mit Peter Kopietz: Auf der Überholspur' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Peter Kopietz</span><br /> <span>Auf der Überholspur</span>
        </p>
        </h3>

	<p>Während deutsche Brauer euphorisch sind, wenn sie keine Hektoliter verlieren, kann der &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 10. August 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/21720-erdinger-interview-mit-josef-westermeier-die-branche-ist-verrueckt.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_12/2018_06_08_lp_erdinger_036.jpg' title ='Erdinger: Interview mit Josef Westermeier: „Die Branche ist verrückt“' alt ='Erdinger: Interview mit Josef Westermeier: „Die Branche ist verrückt“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Erdinger: Interview mit Josef Westermeier</span><br /> <span>„Die Branche ist verrückt“</span>
        </p>
        </h3>

	<p>Ungewöhnlich offen analysiert der Erdinger-Chef Josef Westermeier im Gespräch mit der &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 20. Juli 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/22843-drogerieartikel-gruene-welle.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000090_gettyimages-61591565.jpg' title ='Drogerieartikel: Grüne Welle' alt ='Drogerieartikel: Grüne Welle' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Grüne Welle</span>
        </p>
        </h3>

	<p>Neue sowie traditionelle Waschmittel- und Reinigungsmarken kommen dem Verbraucherwunsch nach &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 06. November 2018 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/22390-drogerieartikel-systempflege-fuer-untenrum.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_16/LP2018_16_000083_gettyimages-85584006.jpg' title ='Drogerieartikel: Systempflege für „Untenrum“' alt ='Drogerieartikel: Systempflege für „Untenrum“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Systempflege für „Untenrum“</span>
        </p>
        </h3>

	<p>Eine wachsende Produktgruppe für die Pflege der privatesten Körperzonen spricht mehr und mehr &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 27. September 2018 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/2019_bilder/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/23803-suesswaren-und-noch-eine-halle-mehr.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_01_2019/LP2019_01_000199_x_ism_17_003_009.jpg' title ='Süßwaren: Und noch eine Halle mehr!' alt ='Süßwaren: Und noch eine Halle mehr!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Und noch eine Halle mehr!</span>
        </p>
        </h3>

	<p>Die ISM, die Weltleitmesse für Süßwaren und Snacks in Köln, erweitert 2019 ihre &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 18. Januar 2019 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/22880-manner-alles-in-rosa.html">
     
<div class='bild'><img src='/images/2018_bilder/ausgabe_18/LP2018_18_000140_mannerberlin002_4132.jpg' title ='Manner: Alles in Rosa' alt ='Manner: Alles in Rosa' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Manner</span><br /> <span>Alles in Rosa</span>
        </p>
        </h3>

	<p>Manner ist mit seinem Pop-up-Store im Outlet-Center Wustermark bei Berlin einen weiteren Schritt &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 06. November 2018 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/22445-suesswaren-leicht-salzig.html">
     
<div class='bild'><img src='/images/jooslider/22445/a_LP2018_16_000012_al-nassma-display-du.jpg' title ='Süßwaren: Leicht salzig' alt ='Süßwaren: Leicht salzig' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Leicht salzig</span>
        </p>
        </h3>

	<p>Martin van Almsick arbeitete bei Stollwerck in Köln, bevor er mit seiner Frau nach Dubai ging. &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 27. September 2018 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/np/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2019<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>


<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung ul').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTIzOTI5Jkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="4ec211483cd5d743e296aa534509b90d" value="1" />	</form>
</div></body>	
</html>
