<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-de" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-de" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-de" dir="ltr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=3">
    <script id="usercentrics-cmp" data-settings-id="17k8gFtNa" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" async data-tcf-enabled></script>
            <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-500.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-700.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/encode-sans-v8-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/templates/lebensmittelpraxis/font/playfair-display-v22-latin-700.woff2" as="font" type="font/woff2" crossorigin>
            <base href="https://lebensmittelpraxis.de/industrie-aktuell/32528-craft-beer-bitburger-steigt-bei-crew-republic-ein.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Craft Beer, Bitburger" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Craft Beer - Bitburger steigt bei Crew Republic ein - Lebensmittelpraxis.de" />
	<meta name="twitter:description" content="Die Bitburger Braugruppe hat sich im Rahmen einer langfristigen, strategischen Partnerschaft an den Münchener Craft-Brauern Crew Republic beteiligt. Ziel der gemeinsamen Aktivitäten soll unter anderem der Ausbau der nationalen Verfügbarkeit der Crew Republic Biere in der Gastronomie sein, wie die Münchner Brauer mitteilten.
" />
	<meta name="twitter:image" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/Bitburger_Qualitaet_2018_2.jpg" />
	<meta name="og:image:height" content="519" />
	<meta name="og:image:width" content="835" />
	<meta property="og:site_name" content="Lebensmittelpraxis.de" />
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/32528-craft-beer-bitburger-steigt-bei-crew-republic-ein.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Craft Beer - Bitburger steigt bei Crew Republic ein - Lebensmittelpraxis.de" />
	<meta property="og:description" content="Die Bitburger Braugruppe hat sich im Rahmen einer langfristigen, strategischen Partnerschaft an den Münchener Craft-Brauern Crew Republic beteiligt. Ziel der gemeinsamen Aktivitäten soll unter anderem der Ausbau der nationalen Verfügbarkeit der Crew Republic Biere in der Gastronomie sein, wie die Münchner Brauer mitteilten.
" />
	<meta property="article:published_time" content="2021-12-03 12:34:49" />
	<meta property="article:author" content="Lebensmittel Praxis" />
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/Bitburger_Qualitaet_2018_2.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:secure_url" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/Bitburger_Qualitaet_2018_2.jpg" />
	<meta name="description" content="Die Bitburger Braugruppe hat sich im Rahmen einer langfristigen, strategischen Partnerschaft an den Münchener Craft-Brauern Crew Republic beteiligt. Ziel der gemeinsamen Aktivitäten soll unter anderem der Ausbau der nationalen Verfügbarkeit der Crew Republic Biere in der Gastronomie sein, wie die Münchner Brauer mitteilten.
" />
	<title>Craft Beer - Bitburger steigt bei Crew Republic ein - Lebensmittelpraxis.de</title>
	<style type="text/css">
.moduletable.chromehue-166{
            background-color: hsl(166, 35%, 95%);
            color: hsl(166, 15%, 35%);
        }.moduletable.chromehue-166 a, .moduletable.chromehue-166 h1, .moduletable.chromehue-166 h2, .moduletable.chromehue-166 h3{
            color: hsl(166, 90%, 20%);
        }.moduletable.chromehue-166 span{
            color: hsl(166, 15%, 35%);
        }.moduletable.chromehue-166 > h3:before{
            background-color: hsl(166, 90%, 20%);
        }.moduletable.chromehue-41{
            background-color: hsl(41, 35%, 95%);
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 a, .moduletable.chromehue-41 h1, .moduletable.chromehue-41 h2, .moduletable.chromehue-41 h3{
            color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-41 span{
            color: hsl(41, 15%, 35%);
        }.moduletable.chromehue-41 > h3:before{
            background-color: hsl(41, 90%, 20%);
        }.moduletable.chromehue-34{
            background-color: hsl(34, 35%, 95%);
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 a, .moduletable.chromehue-34 h1, .moduletable.chromehue-34 h2, .moduletable.chromehue-34 h3{
            color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-34 span{
            color: hsl(34, 15%, 35%);
        }.moduletable.chromehue-34 > h3:before{
            background-color: hsl(34, 90%, 20%);
        }.moduletable.chromehue-214{
            background-color: hsl(214, 35%, 95%);
            color: hsl(214, 15%, 35%);
        }.moduletable.chromehue-214 a, .moduletable.chromehue-214 h1, .moduletable.chromehue-214 h2, .moduletable.chromehue-214 h3{
            color: hsl(214, 90%, 20%);
        }.moduletable.chromehue-214 span{
            color: hsl(214, 15%, 35%);
        }.moduletable.chromehue-214 > h3:before{
            background-color: hsl(214, 90%, 20%);
        }.moduletable.chromehue-190{
            background-color: hsl(190, 35%, 95%);
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 a, .moduletable.chromehue-190 h1, .moduletable.chromehue-190 h2, .moduletable.chromehue-190 h3{
            color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-190 span{
            color: hsl(190, 15%, 35%);
        }.moduletable.chromehue-190 > h3:before{
            background-color: hsl(190, 90%, 20%);
        }.moduletable.chromehue-0{
            background-color: hsl(0, 35%, 95%);
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 a, .moduletable.chromehue-0 h1, .moduletable.chromehue-0 h2, .moduletable.chromehue-0 h3{
            color: hsl(0, 90%, 20%);
        }.moduletable.chromehue-0 span{
            color: hsl(0, 15%, 35%);
        }.moduletable.chromehue-0 > h3:before{
            background-color: hsl(0, 90%, 20%);
        }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"aebcbc774d931dcfddfec0704ec637cd","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/core.js?76f47f7b25508b59e67fa5834b98ed9b" type="text/javascript"></script>
	<script type="text/javascript">
var Ads_BA_ADIDsite = "lebensmittelpraxis.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "";
	</script>


    <!-- Google Tag Manager -->
    <script type="text/plain" data-usercentrics="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-W3R2C4L');
    </script>
    <!-- End Google Tag Manager -->

    <link rel="icon" type="image/svg+xml" href="/templates/lebensmittelpraxis/favicon.svg" sizes="any">
        <style>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</style>
    </head>
<body class="default">
    <div class="ad_top">
        
<div
    id="Ads_BA_BS"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("BS")
      })
    </script>
</div>
    </div>
    <div class="pagewrapper">
        <header>
                            <nav class="header__toolbar">
                    <ul class="nav menu mod-list">
<li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen">Newsletter</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a href="http://www.lpv-shop.de" title="LPV-Shop" target="_blank" rel="noopener noreferrer">Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li></ul>

                </nav>
                        <div class="header__logobar">
                <div class="header__logomark">
                    <a href="/">
                        <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg">
                    </a>
                    <a href="/lp-economy">
                        <img alt="Zu Startseite LP Economy" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_economy.svg">
                    </a>
                </div>
                <nav class="header__logobarnav">
                                            <ul class="nav menu mod-list">
<li class="item-1874"><a href="/login-logout.html" ><img src="/images/icons/login.svg" alt="Login" /><span class="image-title">Login</span></a></li><li class="item-1877"><a href="https://form.jotform.com/60421230995957" target="_blank" rel="noopener noreferrer"><img src="/images/icons/abo.svg" alt="Abo" /><span class="image-title">Abo</span></a></li><li class="item-1876"><a href="/suche.html" ><img src="/images/icons/search.svg" alt="Suche" /><span class="image-title">Suche</span></a></li></ul>

                                    </nav>
            </div>
                        <button type="button" title="Menü" class="navtoggler">
                Menü
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="header__mainnnavbg">
            </div>
            <nav class="header__mainnav">
                                    <ul class="nav menu mod-list">
<li class="item-284 default"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel">Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie">Hersteller</a></li><li class="item-1436 deeper parent"><a href="/np/dbank.html" >Produkte</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-1437"><a href="/np/dbank.html" title="Neue Lebensmittel und Near-Food Produkte">Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte">Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1947"><a href="/np/hit-2021.html" title="Favoriten des Handels">HIT 2021</a></li></ul></li><li class="item-1448 deeper parent"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungen</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LP-Plus</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" title="Facebook" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" rel="noopener noreferrer" target="_blank">Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV">LP TV</a></li><li class="item-1954 deeper parent"><a href="/" class="highlighted">Angesagt</a><span class="subnavtoggle"><svg width="10" height="6" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292837 0.292787C0.480365 0.105316 0.734673 0 0.999837 0C1.265 0 1.51931 0.105316 1.70684 0.292787L4.99984 3.58579L8.29284 0.292787C8.48144 0.110629 8.73404 0.00983372 8.99624 0.0121121C9.25843 0.0143906 9.50925 0.11956 9.69466 0.304968C9.88006 0.490376 9.98523 0.741189 9.98751 1.00339C9.98979 1.26558 9.88899 1.51818 9.70684 1.70679L5.70684 5.70679C5.51931 5.89426 5.265 5.99957 4.99984 5.99957C4.73467 5.99957 4.48036 5.89426 4.29284 5.70679L0.292837 1.70679C0.105366 1.51926 5.05447e-05 1.26495 5.05447e-05 0.999786C5.05447e-05 0.734622 0.105366 0.480314 0.292837 0.292787Z" fill="white"/>
</svg></span><ul class="nav-child unstyled small"><li class="item-2068"><a href="/angesagt/ausblick-convenience.html" >Ausblick Convenience</a></li><li class="item-2045"><a href="/angesagt/veganuary-wie-gross-ist-das-potenzial.html" >Veganuary - Wie groß ist das Potenzial?</a></li><li class="item-2005"><a href="/angesagt/studie-wie-menschen-marken-vertrauen.html" >Studie: Wie Menschen Marken vertrauen</a></li></ul></li></ul>

                                                            </nav>
                            <nav class="header__topicnav">
                    <span class="topicnav__menutitle">Hersteller</span>
<ul class="topicnav menu mod-list">
<li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente">Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente">Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente">Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie">Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie">Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente">Weitere Sortimente</a></li></ul>

                </nav>
                    </header>
        <main>
                                                    <div aria-label="breadcrumbs" role="navigation">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                    <li class="active">
                <span class="divider icon-location"></span>
            </li>
        
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="1">
                    </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/industrie-aktuell.html" class="pathway"><span itemprop="name">Hersteller</span></a>

                                                    <span class="divider">
                        </span>
                                                <meta itemprop="position" content="2">
                    </li>
                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
                    <span itemprop="name">
                        Bitburger steigt bei Crew Republic ein                    </span>
                    <meta itemprop="position" content="3">
                </li>
                </ul>
</div>

                                    <div id="system-message-container">
	</div>

            <div class="item-page ">
        <div class="item-page__intro">
                                        <div class="item-page__page-header">
                    <h1>
                        <span class="subtitle">Craft Beer</span>
                        Bitburger steigt bei Crew Republic ein                    </h1>
                                                                            </div>
                        <button type="button" tabindex="0"
                    onclick="document.getElementById('sharecontainer').classList.add('active')" role="button"
                    class="item-page__sharetoggler" title="Beitrag teilen">
            <span class="svgcontainer">
                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z"
                          fill="#A5B6CF"/>
                </svg>
            </span>
                <span>Beitrag teilen</span>
            </button>
                        <div class="item-page__introtext">
                <p>Die Bitburger Braugruppe hat sich im Rahmen einer langfristigen, strategischen Partnerschaft an den Münchener Craft-Brauern Crew Republic beteiligt. Ziel der gemeinsamen Aktivitäten soll unter anderem der Ausbau der nationalen Verfügbarkeit der Crew Republic Biere in der Gastronomie sein, wie die Münchner Brauer mitteilten.</p>
            </div>
                        <div class="item-page__metainfo">
                <div class="metainfo__left">
                    Freitag, 03. Dezember 2021 - <a
                            href="/industrie-aktuell.html"
                            >Hersteller</a>
                </div>
                <div class="metainfo__right">
                    Lebensmittel Praxis                </div>
            </div>
        </div>

                
                                <div
                class="item-page__imagecontainer
                ">
                                                            <div class="pull-left item-image">
        <picture>
            <source srcset="/cache/layout_fullimage_imagecache/BitburgerQualitaet20182jpg-877345c650303233f0d48280dc492451-c4be99c20a46b0ee0965faf1bb81b4d3-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/BitburgerQualitaet20182jpg-877345c650303233f0d48280dc492451-c4be99c20a46b0ee0965faf1bb81b4d3-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/layout_fullimage_imagecache/BitburgerQualitaet20182jpg-877345c650303233f0d48280dc492451-c4be99c20a46b0ee0965faf1bb81b4d3-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/BitburgerQualitaet20182jpg-877345c650303233f0d48280dc492451-c4be99c20a46b0ee0965faf1bb81b4d3-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/layout_fullimage_imagecache/BitburgerQualitaet20182jpg-877345c650303233f0d48280dc492451-c4be99c20a46b0ee0965faf1bb81b4d3-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/layout_fullimage_imagecache/BitburgerQualitaet20182jpg-877345c650303233f0d48280dc492451-c4be99c20a46b0ee0965faf1bb81b4d3-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/newsletter/Bitburger_Qualitaet_2018_2.jpg" alt="Artikelbild Bitburger steigt bei Crew Republic ein" loading="lazy" width="835" height="519" />        </picture>
    </div>
                                    <span class="imgcredits">Bildquelle: Bitburger</span>
                                                </div>

                                <div class="item-page__articlebody">
                                
		<div class="moduletable inarticlead">

		
			
<div
    id="Ads_BA_CAD"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("CAD")
      })
    </script>
</div>
		</div>

	<p>Crew Republic-Mitgründer Mario Hanel sieht demnach im zehnten Jahr des Bestehens der Münchener Craftbier-Marke den idealen Zeitpunkt für einen neuen, wegweisenden Schritt: „Wir freuen uns, mit der Bitburger Braugruppe eine langfristige Zusammenarbeit auf Augenhöhe einzugehen. Zusammen wollen wir Crew Republic als die führende deutsche Craftbier-Brauerei national und international ausbauen“, so Hanel.</p>
<p>Ausgelegt ist die neue Partnerschaft nicht als reine Vertriebsgemeinschaft, sondern als langfristige, gesamtheitliche Zusammenarbeit, bei der beide Partner die Entwicklung des deutschen, aber auch internationalen Craftbier-Markts voranbringen wollen.</p>            </div>
            <div class="item-page__tags">
                                                        	<ul class="tags inline">
																	<li class="tag-29 tag-list0" itemprop="keywords">
					<a href="/schlagwortliste/bier.html" class="label label-info">
						Bier					</a>
				</li>
																				<li class="tag-243 tag-list1" itemprop="keywords">
					<a href="/schlagwortliste/bitburger-brauerei.html" class="label label-info">
						Bitburger Brauerei					</a>
				</li>
						</ul>
                            </div>

            <ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Stühlerücken im Unilever-Vorstand" aria-label="Nächster Beitrag: Stühlerücken im Unilever-Vorstand" href="/industrie-aktuell/32527-personalie-stuehleruecken-im-unilever-vorstand.html" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                                
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/32528-craft-beer-bitburger-steigt-bei-crew-republic-ein.html"},"headline":"Craft Beer - Bitburger steigt bei Crew Republic ein","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/newsletter\/Bitburger_Qualitaet_2018_2.jpg"],"datePublished":"2021-12-03T12:34:49+00:00","dateModified":"2021-12-03T12:34:49+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>

    </div>
<div id="sharecontainer" class="modal">
    <button class="modal__close">
        <span></span>
        <span></span>
    </button>
    <div class="modal__body">
        <h3>
            <span class="subtitle">Craft Beer</span>
            Bitburger steigt bei Crew Republic ein        </h3>
        <span>Unser Artikel hat Ihnen gefallen? Wir freuen uns, wenn Sie ihn teilen.</span>
        <ul class="sharebuttons__list">
            <li class="btn sharebuttons__button sharebuttons__button--fa">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F32528-craft-beer-bitburger-steigt-bei-crew-republic-ein.html" title="Facebook">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                            <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#fff"/>
                        </g>
                        <defs>
                            <clipPath id="clip0">
                                <rect width="16" height="16" fill="white"/>
                            </clipPath>
                        </defs>
                    </svg>
                    <span>
                        Facebook
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--tw">
                <a target="_blank" href="http://twitter.com/share?text=Craft+Beer - Bitburger+steigt+bei+Crew+Republic+ein&url=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F32528-craft-beer-bitburger-steigt-bei-crew-republic-ein.html" title="Twitter">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#fff"/>
                    </svg>
                    <span>
                        Twitter
                    </span>
                </a>
            </li>
            <li class="btn sharebuttons__button sharebuttons__button--li">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F32528-craft-beer-bitburger-steigt-bei-crew-republic-ein.html&title=&summary=&source=" title="LinkedIn">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#fff"/>
                        <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#fff"/>
                        <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#fff"/>
                    </svg>
                    <span>
                        Linkedin
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--cp">
                <a href="javascript:void(0);" onclick="currentUrlToClipboard()" title="In die Zwischenablage kopieren">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        URL Kopieren
                    </span>
                </a>
            </li>
            <li class="btn btn-secondary sharebuttons__button sharebuttons__button--ml">
                <a href="mailto:?subject=Empfehlung über lebensmittel-praxis.de&body=Guten%20Tag%2C%0A%0AIhnen%20wird%20der%20Artikel%20%22Craft%20Beer%20-%20Bitburger%20steigt%20bei%20Crew%20Republic%20ein%22%20%C3%BCber%20Lebensmittelpraxis.de%20empfohlen.%0A%0ALesen%20Sie%20doch%20mal%20rein%2C%20es%20lohnt%20sich%3A%20https%3A%2F%2Flebensmittelpraxis.de%2Findustrie-aktuell%2F32528-craft-beer-bitburger-steigt-bei-crew-republic-ein.html" title="Per Mail versenden">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M12.9998 6.00002C13.609 6.00004 14.2037 5.81462 14.705 5.46842C15.2062 5.12222 15.5901 4.63164 15.8058 4.06192C16.0214 3.4922 16.0585 2.87035 15.9121 2.27904C15.7657 1.68774 15.4427 1.15501 14.9862 0.751704C14.5297 0.348395 13.9612 0.0936159 13.3563 0.0212482C12.7515 -0.0511196 12.1389 0.0623531 11.6001 0.346577C11.0613 0.6308 10.6218 1.07231 10.34 1.61238C10.0583 2.15246 9.9476 2.76551 10.0227 3.37001L5.08259 5.84002C4.65881 5.43137 4.12416 5.15644 3.54524 5.04946C2.96632 4.94249 2.36872 5.0082 1.82688 5.23842C1.28504 5.46864 0.822912 5.85318 0.498063 6.34416C0.173213 6.83513 0 7.41082 0 7.99953C0 8.58823 0.173213 9.16393 0.498063 9.6549C0.822912 10.1459 1.28504 10.5304 1.82688 10.7606C2.36872 10.9909 2.96632 11.0566 3.54524 10.9496C4.12416 10.8426 4.65881 10.5677 5.08259 10.159L10.0227 12.629C9.93523 13.3313 10.0988 14.0419 10.4845 14.6352C10.8703 15.2285 11.4533 15.6663 12.1307 15.8713C12.808 16.0764 13.536 16.0353 14.186 15.7555C14.836 15.4757 15.3662 14.9751 15.6829 14.3422C15.9995 13.7093 16.0822 12.9849 15.9163 12.2969C15.7505 11.609 15.3468 11.0018 14.7765 10.5827C14.2063 10.1636 13.5063 9.95954 12.8001 10.0066C12.094 10.0537 11.4273 10.3489 10.9178 10.84L5.97761 8.37003C6.00788 8.12429 6.00788 7.87577 5.97761 7.63003L10.9178 5.16002C11.4558 5.68002 12.1898 6.00002 12.9998 6.00002Z" fill="#A5B6CF"/>
                    </svg>
                    <span>
                        Mail
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="modal__bg">
    </div>
</div>

<div class="article__bottom">		<div class="moduletable">

					<h3>Das könnte Sie auch interessieren</h3>
		
			<div class="relateditems">
    <ul class="relateditems__list mod-list">
                                <li class="relateditem">
                <a href="/industrie-aktuell/31241-soforthilfe-aus-der-industrie.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Flutkatastrophe</h4>
                        <span class="item__title">
                            Soforthilfe aus der Industrie                        </span>
                        <span class="item__date">
                            20.07.2021                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/GettyImages-1329208928.jpg"
                        alt="Artikelbild zu Artikel Soforthilfe aus der Industrie"
                                                        width="835" height="519"
                            loading="lazy"
                                            />
                                    </a>
            </li>
                                <li class="relateditem">
                <a href="/industrie-aktuell/31086-bitburger-braugruppe-neuer-personal-geschaeftsfuehrer.html">
                    <span class="item__content">
                        <h4 class="item__subtitle">Bitburger Braugruppe</h4>
                        <span class="item__title">
                            Neuer Personal-Geschäftsführer                        </span>
                        <span class="item__date">
                            29.06.2021                        </span>
                    </span>
                                        <img
                        class="item__image"
                        src="/images/2021_bilder/newsletter/2021_06_Stefan-Schmitz.jpg"
                        alt="Artikelbild zu Artikel Neuer Personal-Geschäftsführer"
                                                        width="835" height="519"
                            loading="lazy"
                                            />
                                    </a>
            </li>
            </ul>
</div>

		</div>

	</div>
                            <div class="content__bottom">
                            <div class="moduletable">
                <div class="bannergroup">


</div>        </div>
    		<div class="moduletable">

					<h3>Neue Produkte</h3>
		
			<div class="modproductdb ">
    <ul class="modproductdb__list mod-list">
                                <li>
                <a href="/np/dbank/produkte/23945.html">
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23944.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23944png-6795b8d6a79cc1ee72ea1b61f22ecc34-445fc1ef83724bc0a6e1c6fcfa21b8da-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23944png-6795b8d6a79cc1ee72ea1b61f22ecc34-445fc1ef83724bc0a6e1c6fcfa21b8da-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23944png-6795b8d6a79cc1ee72ea1b61f22ecc34-445fc1ef83724bc0a6e1c6fcfa21b8da-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23944png-6795b8d6a79cc1ee72ea1b61f22ecc34-445fc1ef83724bc0a6e1c6fcfa21b8da-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23944png-6795b8d6a79cc1ee72ea1b61f22ecc34-445fc1ef83724bc0a6e1c6fcfa21b8da-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23944png-6795b8d6a79cc1ee72ea1b61f22ecc34-445fc1ef83724bc0a6e1c6fcfa21b8da-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23944.png" alt="Couscous auf mediterrane Art" loading="lazy" width="433" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23943.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23943png-85296f0fb01c76629cdbb1b034bd111f-4327275d82166d00d998615189ccefb1-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23943png-85296f0fb01c76629cdbb1b034bd111f-4327275d82166d00d998615189ccefb1-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23943png-85296f0fb01c76629cdbb1b034bd111f-4327275d82166d00d998615189ccefb1-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23943png-85296f0fb01c76629cdbb1b034bd111f-4327275d82166d00d998615189ccefb1-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23943png-85296f0fb01c76629cdbb1b034bd111f-4327275d82166d00d998615189ccefb1-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23943png-85296f0fb01c76629cdbb1b034bd111f-4327275d82166d00d998615189ccefb1-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23943.png" alt="Couscous auf orientalische Art " loading="lazy" width="433" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23942.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23942png-0640cef6e204e9cc5d763c8834ec2621-1ed36df19bc0a2ae0c7718f7053b9458-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23942png-0640cef6e204e9cc5d763c8834ec2621-1ed36df19bc0a2ae0c7718f7053b9458-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23942png-0640cef6e204e9cc5d763c8834ec2621-1ed36df19bc0a2ae0c7718f7053b9458-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23942png-0640cef6e204e9cc5d763c8834ec2621-1ed36df19bc0a2ae0c7718f7053b9458-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23942png-0640cef6e204e9cc5d763c8834ec2621-1ed36df19bc0a2ae0c7718f7053b9458-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23942png-0640cef6e204e9cc5d763c8834ec2621-1ed36df19bc0a2ae0c7718f7053b9458-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23942.png" alt="Couscous im Kochbeutel" loading="lazy" width="433" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23941.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23941png-3ef628957300bf862e3e354d6d2026fa-5dcd0abc39edb16162a3075987f4cc49-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23941png-3ef628957300bf862e3e354d6d2026fa-5dcd0abc39edb16162a3075987f4cc49-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23941png-3ef628957300bf862e3e354d6d2026fa-5dcd0abc39edb16162a3075987f4cc49-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23941png-3ef628957300bf862e3e354d6d2026fa-5dcd0abc39edb16162a3075987f4cc49-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23941png-3ef628957300bf862e3e354d6d2026fa-5dcd0abc39edb16162a3075987f4cc49-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23941png-3ef628957300bf862e3e354d6d2026fa-5dcd0abc39edb16162a3075987f4cc49-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23941.png" alt="Coucous" loading="lazy" width="433" height="450" />                        </picture>
                                    </a>
            </li>
                                <li>
                <a href="/np/dbank/produkte/23938.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_jooneueprodukte_imagecache/23938png-84f4edd217cb9f438e87d48c237399bd-e4f295a2764e6df5d4338ce6c079b1ac-65.webp" media="(max-width: 350px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23938png-84f4edd217cb9f438e87d48c237399bd-e4f295a2764e6df5d4338ce6c079b1ac-65.png" media="(max-width: 350px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23938png-84f4edd217cb9f438e87d48c237399bd-e4f295a2764e6df5d4338ce6c079b1ac-125.webp" media="(min-width: 351px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23938png-84f4edd217cb9f438e87d48c237399bd-e4f295a2764e6df5d4338ce6c079b1ac-125.png" media="(min-width: 351px) and (max-width: 768px)" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23938png-84f4edd217cb9f438e87d48c237399bd-e4f295a2764e6df5d4338ce6c079b1ac-150.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_jooneueprodukte_imagecache/23938png-84f4edd217cb9f438e87d48c237399bd-e4f295a2764e6df5d4338ce6c079b1ac-150.png" media="(min-width: 769px)" /><img src="/images/neueprodukte/produktbilder/23938.png" alt="VARTA LONGLIFE Power AAA" loading="lazy" width="300" height="450" />                        </picture>
                                    </a>
            </li>
            </ul>
</div>

		</div>

	        <div class="moduletable chromehue-166">
                    <h3>Sortiment</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/fleisch/32371-fleischkongress-podiumsdiskussion-neuorientierung-kommt.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/PEHiR2379544jpg-7f0fa90e17473cf2eee0c9a89f6bb0dd-111a2932b89f622abfa85212783ce5e2-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PEHiR2379544jpg-7f0fa90e17473cf2eee0c9a89f6bb0dd-111a2932b89f622abfa85212783ce5e2-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PEHiR2379544jpg-7f0fa90e17473cf2eee0c9a89f6bb0dd-111a2932b89f622abfa85212783ce5e2-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PEHiR2379544jpg-7f0fa90e17473cf2eee0c9a89f6bb0dd-111a2932b89f622abfa85212783ce5e2-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PEHiR2379544jpg-7f0fa90e17473cf2eee0c9a89f6bb0dd-111a2932b89f622abfa85212783ce5e2-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/PEHiR2379544jpg-7f0fa90e17473cf2eee0c9a89f6bb0dd-111a2932b89f622abfa85212783ce5e2-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe19_2021/P-E-HiR-237-9544.jpg" alt="Neuorientierung kommt" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Fleischkongress Podiumsdiskussion</h5>
                    <h4 class="item__title">
                        Neuorientierung kommt                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">26.11.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/angesagt/ausblick-convenience.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe18_2021/Jens-Loenneker_Portrait.jpg" alt="Frische bleibt weiter ein Trend" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Ausblick Convenience</h5>
                    <h4 class="item__title">
                        Frische bleibt weiter ein Trend                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">15.11.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/sortiment/32251-gekuehlte-convenience-bequem-verkauft.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/MHEDEKAMarkt3159jpg-12b38913d138feeeb4d52d4b6ec8f5ef-ab924746318b28d6563c3791925c23ac-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MHEDEKAMarkt3159jpg-12b38913d138feeeb4d52d4b6ec8f5ef-ab924746318b28d6563c3791925c23ac-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MHEDEKAMarkt3159jpg-12b38913d138feeeb4d52d4b6ec8f5ef-ab924746318b28d6563c3791925c23ac-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MHEDEKAMarkt3159jpg-12b38913d138feeeb4d52d4b6ec8f5ef-ab924746318b28d6563c3791925c23ac-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MHEDEKAMarkt3159jpg-12b38913d138feeeb4d52d4b6ec8f5ef-ab924746318b28d6563c3791925c23ac-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MHEDEKAMarkt3159jpg-12b38913d138feeeb4d52d4b6ec8f5ef-ab924746318b28d6563c3791925c23ac-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe18_2021/MH_EDEKA_Markt3_159.jpg" alt="Bequem verkauft" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Gek&uuml;hlte Convenience</h5>
                    <h4 class="item__title">
                        Bequem verkauft                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">15.11.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/sortiment/32250-gluehwein-co-so-schmeckt-der-winter.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/VdFwApfelgluehweinmarkenneutraljpg-891e5f6ec2b01530cc60e0a1bf73a5c6-a0d42d8f5426cf2bf2ea145cb380c8ac-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/VdFwApfelgluehweinmarkenneutraljpg-891e5f6ec2b01530cc60e0a1bf73a5c6-a0d42d8f5426cf2bf2ea145cb380c8ac-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/VdFwApfelgluehweinmarkenneutraljpg-891e5f6ec2b01530cc60e0a1bf73a5c6-a0d42d8f5426cf2bf2ea145cb380c8ac-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/VdFwApfelgluehweinmarkenneutraljpg-891e5f6ec2b01530cc60e0a1bf73a5c6-a0d42d8f5426cf2bf2ea145cb380c8ac-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/VdFwApfelgluehweinmarkenneutraljpg-891e5f6ec2b01530cc60e0a1bf73a5c6-a0d42d8f5426cf2bf2ea145cb380c8ac-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/VdFwApfelgluehweinmarkenneutraljpg-891e5f6ec2b01530cc60e0a1bf73a5c6-a0d42d8f5426cf2bf2ea145cb380c8ac-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe18_2021/VdFw_Apfelgluehwein_markenneutral.jpg" alt="So schmeckt der Winter " loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Gl&uuml;hwein &amp; Co.</h5>
                    <h4 class="item__title">
                        So schmeckt der Winter                     </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Elke Häberle</span>
                        <span class="item__date">15.11.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/fleisch/32249-faire-partner-preiswuerdige-projekte-fuer-faire-handelsbeziehungen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/C858647jpg-3901245452bd8fecda27b20a26ae0bde-1841e23a1f421a7f86e01845bd053cdf-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C858647jpg-3901245452bd8fecda27b20a26ae0bde-1841e23a1f421a7f86e01845bd053cdf-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C858647jpg-3901245452bd8fecda27b20a26ae0bde-1841e23a1f421a7f86e01845bd053cdf-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C858647jpg-3901245452bd8fecda27b20a26ae0bde-1841e23a1f421a7f86e01845bd053cdf-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C858647jpg-3901245452bd8fecda27b20a26ae0bde-1841e23a1f421a7f86e01845bd053cdf-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/C858647jpg-3901245452bd8fecda27b20a26ae0bde-1841e23a1f421a7f86e01845bd053cdf-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe18_2021/C85_8647.jpg" alt="Preiswürdige Projekte für faire Handelsbeziehungen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Faire Partner</h5>
                    <h4 class="item__title">
                        Preiswürdige Projekte für faire Handelsbeziehungen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling und Marcus Arden</span>
                        <span class="item__date">24.11.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/mopro/32248-berchtesgadener-land-penny-zukunftsbauer-gesucht.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/ZukunftsbauerAuftaktLaufstallDemmeljpg-625095f12bc99162590caf85b6edf534-4a8019f8548399917966b30114be5574-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/ZukunftsbauerAuftaktLaufstallDemmeljpg-625095f12bc99162590caf85b6edf534-4a8019f8548399917966b30114be5574-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/ZukunftsbauerAuftaktLaufstallDemmeljpg-625095f12bc99162590caf85b6edf534-4a8019f8548399917966b30114be5574-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/ZukunftsbauerAuftaktLaufstallDemmeljpg-625095f12bc99162590caf85b6edf534-4a8019f8548399917966b30114be5574-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/ZukunftsbauerAuftaktLaufstallDemmeljpg-625095f12bc99162590caf85b6edf534-4a8019f8548399917966b30114be5574-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/ZukunftsbauerAuftaktLaufstallDemmeljpg-625095f12bc99162590caf85b6edf534-4a8019f8548399917966b30114be5574-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe18_2021/Zukunftsbauer_Auftakt_Laufstall_Demmel.jpg" alt="Zukunftsbauer gesucht" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Berchtesgadener Land/Penny</h5>
                    <h4 class="item__title">
                        Zukunftsbauer gesucht                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Elke Häberle</span>
                        <span class="item__date">15.11.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/fleisch\/32371-fleischkongress-podiumsdiskussion-neuorientierung-kommt.html"},"headline":"Fleischkongress Podiumsdiskussion - Neuorientierung kommt","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe18_2021\/Zukunftsbauer_Auftakt_Laufstall_Demmel.jpg"],"datePublished":"2021-11-26T08:06:50+00:00","dateModified":"2021-11-26T07:00:07+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/angesagt\/ausblick-convenience.html"},"headline":"Ausblick Convenience - Frische bleibt weiter ein Trend","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe18_2021\/Zukunftsbauer_Auftakt_Laufstall_Demmel.jpg"],"datePublished":"2021-11-15T18:17:22+00:00","dateModified":"2021-11-24T06:19:31+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/sortiment\/32251-gekuehlte-convenience-bequem-verkauft.html"},"headline":"Gek&uuml;hlte Convenience - Bequem verkauft","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe18_2021\/Zukunftsbauer_Auftakt_Laufstall_Demmel.jpg"],"datePublished":"2021-11-15T16:46:15+00:00","dateModified":"2021-11-24T06:17:04+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/sortiment\/32250-gluehwein-co-so-schmeckt-der-winter.html"},"headline":"Gl&uuml;hwein &amp; Co. - So schmeckt der Winter ","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe18_2021\/Zukunftsbauer_Auftakt_Laufstall_Demmel.jpg"],"datePublished":"2021-11-15T16:42:45+00:00","dateModified":"2021-11-24T06:14:39+00:00","author":{"@type":"Person","name":"Elke H\u00e4berle"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/fleisch\/32249-faire-partner-preiswuerdige-projekte-fuer-faire-handelsbeziehungen.html"},"headline":"Faire Partner - Preisw\u00fcrdige Projekte f\u00fcr faire Handelsbeziehungen","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe18_2021\/Zukunftsbauer_Auftakt_Laufstall_Demmel.jpg"],"datePublished":"2021-11-24T06:12:14+00:00","dateModified":"2021-11-24T06:12:14+00:00","author":{"@type":"Person","name":"Jens Hertling und Marcus Arden"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/mopro\/32248-berchtesgadener-land-penny-zukunftsbauer-gesucht.html"},"headline":"Berchtesgadener Land\/Penny - Zukunftsbauer gesucht","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe18_2021\/Zukunftsbauer_Auftakt_Laufstall_Demmel.jpg"],"datePublished":"2021-11-15T14:52:04+00:00","dateModified":"2021-11-24T06:10:12+00:00","author":{"@type":"Person","name":"Elke H\u00e4berle"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-41">
                    <h3>Personalien Hersteller</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col4">
                                <li>
                <a href="/industrie-aktuell/32527-personalie-stuehleruecken-im-unilever-vorstand.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/D7FC4A93647B41BB8F3C9EE86FB7E0B6jpg-bd1ce00060178e3f388ca3e943036b3d-1c43d90f73adbf6a6174359bca53bd8e-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/D7FC4A93647B41BB8F3C9EE86FB7E0B6jpg-bd1ce00060178e3f388ca3e943036b3d-1c43d90f73adbf6a6174359bca53bd8e-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/D7FC4A93647B41BB8F3C9EE86FB7E0B6jpg-bd1ce00060178e3f388ca3e943036b3d-1c43d90f73adbf6a6174359bca53bd8e-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/D7FC4A93647B41BB8F3C9EE86FB7E0B6jpg-bd1ce00060178e3f388ca3e943036b3d-1c43d90f73adbf6a6174359bca53bd8e-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/D7FC4A93647B41BB8F3C9EE86FB7E0B6jpg-bd1ce00060178e3f388ca3e943036b3d-1c43d90f73adbf6a6174359bca53bd8e-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/D7FC4A93647B41BB8F3C9EE86FB7E0B6jpg-bd1ce00060178e3f388ca3e943036b3d-1c43d90f73adbf6a6174359bca53bd8e-1000.jpg" media="(min-width: 769px)" /><img src="/images/tangoimport/D7FC4A93647B41BB8F3C9EE86FB7E0B6.jpg" alt="Stühlerücken im Unilever-Vorstand" loading="lazy" width="800" height="497" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Stühlerücken im Unilever-Vorstand                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">03.12.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/32526-personalie-allgaeuer-hof-milch-mit-neuer-chefebene.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202112HecklLinderGorlojpg-cdb216ad268df52405ce207b1220a34b-c7b9821017bd065c092d41bfbd2c5ea4-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112HecklLinderGorlojpg-cdb216ad268df52405ce207b1220a34b-c7b9821017bd065c092d41bfbd2c5ea4-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112HecklLinderGorlojpg-cdb216ad268df52405ce207b1220a34b-c7b9821017bd065c092d41bfbd2c5ea4-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112HecklLinderGorlojpg-cdb216ad268df52405ce207b1220a34b-c7b9821017bd065c092d41bfbd2c5ea4-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112HecklLinderGorlojpg-cdb216ad268df52405ce207b1220a34b-c7b9821017bd065c092d41bfbd2c5ea4-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112HecklLinderGorlojpg-cdb216ad268df52405ce207b1220a34b-c7b9821017bd065c092d41bfbd2c5ea4-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/newsletter/2021_12_Heckl_Linder_Gorlo.jpg" alt="Allgäuer Hof-Milch mit neuer Chefebene" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Allgäuer Hof-Milch mit neuer Chefebene                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">03.12.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/32489-personalie-neuer-marketingchef-bei-waffelspezialist-manner.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202112MannerRainerStorzjpg-26b29c3c4eaae4c5f2c8a1404b2ad14e-8edeafd7a144ce8b2532b77f155ed3bd-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112MannerRainerStorzjpg-26b29c3c4eaae4c5f2c8a1404b2ad14e-8edeafd7a144ce8b2532b77f155ed3bd-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112MannerRainerStorzjpg-26b29c3c4eaae4c5f2c8a1404b2ad14e-8edeafd7a144ce8b2532b77f155ed3bd-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112MannerRainerStorzjpg-26b29c3c4eaae4c5f2c8a1404b2ad14e-8edeafd7a144ce8b2532b77f155ed3bd-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112MannerRainerStorzjpg-26b29c3c4eaae4c5f2c8a1404b2ad14e-8edeafd7a144ce8b2532b77f155ed3bd-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112MannerRainerStorzjpg-26b29c3c4eaae4c5f2c8a1404b2ad14e-8edeafd7a144ce8b2532b77f155ed3bd-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/newsletter/2021_12_Manner_RainerStorz.jpg" alt="Neuer Marketingchef bei Manner" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Personalie</h5>
                    <h4 class="item__title">
                        Neuer Marketingchef bei Manner                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">02.12.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/industrie-aktuell/32396-fleischindustrie-westfleisch-beruft-schulze-kalthoff-in-den-vorstand.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/20211126MichaelSchulzeKalthoffRGBjpg-9a31acad11bcfa50aadfe0f64e32fc6f-9900e065fbfda5b7dc4c120a92507e86-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211126MichaelSchulzeKalthoffRGBjpg-9a31acad11bcfa50aadfe0f64e32fc6f-9900e065fbfda5b7dc4c120a92507e86-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211126MichaelSchulzeKalthoffRGBjpg-9a31acad11bcfa50aadfe0f64e32fc6f-9900e065fbfda5b7dc4c120a92507e86-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211126MichaelSchulzeKalthoffRGBjpg-9a31acad11bcfa50aadfe0f64e32fc6f-9900e065fbfda5b7dc4c120a92507e86-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211126MichaelSchulzeKalthoffRGBjpg-9a31acad11bcfa50aadfe0f64e32fc6f-9900e065fbfda5b7dc4c120a92507e86-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/20211126MichaelSchulzeKalthoffRGBjpg-9a31acad11bcfa50aadfe0f64e32fc6f-9900e065fbfda5b7dc4c120a92507e86-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_11_26_Michael_Schulze_Kalthoff_RGB.jpg" alt="Westfleisch beruft Schulze Kalthoff in den Vorstand" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Fleischindustrie</h5>
                    <h4 class="item__title">
                        Westfleisch beruft Schulze Kalthoff in den Vorstand                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">26.11.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/32527-personalie-stuehleruecken-im-unilever-vorstand.html"},"headline":"Personalie - St\u00fchler\u00fccken im Unilever-Vorstand","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_11_26_Michael_Schulze_Kalthoff_RGB.jpg"],"datePublished":"2021-12-03T12:25:50+00:00","dateModified":"2021-12-03T12:25:50+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/32526-personalie-allgaeuer-hof-milch-mit-neuer-chefebene.html"},"headline":"Personalie - Allg\u00e4uer Hof-Milch mit neuer Chefebene","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_11_26_Michael_Schulze_Kalthoff_RGB.jpg"],"datePublished":"2021-12-03T10:10:40+00:00","dateModified":"2021-12-03T10:10:40+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/32489-personalie-neuer-marketingchef-bei-waffelspezialist-manner.html"},"headline":"Personalie - Neuer Marketingchef bei Manner","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_11_26_Michael_Schulze_Kalthoff_RGB.jpg"],"datePublished":"2021-12-02T11:19:52+00:00","dateModified":"2021-12-02T11:19:52+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/industrie-aktuell\/32396-fleischindustrie-westfleisch-beruft-schulze-kalthoff-in-den-vorstand.html"},"headline":"Fleischindustrie - Westfleisch beruft Schulze Kalthoff in den Vorstand","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_11_26_Michael_Schulze_Kalthoff_RGB.jpg"],"datePublished":"2021-11-26T09:58:32+00:00","dateModified":"2021-11-26T09:58:13+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-34">
                    <h3>Im Gespräch - Hersteller</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col1">
                                <li>
                <a href="/angesagt/ausblick-convenience.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/JensLoennekerPortraitjpg-b81892fed6ed0fd1da1d7d5bdbcf659c-4a8f71dcc51202f5d5970753b0e6250b-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe18_2021/Jens-Loenneker_Portrait.jpg" alt="Frische bleibt weiter ein Trend" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Ausblick Convenience</h5>
                    <h4 class="item__title">
                        Frische bleibt weiter ein Trend                    </h4>
                                            <span class="item__intro">
                            <p>Jens Lönneker, Inhaber des Marktforschungsinstituts Rheingold Salon, über aktuelle Entwicklungen von Convenience und Regionalität.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">15.11.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/angesagt\/ausblick-convenience.html"},"headline":"Ausblick Convenience - Frische bleibt weiter ein Trend","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe18_2021\/Jens-Loenneker_Portrait.jpg"],"datePublished":"2021-11-15T18:17:22+00:00","dateModified":"2021-11-24T06:19:31+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-214">
                    <h3>Online-Seminare der LP Akademie</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/akademie/30802-webinar-bewerbergespraeche-optimal-fuehren.html">
                                        <h5 class="item__subtitle">18. M&auml;rz 2022</h5>
                    <h4 class="item__title">
                        Bewerbergespräche optimal führen                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">04.06.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/akademie/30879-online-seminar-erfolgreich-delegieren.html">
                                        <h5 class="item__subtitle">25. M&auml;rz 2022</h5>
                    <h4 class="item__title">
                        Erfolgreich Delegieren                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/akademie/31085-online-seminar-konflikt-management.html">
                                        <h5 class="item__subtitle">11. und 12. April 2022</h5>
                    <h4 class="item__title">
                        Konfliktmanagement                    </h4>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">25.05.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/30802-webinar-bewerbergespraeche-optimal-fuehren.html"},"headline":"18. M&auml;rz 2022 - Bewerbergespr\u00e4che optimal f\u00fchren","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/veranstaltungen\/Konfliktmanagement-GettyImages-157436428.jpg"],"datePublished":"2021-06-04T09:37:15+00:00","dateModified":"2021-09-16T09:01:10+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/30879-online-seminar-erfolgreich-delegieren.html"},"headline":"25. M&auml;rz 2022 - Erfolgreich Delegieren","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/veranstaltungen\/Konfliktmanagement-GettyImages-157436428.jpg"],"datePublished":"2021-05-25T13:37:15+00:00","dateModified":"2021-09-23T08:12:26+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/akademie\/31085-online-seminar-konflikt-management.html"},"headline":"11. und 12. April 2022 - Konfliktmanagement","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/veranstaltungen\/Konfliktmanagement-GettyImages-157436428.jpg"],"datePublished":"2021-05-25T13:37:15+00:00","dateModified":"2021-09-16T09:01:04+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-190">
                    <h3>Warenkunden</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col2">
                                <li>
                <a href="/warenkunden/32253-warenverkaufskunde-speisealgen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1297552568jpg-2bc6781868b436e35ae1def9f36cbcf5-09a6f78192c65b85e1160cdc8ee127d8-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1297552568jpg-2bc6781868b436e35ae1def9f36cbcf5-09a6f78192c65b85e1160cdc8ee127d8-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1297552568jpg-2bc6781868b436e35ae1def9f36cbcf5-09a6f78192c65b85e1160cdc8ee127d8-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1297552568jpg-2bc6781868b436e35ae1def9f36cbcf5-09a6f78192c65b85e1160cdc8ee127d8-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1297552568jpg-2bc6781868b436e35ae1def9f36cbcf5-09a6f78192c65b85e1160cdc8ee127d8-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/GettyImages1297552568jpg-2bc6781868b436e35ae1def9f36cbcf5-09a6f78192c65b85e1160cdc8ee127d8-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe18_2021/GettyImages-1297552568.jpg" alt="Speisealgen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Speisealgen                    </h4>
                                            <span class="item__intro">
                            <p>Ob für Sushi-Rollen, Wokgerichte oder Miso-Suppe – Speisealgen gewinnen auch bei uns immer mehr an Bedeutung. Es gibt verschiedene Algenarten, die frisch oder getrocknet als Flocken oder Pulver in den Handel kommen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Hedda Thielking</span>
                        <span class="item__date">15.11.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/warenkunden/32056-warenverkaufskunde-chorizo.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/MG3846jpg-5bda8c8e1a674b4a503cb57e7150e21c-2a7f381831df0c0b11bc4f92adc31915-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MG3846jpg-5bda8c8e1a674b4a503cb57e7150e21c-2a7f381831df0c0b11bc4f92adc31915-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MG3846jpg-5bda8c8e1a674b4a503cb57e7150e21c-2a7f381831df0c0b11bc4f92adc31915-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MG3846jpg-5bda8c8e1a674b4a503cb57e7150e21c-2a7f381831df0c0b11bc4f92adc31915-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MG3846jpg-5bda8c8e1a674b4a503cb57e7150e21c-2a7f381831df0c0b11bc4f92adc31915-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/MG3846jpg-5bda8c8e1a674b4a503cb57e7150e21c-2a7f381831df0c0b11bc4f92adc31915-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_bilder/Ausgabe17_2021/_MG_3846.jpg" alt="Chorizo" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Warenverkaufskunde</h5>
                    <h4 class="item__title">
                        Chorizo                    </h4>
                                            <span class="item__intro">
                            <p>Chorizo, ein Klassiker des spanischen Fleischwarensortiments, kommt im Ausland immer besser an: 65 Prozent Wachstum zum Vorjahr registrierte der spanische Schutzverband.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Jens Hertling</span>
                        <span class="item__date">22.10.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/32253-warenverkaufskunde-speisealgen.html"},"headline":"Warenverkaufskunde - Speisealgen","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe17_2021\/_MG_3846.jpg"],"datePublished":"2021-11-15T22:47:00+00:00","dateModified":"2021-11-24T06:53:37+00:00","author":{"@type":"Person","name":"Hedda Thielking"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/warenkunden\/32056-warenverkaufskunde-chorizo.html"},"headline":"Warenverkaufskunde - Chorizo","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_bilder\/Ausgabe17_2021\/_MG_3846.jpg"],"datePublished":"2021-10-22T21:47:00+00:00","dateModified":"2021-11-04T07:55:07+00:00","author":{"@type":"Person","name":"Jens Hertling"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
            <div class="moduletable chromehue-0">
                    <h3>LP.economy - Internationale Nachrichten</h3>
                <div class="topicarea ">
    <ul class="topicarea__items grid grid--col3">
                                <li>
                <a href="/lp-economy/32525-spanien-el-corte-ingles-staerkt-lebensmittelgeschaeft-mit-der-eroeffnung-neuer-supermaerkte.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202112ElCorteInglesjpg-5bdcbb36bd3e74c57b83d643d146d962-a21f431a8a3d9dac963543803c1e2de8-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ElCorteInglesjpg-5bdcbb36bd3e74c57b83d643d146d962-a21f431a8a3d9dac963543803c1e2de8-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ElCorteInglesjpg-5bdcbb36bd3e74c57b83d643d146d962-a21f431a8a3d9dac963543803c1e2de8-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ElCorteInglesjpg-5bdcbb36bd3e74c57b83d643d146d962-a21f431a8a3d9dac963543803c1e2de8-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ElCorteInglesjpg-5bdcbb36bd3e74c57b83d643d146d962-a21f431a8a3d9dac963543803c1e2de8-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ElCorteInglesjpg-5bdcbb36bd3e74c57b83d643d146d962-a21f431a8a3d9dac963543803c1e2de8-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_12_El-Corte-Ingles.jpg" alt="El Corte Inglés stärkt Lebensmittelgeschäft mit der Eröffnung neuer Supermärkte" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Spanien</h5>
                    <h4 class="item__title">
                        El Corte Inglés stärkt Lebensmittelgeschäft mit der Eröffnung neuer Supermärkte                    </h4>
                                            <span class="item__intro">
                            <p>Die spanische Warenhauskette El Corte Inglés plant die Eröffnung von 30 neuen Supermärkten, die nicht in ihren Kaufhäusern angesiedelt sind.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">03.12.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/32524-usa-autonomer-store-am-new-yorker-flughafen.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202112ZippinautonomerFlughafenstorejpg-3cb3dcade0d11c8d015ebef3eda5fab3-1b86bb72a25be7a3242e4020991cf0d9-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ZippinautonomerFlughafenstorejpg-3cb3dcade0d11c8d015ebef3eda5fab3-1b86bb72a25be7a3242e4020991cf0d9-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ZippinautonomerFlughafenstorejpg-3cb3dcade0d11c8d015ebef3eda5fab3-1b86bb72a25be7a3242e4020991cf0d9-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ZippinautonomerFlughafenstorejpg-3cb3dcade0d11c8d015ebef3eda5fab3-1b86bb72a25be7a3242e4020991cf0d9-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ZippinautonomerFlughafenstorejpg-3cb3dcade0d11c8d015ebef3eda5fab3-1b86bb72a25be7a3242e4020991cf0d9-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112ZippinautonomerFlughafenstorejpg-3cb3dcade0d11c8d015ebef3eda5fab3-1b86bb72a25be7a3242e4020991cf0d9-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_12_Zippin-autonomer-Flughafenstore.jpg" alt="Autonomer Store am New Yorker Flughafen" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">USA</h5>
                    <h4 class="item__title">
                        Autonomer Store am New Yorker Flughafen                    </h4>
                                            <span class="item__intro">
                            <p>Am New Yorker John F. Kennedy International Airport können Reisende am Terminal 4 jetzt in einem autonomen Geschäft einkaufen.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">03.12.2021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="/lp-economy/32523-grossbritannien-symrise-eroeffnet-innovationslabor.html">
                                            <picture class="item__image">
                            <source srcset="/cache/mod_articles_latest_lp_imagecache/202112SymriseLaborjpg-4b76b493c8cb1cc6acf0d3f0096dc59b-44bb44df71f12bc9a3df88f451139859-320.webp" media="(max-width: 320px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112SymriseLaborjpg-4b76b493c8cb1cc6acf0d3f0096dc59b-44bb44df71f12bc9a3df88f451139859-320.jpg" media="(max-width: 320px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112SymriseLaborjpg-4b76b493c8cb1cc6acf0d3f0096dc59b-44bb44df71f12bc9a3df88f451139859-768.webp" media="(min-width: 321px) and (max-width: 768px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112SymriseLaborjpg-4b76b493c8cb1cc6acf0d3f0096dc59b-44bb44df71f12bc9a3df88f451139859-768.jpg" media="(min-width: 321px) and (max-width: 768px)" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112SymriseLaborjpg-4b76b493c8cb1cc6acf0d3f0096dc59b-44bb44df71f12bc9a3df88f451139859-1000.webp" media="(min-width: 769px)" type="image/webp" /><source srcset="/cache/mod_articles_latest_lp_imagecache/202112SymriseLaborjpg-4b76b493c8cb1cc6acf0d3f0096dc59b-44bb44df71f12bc9a3df88f451139859-1000.jpg" media="(min-width: 769px)" /><img src="/images/2021_12_Symrise-Labor.jpg" alt="Symrise eröffnet Innovationslabor" loading="lazy" width="835" height="519" />                        </picture>
                                        <h5 class="item__subtitle">Gro&szlig;britannien</h5>
                    <h4 class="item__title">
                        Symrise eröffnet Innovationslabor                    </h4>
                                            <span class="item__intro">
                            <p>Symrise hat am 18. November ein Innovationslabor im britischen Colworth eröffnet.</p>
                        </span>
                                        <span class="item__metainfo">
                        <span class="item__author">Lebensmittel Praxis</span>
                        <span class="item__date">03.12.2021</span>
                    </span>
                </a>
            </li>
            </ul>

            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/32525-spanien-el-corte-ingles-staerkt-lebensmittelgeschaeft-mit-der-eroeffnung-neuer-supermaerkte.html"},"headline":"Spanien - El Corte Ingl\u00e9s st\u00e4rkt Lebensmittelgesch\u00e4ft mit der Er\u00f6ffnung neuer Superm\u00e4rkte","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_12_Symrise-Labor.jpg"],"datePublished":"2021-12-03T09:37:17+00:00","dateModified":"2021-12-03T10:11:35+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/32524-usa-autonomer-store-am-new-yorker-flughafen.html"},"headline":"USA - Autonomer Store am New Yorker Flughafen","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_12_Symrise-Labor.jpg"],"datePublished":"2021-12-03T09:32:00+00:00","dateModified":"2021-12-03T10:10:57+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
            <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/lp-economy\/32523-grossbritannien-symrise-eroeffnet-innovationslabor.html"},"headline":"Gro&szlig;britannien - Symrise er\u00f6ffnet Innovationslabor","image":["https:\/\/lebensmittelpraxis.de\/images\/2021_12_Symrise-Labor.jpg"],"datePublished":"2021-12-03T09:29:41+00:00","dateModified":"2021-12-03T10:16:38+00:00","author":{"@type":"Person","name":"Lebensmittel Praxis"},"publisher":{"@type":"Organization","name":"Lebensmittelpraxis.de","logo":{"@type":"ImageObject","url":"https:\/\/lebensmittelpraxis.de\/\/templates\/lebensmittelpraxis\/img\/logomarks\/lp_base.svg"}}}        </script>
    </div>        </div>
    
                </div>
                    </main>
        <footer>
            <div class="footer__top">
                <a class="footer__logomark" href="/">
                                            <img alt="Zu Startseite LP Lebensmittelpraxis" height="37" width="154" src="/templates/lebensmittelpraxis/img/logomarks/lp_base.svg" loading="lazy">
                                    </a>
                <div class="footer__socialmedia">
                    <ul class="socialmedialist">
                                                <li>
                            <a href="https://www.facebook.com/news.lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <g clip-path="url(#clip0)">
                                        <path d="M12.0934 4.78C12.0625 4.74486 12.0246 4.71661 11.9821 4.69709C11.9396 4.67756 11.8935 4.6672 11.8467 4.66667H9.33337V3.72667C9.33337 3.54 9.37337 3.32667 9.67337 3.32667H11.6734C11.7173 3.32854 11.761 3.32052 11.8014 3.30322C11.8418 3.28591 11.8778 3.25975 11.9067 3.22667C11.9655 3.16571 11.9988 3.08467 12 3V0.333333C12 0.244928 11.9649 0.160143 11.9024 0.0976311C11.8399 0.035119 11.7551 0 11.6667 0L8.78004 0C5.58004 0 5.33337 2.73333 5.33337 3.56667V4.66667H3.66671C3.5783 4.66667 3.49352 4.70179 3.43101 4.7643C3.36849 4.82681 3.33337 4.91159 3.33337 5V7.66667C3.33337 7.75507 3.36849 7.83986 3.43101 7.90237C3.49352 7.96488 3.5783 8 3.66671 8H5.33337V15.6667C5.33337 15.7551 5.36849 15.8399 5.431 15.9024C5.49352 15.9649 5.5783 16 5.66671 16H9.00004C9.08845 16 9.17323 15.9649 9.23574 15.9024C9.29825 15.8399 9.33337 15.7551 9.33337 15.6667V8H11.5667C11.6496 8.00042 11.7297 7.96991 11.7914 7.91444C11.853 7.85896 11.8917 7.78251 11.9 7.7L12.18 5.03333C12.1839 4.98741 12.1782 4.94119 12.1633 4.89758C12.1483 4.85398 12.1245 4.81394 12.0934 4.78Z" fill="#3D444D"/>
                                    </g>
                                    <defs>
                                        <clipPath id="clip0">
                                            <rect width="16" height="16" fill="white"/>
                                        </clipPath>
                                    </defs>
                                </svg>
                                <span class="visuallyhidden">Zu Facebook</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://twitter.com/lmpraxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M15.5466 4.29333C15.594 4.2539 15.6296 4.20208 15.6494 4.14364C15.6691 4.0852 15.6722 4.02242 15.6584 3.96231C15.6446 3.90219 15.6144 3.84709 15.5711 3.80313C15.5278 3.75917 15.4732 3.72809 15.4133 3.71333L14.8866 3.58C14.8387 3.56801 14.7941 3.54553 14.756 3.5142C14.7178 3.48286 14.6871 3.44344 14.6661 3.39878C14.645 3.35413 14.6341 3.30536 14.6342 3.256C14.6343 3.20663 14.6454 3.1579 14.6666 3.11333L14.9599 2.52C14.9877 2.4625 14.9983 2.39826 14.9905 2.33491C14.9828 2.27155 14.9571 2.21175 14.9163 2.1626C14.8756 2.11346 14.8216 2.07703 14.7608 2.05766C14.7 2.03829 14.6349 2.03679 14.5733 2.05333L13.2399 2.42667C13.1903 2.44115 13.1379 2.44388 13.087 2.43462C13.0361 2.42536 12.988 2.40438 12.9466 2.37333C12.3696 1.94059 11.6678 1.70667 10.9466 1.70667C10.0626 1.70667 9.21471 2.05785 8.58959 2.68298C7.96447 3.3081 7.61328 4.15594 7.61328 5.04V5.28C7.61357 5.32095 7.59879 5.36057 7.57174 5.39131C7.54468 5.42205 7.50726 5.44175 7.46661 5.44667C5.59328 5.66667 3.79995 4.71333 1.86661 2.48667C1.82461 2.44035 1.77066 2.4065 1.71067 2.38886C1.65069 2.37122 1.587 2.37046 1.52661 2.38667C1.47221 2.41167 1.42555 2.45087 1.39153 2.50014C1.35751 2.54941 1.33739 2.60693 1.33328 2.66667C1.06625 3.76356 1.17421 4.91828 1.63995 5.94667C1.65373 5.97394 1.65974 6.00448 1.65733 6.03495C1.65493 6.06541 1.64419 6.09463 1.6263 6.1194C1.60841 6.14418 1.58405 6.16355 1.55588 6.17542C1.52772 6.18728 1.49684 6.19117 1.46661 6.18667L0.719946 6.04C0.66692 6.03147 0.61262 6.03589 0.561667 6.05286C0.510715 6.06984 0.464618 6.09888 0.427303 6.1375C0.389987 6.17613 0.362556 6.2232 0.347346 6.2747C0.332137 6.32621 0.329598 6.38063 0.339946 6.43333C0.397505 6.94496 0.569395 7.4371 0.842892 7.87331C1.11639 8.30952 1.48449 8.67864 1.91995 8.95333C1.94812 8.96698 1.97189 8.98829 1.98852 9.01482C2.00514 9.04135 2.01396 9.07202 2.01396 9.10333C2.01396 9.13464 2.00514 9.16532 1.98852 9.19185C1.97189 9.21838 1.94812 9.23968 1.91995 9.25333L1.56661 9.39333C1.5237 9.41053 1.48484 9.43647 1.45249 9.4695C1.42015 9.50253 1.39503 9.54193 1.37873 9.58519C1.36243 9.62845 1.3553 9.67463 1.35781 9.72079C1.36031 9.76695 1.37239 9.81209 1.39328 9.85333C1.58867 10.2809 1.88485 10.6547 2.25641 10.9426C2.62797 11.2306 3.06383 11.4241 3.52661 11.5067C3.55879 11.5183 3.58659 11.5396 3.60623 11.5677C3.62588 11.5957 3.63642 11.6291 3.63642 11.6633C3.63642 11.6976 3.62588 11.731 3.60623 11.759C3.58659 11.787 3.55879 11.8083 3.52661 11.82C2.62019 12.1949 1.64746 12.3831 0.666612 12.3733C0.578207 12.3557 0.486398 12.3738 0.411384 12.4238C0.336369 12.4738 0.284294 12.5516 0.266612 12.64C0.248931 12.7284 0.267093 12.8202 0.317103 12.8952C0.367113 12.9702 0.444874 13.0223 0.533279 13.04C2.23164 13.8455 4.08073 14.2839 5.95995 14.3267C7.61291 14.3519 9.23647 13.888 10.6266 12.9933C11.7701 12.23 12.707 11.1957 13.3537 9.98244C14.0004 8.76922 14.337 7.41483 14.3333 6.04V5.46C14.3337 5.41159 14.3446 5.36385 14.3654 5.3201C14.3861 5.27636 14.4161 5.23765 14.4533 5.20667L15.5466 4.29333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Twitter</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://de.linkedin.com/company/lebensmittel-praxis" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M1.33337 5.66663H4.66671V15H1.33337V5.66663Z" fill="#3D444D"/>
                                    <path d="M1.33337 2.66667C1.33337 3.10869 1.50756 3.53262 1.81762 3.84518C2.12768 4.15774 2.54822 4.33333 2.98671 4.33333C3.4252 4.33333 3.84573 4.15774 4.15579 3.84518C4.46585 3.53262 4.64004 3.10869 4.64004 2.66667C4.64004 2.22464 4.46585 1.80072 4.15579 1.48816C3.84573 1.17559 3.4252 1 2.98671 1C2.54822 1 2.12768 1.17559 1.81762 1.48816C1.50756 1.80072 1.33337 2.22464 1.33337 2.66667Z" fill="#3D444D"/>
                                    <path d="M12.3333 15H14.3333C14.4217 15 14.5065 14.9648 14.569 14.9023C14.6315 14.8398 14.6667 14.755 14.6667 14.6666V9.06663C14.6667 6.5533 13.2467 5.3333 11.26 5.3333C10.8681 5.31896 10.4776 5.3869 10.1136 5.53273C9.74964 5.67856 9.42024 5.89904 9.14667 6.17996C9.11013 6.22218 9.06154 6.25219 9.00743 6.26596C8.95333 6.27974 8.8963 6.27661 8.84402 6.25701C8.79175 6.23741 8.74673 6.20226 8.71502 6.15631C8.68331 6.11036 8.66644 6.05579 8.66667 5.99996C8.66667 5.91156 8.63155 5.82677 8.56904 5.76426C8.50652 5.70175 8.42174 5.66663 8.33333 5.66663H6.33333C6.24493 5.66663 6.16014 5.70175 6.09763 5.76426C6.03512 5.82677 6 5.91156 6 5.99996V14.6666C6 14.755 6.03512 14.8398 6.09763 14.9023C6.16014 14.9648 6.24493 15 6.33333 15H8.33333C8.42174 15 8.50652 14.9648 8.56904 14.9023C8.63155 14.8398 8.66667 14.755 8.66667 14.6666V9.66663C8.66667 9.2246 8.84226 8.80068 9.15482 8.48812C9.46738 8.17556 9.89131 7.99996 10.3333 7.99996C10.7754 7.99996 11.1993 8.17556 11.5118 8.48812C11.8244 8.80068 12 9.2246 12 9.66663V14.6666C12 14.755 12.0351 14.8398 12.0976 14.9023C12.1601 14.9648 12.2449 15 12.3333 15Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu LinkedIn</span>
                            </a>
                        </li>
                                                                        <li>
                            <a href="https://www.instagram.com/lebensmittelpraxis/" rel="noopener">
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11.6667 0H4.33333C3.1846 0.00176321 2.08343 0.458876 1.27115 1.27115C0.458876 2.08343 0.00176321 3.1846 0 4.33333L0 11.6667C0.00176321 12.8154 0.458876 13.9166 1.27115 14.7288C2.08343 15.5411 3.1846 15.9982 4.33333 16H11.6667C12.8154 15.9982 13.9166 15.5411 14.7288 14.7288C15.5411 13.9166 15.9982 12.8154 16 11.6667V4.33333C15.9982 3.1846 15.5411 2.08343 14.7288 1.27115C13.9166 0.458876 12.8154 0.00176321 11.6667 0V0ZM8 11.6667C7.2748 11.6667 6.56589 11.4516 5.96291 11.0487C5.35993 10.6458 4.88996 10.0732 4.61244 9.40317C4.33492 8.73318 4.26231 7.99593 4.40379 7.28467C4.54527 6.57341 4.89448 5.92007 5.40728 5.40728C5.92007 4.89448 6.57341 4.54527 7.28467 4.40379C7.99593 4.26231 8.73318 4.33492 9.40317 4.61244C10.0732 4.88996 10.6458 5.35993 11.0487 5.96291C11.4516 6.56589 11.6667 7.2748 11.6667 8C11.6667 8.97246 11.2804 9.90509 10.5927 10.5927C9.90509 11.2804 8.97246 11.6667 8 11.6667ZM12.3333 4.33333C12.1356 4.33333 11.9422 4.27468 11.7778 4.1648C11.6133 4.05492 11.4851 3.89874 11.4095 3.71602C11.3338 3.53329 11.314 3.33222 11.3525 3.13824C11.3911 2.94426 11.4864 2.76608 11.6262 2.62623C11.7661 2.48637 11.9443 2.39113 12.1382 2.35255C12.3322 2.31396 12.5333 2.33377 12.716 2.40945C12.8987 2.48514 13.0549 2.61331 13.1648 2.77776C13.2747 2.94221 13.3333 3.13555 13.3333 3.33333C13.3333 3.59855 13.228 3.8529 13.0404 4.04044C12.8529 4.22798 12.5985 4.33333 12.3333 4.33333Z" fill="#3D444D"/>
                                </svg>
                                <span class="visuallyhidden">Zu Instagram</span>
                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
            <div class="footer__content">
                                    <nav class="footernav">
    <h5 class="footernav__heading">Informationen</h5>
    <ul class="footernav__menu mod-list">
        <li class="item-354 divider deeper parent"><span class="separator ">Nachrichten</span>
<ul class="nav-child unstyled small"><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 current active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-359 divider deeper parent"><span class="separator ">Handel</span>
<ul class="nav-child unstyled small"><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-1449 divider deeper parent"><span class="separator ">Hersteller</span>
<ul class="nav-child unstyled small"><li class="item-1450 current active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/hersteller-footer/ernaehrungsindustrie.html" title="Hersteller Ernährungsindustrie">Hersteller</a></li></ul></li><li class="item-357 divider deeper parent"><span class="separator ">Über uns</span>
<ul class="nav-child unstyled small"><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li><li class="item-362 divider deeper parent"><span class="separator ">Verkauf</span>
<ul class="nav-child unstyled small"><li class="item-366"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2020.html" >HIT</a></li></ul></li><li class="item-391 divider deeper parent"><span class="separator ">Interaktiv</span>
<ul class="nav-child unstyled small"><li class="item-392"><a href="https://lp-verlag.de/anmeldung-newsletter/" rel="noopener noreferrer" target="_blank">Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li><li class="item-377 divider deeper parent"><span class="separator ">Partnerangebote</span>
<ul class="nav-child unstyled small"><li class="item-378"><a href="https://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" rel="noopener noreferrer" target="_blank">Stellenanzeigen</a></li><li class="item-1225"><a href="http://bbe-media.de" target="_blank" rel="noopener noreferrer">BBE media</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" target="_blank" rel="noopener noreferrer">BUNTEKUH</a></li><li class="item-776"><a href="http://convenienceshop.de" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Convenience Shop</a></li><li class="item-1226"><a href="http://www.regal.at" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Regal</a></li><li class="item-1227"><a href="https://www.wiadomoscihandlowe.pl" title="Convenience Shop" target="_blank" rel="noopener noreferrer">Wiadomosci Handlowe</a></li><li class="item-705"><a href="http://www.topagrar.com/" title="top agrar online - Nachrichten aus der Landwirtschaft" target="_blank" rel="noopener noreferrer">top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" title="HOFdirekt" target="_blank" rel="noopener noreferrer">HOFdirekt</a></li></ul></li><li class="item-380 divider deeper parent"><span class="separator ">Magazin</span>
<ul class="nav-child unstyled small"><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 divider deeper parent"><span class="separator ">Kommunikation</span>
<ul class="nav-child unstyled small"><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1908"><a href="#" class="uccmptriggerlink">Datenschutzeinstellungen</a></li></ul>
</nav>


                            </div>
            <div class="footer__copyright">
                <span>
                    © Lebensmittel Praxis - LPV GmbH 2021<br/>
                    Alle Rechte vorbehalten.
                </span>
            </div>
        </footer>
    </div>
            <div class="ad_skyscraper">
            
<div
    id="Ads_BA_SKY"
    >
    <script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function() {
        Ads_BA_AD("SKY")
      })
    </script>
</div>
        </div>
    
    
    
    <link href="/templates/lebensmittelpraxis/css/template.css?v=0249f4565a01061257600664de7b4d7f" rel="stylesheet" type="text/css" />
    <script src="/templates/lebensmittelpraxis/js/template.min.js?v=c5685442a2f28c6f5d19ce07c3de0ada" defer></script>

            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" ></script>
            <script src="https://storage.googleapis.com/ba_utils/lep.js" type="text/javascript" ></script>
    
            <script type="text/plain" data-usercentrics="Google Analytics Statistics">
            // Google Analytics

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1187029-7', 'auto')
            ga('set', 'forceSSL', true);
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            // End Google Analytics
        </script>
    
            <script type="text/plain" data-usercentrics="Facebook Pixel">
          !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '158865414939024'); fbq('track', 'PageView');
        </script>
    </body>
</html>
