<!doctype html>
<html>
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="apple-mobile-web-app-capable" content="NO" />
  
	<base href="http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="fb:app_id" content="170060439672133" />
	<meta name="keywords" content="Carlsberg, Bier, Spezialbier, Brauerei" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="LEBENSMITTEL PRAXIS" />
	<meta name="description" content="Der dänische Brauereikonzern Carlsberg ist in die Gewinnzone zurückgekehrt. Nach einem Verlust von fast 2,9 Mrd. DKK im Vorjahr erzielte Carlsberg 2016 einen Gewinn ..." />
	<meta name="generator" content="www.digital-yours.de" />
	<title>Carlsberg: Mit Spezialbieren Gewinn steigern - Lebensmittel Praxis</title>
	<link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=17015&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="http://lebensmittelpraxis.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://lebensmittelpraxis.de/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://lebensmittelpraxis.de/templates/lpv_multitemplate/tmp/template.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://lebensmittelpraxis.de/templates/lpv_multitemplate/css/custombox.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" />
	<link href="http://lebensmittelpraxis.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" />
	<link href="http://lebensmittelpraxis.de/media/com_uniterevolution/assets/rs-plugin/css/settings.css" rel="stylesheet" type="text/css" />
	<link href="http://lebensmittelpraxis.de/media/com_uniterevolution/assets/rs-plugin/css/captions.css" rel="stylesheet" type="text/css" />
	<link href="http://lebensmittelpraxis.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" />
	<link href="http://lebensmittelpraxis.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.masonry.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/custombox.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.cookie.js" type="text/javascript" defer="defer"></script>
	<script src="http://lebensmittelpraxis.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script>
	<meta property="og:title" content="Carlsberg: Mit Spezialbieren Gewinn steigern"/>
	<meta property="og:image" content="http://lebensmittelpraxis.de/"/>
	<meta property="og:image" content="http://lebensmittelpraxis.de/images/layout/logo200x200.png"/>
	<meta property="og:url" content="http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html"/>
	<meta property="og:description" content="Der dänische Brauereikonzern Carlsberg ist in die Gewinnzone zurückgekehrt. Nach einem Verlust von fast 2,9 Mrd. DKK im Vorjahr erzielte Carlsberg "/>
	<meta property="fb:app_id" content="966242223397117"/>

<meta name="google-site-verification" content="Qbxe03trcDy_yHWrIWkfLUfOCEkQPISi4TzHUv27tOQ" />
<meta name="alexaVerifyID" content="0esSyGsjChHqdnFjz4GmK6jhqZ0" />
<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->

<!-- <link href="http://www.lpv-online.de/dev/template_ms.css" rel="stylesheet" type="text/css" /> -->

	<link href="http://lebensmittelpraxis.de/templates/lpv_multitemplate/tmp/template_ms.css" rel="stylesheet" type="text/css" media="screen,projection" />



    <script type='text/javascript'>
        (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
        
        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium
    </script>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1187029-7']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'http://lebensmittelpraxis.de/kommunikation/datenschutzerklaerung.html',
  theme: 'light-floating'
 };
</script>


<style>#Ads_BA_CAD2 div,#Ads_BA_BS div{margin: 0 auto;display:block !important;}</style>
</head>
<body> 
    
<script src="/templates/lpv_multitemplate/js/2015_07_15lebensmittelpraxis_adlib.js"></script>


<style>
    .cc_container {left:10px;}
    .cc_container .cc_btn, .cc_container .cc_btn:visited {background-color: #48b500;color: #fff}
    .cc_container .cc_btn:hover, .cc_container .cc_btn:active {background-color: #43970c;color: #fff;}
    .cc_container .cc_message {color: #555;} 
    .cc_container a, .cc_container a:visited {color: #023d87;}
</style>
    <div id="mobile_mainnav">
        <ul class="menu"><li class="item-438"><a href="/" >Aktuelles</a></li><li class="item-426"><a href="/" >Nachrichten</a></li><li class="item-444"><a href="/newsletter.html" >Newsletter</a></li></ul>
<ul class="menu"><li class="item-445"><a href="/" >Rubriken</a></li><li class="item-431"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-428"><a href="/handelspartner.html" >Handelspartner</a></li><li class="item-432"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-655"><a href="/neue-produkte.html" >Neue Produkte</a></li><li class="item-429"><a href="/warenkunden.html" >Warenkunden</a></li><li class="item-427"><a href="/zentrale-management.html" >Zentrale Management</a></li><li class="item-832"><a href="/produkt-des-jahres-2017.html" title="Produkt des Jahres" >Produkt des Jahres 2017</a></li><li class="item-430"><a href="/sortiment.html" >Sortiment</a></li><li class="item-782"><a href="/markenverzeichnis.html" title="MArkenverzeichnis" >Markenverzeichnis</a></li></ul>
<ul class="menu"><li class="item-439"><a href="/" >Veranstaltungen</a></li><li class="item-433"><a href="/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-437"><a href="/branchenwettbewerbe.html" >Branchenwettbewerbe</a></li></ul>
<ul class="menu"><li class="item-441"><a href="/ausgaben.html" >Ausgaben</a></li><li class="item-442"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-443"><a href="/abo.html" >Heftabo</a></li><li class="item-447"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-448"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li></ul>

    </div>        
       

<div id="top_wrapper">
    <div class="top_wrapper_inner">
        <div class="mainnav">
            <ul id="tabmenu">
                <li class="tm"><a href="#" class="drop">nachrichten</a>
                    <div class="dropdown maintab1width" style="width:550px;">
                        		<div class="simple-floatend w300">

						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2.html"
							title="LPCompact abonnieren">
							<img
								src="http://lebensmittelpraxis.de/images/banners/lpcompact_banner_2016.jpg"
								alt="LPcompact abonnieren"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
			<div class="simple-float w230">

						<ul class="menu"><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel Aktuell</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Industrie Aktuell</a></li><li class="item-349"><a href="/sortiment-aktuell.html" title="Nachrichten zu Lebensmittel-Sortimenten" >Sortiment Aktuell</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">zentrale</a>
                    <div class="dropdown maintab2width" style="width:500px;">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-324"><a href="/handelspartner.html" >Handelspartner</a></li></ul>

		</div>
			<div class="simple-floatend w250">

							<h3>Themen Zentrale</h3>
						<ul class="menu"><li class="item-395"><a href="/marketing-und-marken.html" >Marketing und Marken</a></li><li class="item-396"><a href="/logistik-und-verpackung.html" >Logistik und Verpackung</a></li><li class="item-397"><a href="/nachhaltigkeit.html" >Nachhaltigkeit</a></li><li class="item-423"><a href="/recht-politik.html" >Recht &amp; Politik</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">markt</a>
                    <div class="dropdown maintab3width" style="width:480px;">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Sortiment</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-416"><a href="/store-checks.html" >Store Checks</a></li></ul>

		</div>
			<div class="simple-floatend w230">

							<h3>Themen Markt</h3>
						<ul class="menu"><li class="item-424"><a href="/category-management.html" title="Category Management - Management von Warengruppen" >Category Management</a></li><li class="item-479"><a href="/karriere.html" title="Lebensmittelbranche - Karriere im Einzelhandel" >Karriere</a></li><li class="item-480"><a href="/technik-ladenbau.html" >Technik &amp; Ladenbau</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">verkauf</a>
                    <div class="dropdown maintab4width" style="width:480px;">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-777"><a href="/hit-2016.html" title="Innovationen der Lebensmittelindustrie" >HIT 2016</a></li><li class="item-1050"><a href="/produkt-des-jahres-2017.html" >Produkt des Jahres 2017</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li></ul>

		</div>
			<div class="simple-floatend w230">

							<h3>Themen Verkauf</h3>
						<ul class="menu"><li class="item-813"><a href="/mit-marken-besser-verkaufen.html" >Marken besser verkaufen</a></li><li class="item-393"><a href="/innovations-management.html" >Innovations-Management</a></li><li class="item-352"><a href="/schlagwort-ernaehrung.html" >Ernährung</a></li><li class="item-394"><a href="/kunde-und-verbraucher.html" >Kunde und Verbraucher</a></li><li class="item-425"><a href="/point-of-sale.html" >Point of Sale</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">veranstaltungen</a>
                    <div class="dropdown maintab5width" style="width:347px;">
                        		<div class="simple w300">

						<ul class="menu"><li class="item-333"><a href="/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-334"><a href="/rueckblick.html" >Rückblick</a></li></ul>

		</div>
			<div class="simple w300end">

							<h3>Wettbewerbe</h3>
						<ul class="menu"><li class="item-417"><a href="/branchenwettbewerbe.html" >Branchenwettbewerbe</a></li><li class="item-398"><a href="/jetzt-bewerben.html" >Jetzt bewerben</a></li><li class="item-483"><a href="/downloads.html" >Bewerbungsunterlagen</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">datenbanken</a>
                    <div class="dropdown maintab6width align_right" style="width:518px;">
                        		<div class="simple-float w250">

						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5.html"
							title="Neue Produkte veröffentlichen">
							<img
								src="http://lebensmittelpraxis.de/images/banners/Neuprodukt_DB_Banner_300.png"
								alt="Veröffentlichen Sie Ihre neuen Produkte"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
			<div class="simple-floatend w200">

						<ul class="menu"><li class="item-601"><a href="/neue-produkte.html" >Neue Produkte</a></li><li class="item-702"><a href="/markenverzeichnis.html" title="Lebensmittelmarken" >Markenverzeichnis</a></li><li class="item-345"><a href="/bilderstrecken.html" >Bilderstrecken</a></li><li class="item-346"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" title="Youtube Kanal der LP" >Videos</a></li><li class="item-336"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">lp-plus</a>
                    <div class="dropdown maintab7width align_right" style="width:583px;">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-344"><a href="/ueber-uns.html" >Über uns</a></li><li class="item-339"><a href="/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/e-paper.html" >E-Paper</a></li><li class="item-1076"><a href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul>

		</div>
			<div class="simple-floatend w250">

						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1.html"
							title="LP E-Paper">
							<img
								src="http://lebensmittelpraxis.de/images/banners/lp_E-Paper_300.jpg"
								alt="LP E-Paper abonnieren"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
            </ul>
            		<div class="simple-mainsearch">

						<div class="search-mainsearch">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="24" value="Suche (z.B. Rewe, Supermarkt)"  onblur="if (this.value=='') this.value='Suche (z.B. Rewe, Supermarkt)';" onfocus="if (this.value=='Suche (z.B. Rewe, Supermarkt)') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="509" />
	</form>
</div>

		</div>
	
        </div>

        <div id="sticky_navigation_wrapper">
            <div id="sticky_navigation">
                <div class="logo">
                    <a href="/" title="Lebensmittel Praxis"><img src="/images/layout/logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"></a>
                </div>
                            <nav class="navigation" role="navigation">
                    <div>
                        <ul class="menu-topmenu"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-341"><a href="/abo.html" >Abo</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-351"><a class="mobilesearchlink" href="#" >Suche</a></li></ul>

                    </div>
                    <button id="mobilemainbutton"></button>
                    <button id="mobilesubnavbutton"></button>
                    <button id="mobilesearchbutton"></button>
                </nav>        
                        </div>
	</div>
    </div>	
</div>
    

        
<div class="wrapper"> 
        
            <div id="mobile_subnav">
            <ul class="menu-topmenu"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-341"><a href="/abo.html" >Abo</a></li><li class="item-943"><a href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-351"><a class="mobilesearchlink" href="#" >Suche</a></li></ul>

        </div>        
                <div id="mobile_search">
            <div class="search-mobilesearch">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="20" value="Suche (z.B. Edeka, Lorenz)"  onblur="if (this.value=='') this.value='Suche (z.B. Edeka, Lorenz)';" onfocus="if (this.value=='Suche (z.B. Edeka, Lorenz)') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

        </div>        
        
    

    <header>
                    		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 
 
<div class="adtag" id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>                    </div>
		</div>
	
         
        <div id="system-message-container">
	</div>

    </header>

    
    
        

               
    <div class="row-fluid">
            
    <main id="content" role="main">
    <!-- Begin Content -->
        
        
        <div class="item-page fillx">
        
<div class="clearfix"></div>


    <header>
	<h1>
            <span class="subline">Carlsberg</span>    
            Mit Spezialbieren Gewinn steigern                
	</h1>
     </header>
    
    
<article id="artikeltext">



	<dl class="article-info">


	<dd class="create">
	09.02.2017	</dd>

	<dd class="createdby">
				LEBENSMITTEL PRAXIS		</dd>

        
        <dd class="print-icon">
            <a  title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html&amp;t=Carlsberg: Mit Spezialbieren Gewinn steigern"><img width="20" height="20"  alt="" src="http://lebensmittelpraxis.de//images/layout/fb.png" style="border: 0;"></a>
            <a  title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html&amp;title=Carlsberg: Mit Spezialbieren Gewinn steigern"><img width="20" height="20"  alt="" src="http://lebensmittelpraxis.de//images/layout/gplus.png" style="border: 0;"></a>
            <a  title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html"><img width="20" height="20"  alt="" src="http://lebensmittelpraxis.de//images/layout/twitter.png" style="border: 0;"></a>
            <a  title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html"><img width="20" height="20"  alt="" src="http://lebensmittelpraxis.de//images/layout/xing.png" style="border: 0;"></a>
            <a href="/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Eintrag ausdrucken < Carlsberg::Mit Spezialbieren Gewinn steigern >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a>            <a href="/component/mailto/?tmpl=component&amp;template=lpv_multitemplate&amp;link=6be80c59b532d1d88d5cfd62f4ffc9d38eb04929" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/emailButton.png" alt="E-Mail" /></a>        </dd>
        <dd style="clear:both;"></dd>
    
      
	</dl>
    




<p>Der dänische Brauereikonzern Carlsberg ist in die Gewinnzone zurückgekehrt. Nach einem Verlust von fast 2,9 Mrd. DKK im Vorjahr erzielte Carlsberg 2016 einen Gewinn von 4,5 Mrd. DKK (605 Mio Euro). Das operative Ergebnis werde in diesem Jahr auf vergleichbarer Basis voraussichtlich um einen mittleren einstelligen Prozentsatz steigen, teilte der Konzern mit, dem unter anderem die Marken Tuborg und Holsten gehören. Konzernlenker Cees 't Hart rechnet mit einer steigenden Nachfrage aus Asien.</p>
<div id="cad2">
                        <h3>Anzeige</h3> 
                        <div id="Ads_BA_CAD2">
                        <script type="text/javascript">Ads_BA_AD('CAD2');</script>
                        </div>
                      </div> 
<p>Der Konzern verfolgt jetzt eine  Strategie,  die mehr teure Spezialbiere und weniger Brauereien vorsieht. Im Zuge von Standortschließungen und dem Verkauf von Beteiligungen war 2015 der hohe Verlust aufgelaufen. 2016 ging der Umsatz aufgrund eines geringeren Bierabsatzes um 4 Prozent auf 62,6 Mrd. DKK (rund 8,4 Mrd. Euro) zurück. Der operative Gewinn sank um knapp 3  Prozent auf 8,25 Mrd. DKK (etwa 1,1 Mrd. Euro). Auf vergleichbarer Basis stieg der Umsatz um 2 Prozent, der operative Gewinn legte um 5 Prozent zu. Die Aktionäre sollen mit einer um 11  Prozent auf 10 DKK (etwa 1,35 Euro) erhöhten Dividende an dem Erfolg teilhaben.<br /><br /></p>
	                <div id="sharebuttons">
        <a  title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html&amp;t=Carlsberg: Mit Spezialbieren Gewinn steigern"><p id="sharef" class="fshare">Facebook</p></a>
        <a  title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html&amp;title=Carlsberg: Mit Spezialbieren Gewinn steigern"><p id="shareg" class="gshare">Google +</p></a>
        <a  title="Beitrag auf Twitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html"><p id="sharet" class="tshare">Twitter</p></a>
        <a  title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html"><p id="sharex" class="xshare">Xing</p></a>
        <a title="Beitrag an einen Freund senden" class="whatsapp" href="whatsapp://send?text=Interessanter%20Artikel%20f%C3%BCr%20dich%3A%20http://lebensmittelpraxis.de/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html"><p id="sharew" class="wshare">WhatsApp</p></a>
                </div>
                
                
    
    	<ul class="tags inline">
																	<span class="tag-29 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/29-bier.html" class="label label-info">
						Bier					</a>
				</span>
																				<span class="tag-73 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/73-industrie.html" class="label label-info">
						Industrie					</a>
				</span>
																				<span class="tag-251 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/251-carlsberg.html" class="label label-info">
						Carlsberg					</a>
				</span>
																				<span class="tag-512 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/512-brauereien.html" class="label label-info">
						Brauereien					</a>
				</span>
						</ul>
                

<ul class="pager pagenav">
	<li class="previous">
		<a href="/industrie-aktuell/17016-gewachsener-mineralbrunnen-legt-rekordjahr-hin.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/industrie-aktuell/17012-mars-petcare-geschaeftsfuehrer-albold-geht.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>

</article>

</div>



        
                        <div class="fillerbox">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Lesen Sie auch diesen Beitrag</h3>
						<ul class="joorelateditems">
    <a class="hastip" title="Bier - Bronze:Beck’s Red Ale / AB InBev " href="/produkt-des-jahres-2017/16496-bier-bronze-beck-s-red-ale-ab-inbev.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="http://lebensmittelpraxis.de/images/2016_bilder/pdj_2017/Bronze/LP_2016_19_051.jpg"
                            alt="" width="150" height="93" align="left" />Bier - Bronze:<br /><span>Beck’s Red Ale / AB InBev </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Bier - Gold:Radler Naturtrüb / Krombacher Brauerei " href="/produkt-des-jahres-2017/16521-bier-gold-radler-naturtrueb-krombacher-brauerei.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="http://lebensmittelpraxis.de/images/2016_bilder/pdj_2017/Gold/LP_2016_19_140.jpg"
                            alt="" width="150" height="93" align="left" />Bier - Gold:<br /><span>Radler Naturtrüb / Krombacher Brauerei </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
</ul>
                    </div>
		</div>
	
        </div>
                        
                        <div class="fillerbox">
        		<div class="simple-banner filler jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24.html" target="_blank"
							title="Poster Deutscher LEH 2017">
							<img
								src="http://lebensmittelpraxis.de/images/banners/handelsposter2017.jpg"
								alt="Poster - Deutscher LEH 2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
                    </div>
		</div>
			<div class="simple-carbon filler jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Meist gelesen</h3>
						<ul class="mostread-carbon filler">
    <a href="/regional-star.html">
	<li>
		
			<span>REGIONAL-STAR’17:</span> Preisträger in Berlin geehrt	</li>
    </a>
    <a href="/handel-aktuell/16888-unternehmens-ranking-schwarz-gruppe-und-aldi-spitze.html">
	<li>
		
			<span>Unternehmens-Ranking:</span> Schwarz-Gruppe und Aldi spitze	</li>
    </a>
    <a href="/industrie-aktuell/16876-schlecker-weitere-lieferanten-verklagt.html">
	<li>
		
			<span>Schlecker:</span> Weitere Lieferanten verklagt	</li>
    </a>
    <a href="/handel-aktuell/16757-metro-real-verhaltenes-weihnachtsgeschaeft.html">
	<li>
		
			<span>Metro / Real:</span> Verhaltenes Weihnachtsgeschäft 	</li>
    </a>
    <a href="/handel-aktuell/16878-lidl-deutschland-rinderhack-ohne-gentechnik.html">
	<li>
		
			<span>Lidl Deutschland:</span> Rinderhack ohne Gentechnik	</li>
    </a>
</ul>
                    </div>
		</div>
			<div class="simple-banner filler jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18.html" target="_blank"
							title="Factbook 2017 618x226">
							<img
								src="http://lebensmittelpraxis.de/images/banners/factbook_leh_2017.jpg"
								alt="Factbook 2016"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
                    </div>
		</div>
	
        </div>
                    <!-- End Content -->
    </main>

         
    <!-- Begin right Sidebar -->
        <div id="aside">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Convenience-Markt</h3>
						

<div class="custom"  style="background-image: url('/images/banners/BR-conv_Higru.jpg')" >
	<p> </p>
<p> <br /><br /></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="text-align: right;"><a class="readmore" href="http://www.marktstudien24.de/branchenreport-convenience-2017" target="_blank" rel="alternate">Mehr Infos</a></p>
<p style="text-align: right;"><span style="font-size: 8pt;">marktstudien24.de</span></p></div>
                    </div>
		</div>
			<div class="simple-carbon jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Aus dem LPV Shop</h3>
						<ul class="menu"><li class="item-995"><a href="http://www.lpv-shop.de/factbook-einzelhandel-2017" target="_blank" title="Im Mittelpunkt der nunmehr 9. Auflage steht das Thema Transformation mit all seinen Facetten: von der Nachhaltigkeit über Kommunikation bis hin zum  Ladenbau." >Factbook Einzelhandel 2017</a></li><li class="item-992"><a href="http://www.lpv-shop.de" target="_blank" title="Das Factbook Lebensmittelhandel enthält vollständige Daten, Fakten, Analysen und Trends des Lebensmittelhandels in Deutschland. Es versorgt den Leser mit fundiertem Know-how bei Analysen und Recherchen rund um den Handel mit Lebensmitteln." >Factbook LEH 2017</a></li><li class="item-993"><a href="http://www.lpv-shop.de/epages/63717899.sf/de_DE/?ObjectPath=/Shops/63717899/Categories/Poster" target="_blank" title="Top aktueller Überblick im DIN A0-Format über die Strukturen im deutschen Lebensmittelhandel" >Poster: Der Deutsche LEH 2017</a></li><li class="item-1051"><a href="http://www.lpv-shop.de/epages/63717899.sf/de_DE/?ObjectPath=/Shops/63717899/Products/BP-2017" target="_blank" title="Poster: Big Player der Bundesländer 2017" >Poster: Big Player der Bundesländer</a></li><li class="item-994"><a href="http://www.bbe-media.de/organisations-formulare.html" target="_blank" title="Betriebswirtschaftliche Formulare zur Erleichterung des Arbeitsalltags" >Formulare</a></li><li class="item-1048"><a href="http://www.bbe-geschenkgutscheine.de" target="_blank" >Geschenkgutscheine</a></li></ul>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Anzeige</h3>
						 
 
<div class="adtag" id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>                    </div>
		</div>
			<div class="simple-urslider jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Produkt des Jahres 2017</h3>
												<script type="text/javascript" src="http://lebensmittelpraxis.de/media/com_uniterevolution/assets/rs-plugin/js/jquery.themepunch.plugins.min.js"></script>
						<script type="text/javascript" src="http://lebensmittelpraxis.de/media/com_uniterevolution/assets/rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
						
				
				<!-- START REVOLUTION SLIDER ver. 2.2.8 -->
				
				<div id="rev_slider_15_1_wrapper" class="rev_slider_wrapper" style="margin:0px auto;background-color:#fdfcfc;padding:0px;margin-top:0px;margin-bottom:0px;height:186px;width:298px;direction:ltr;">
					<div id="rev_slider_15_1" class="rev_slider" style="display:none;height:186px;width:298px;">						
										<ul>
								
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-bronze-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/kuschelweich.jpg" alt="Kuschelweich" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="16" 
					 data-speed="300" 
					 data-start="1100" 
					 data-easing="easeInOutBack"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Bronze.png" alt="Produkt des Jahres Bronze"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-bronze-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/ViledaVirobi.jpg" alt="Vileda Virobi" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="16" 
					 data-speed="300" 
					 data-start="1100" 
					 data-easing="easeInOutBack"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Bronze.png" alt="Produkt des Jahres Bronze"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-bronze-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Zimbo_CrispyChicken.jpg" alt="Vileda Virobi" />
						
														
				<div class="tp-caption sfr"  
					 data-x="197" 
					 data-y="15" 
					 data-speed="300" 
					 data-start="1100" 
					 data-easing="easeInOutBack"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Bronze.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Muehlen_Basis.jpg" alt="Bad Reichenhaller Mühlen" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Barilla_TomatenBasili.jpg" alt="Barilla Kochset" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Braun_Male.jpg" alt="Braun Male" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Frosta_BackofenFisch.jpg" alt="Frosta Backofen Fisch" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Gerolsteiner.jpg" alt="Gerolsteiner Heilwasser" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Haribo_Sauer.jpg" alt="Haribo Sauer Goldbären" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Henglein_Pizzabrot.jpg" alt="Henglein Pizzabrot" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/JimBeam.jpg" alt="Jim Beam Double Oak" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Krombacher_Radler.jpg" alt="Krombacher Radler Naturtrüb" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Lieken_Fit_Vital.jpg" alt="Lieken Fit Vital Chiaktiv" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Loewensenf.jpg" alt="Löwensenf Honigsenf" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Melita_KaffeeJahre.jpg" alt="Melitta Kaffee des Jahres" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Pampers.jpg" alt="Pampers Premium Protectio" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Muehlen_vegetarisch.jpg" alt="Rügenwalder vegetarische Mühlen Salami" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Zentis_Sonnenfruechte.jpg" alt="Zentis Sonnen Früchte" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-gold-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Zewa_Original.jpg" alt="Zewa Wisch und Weg" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="12" 
					 data-speed="300" 
					 data-start="500" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Gold.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-silber-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Coppenrath_Windbeutel.jpg" alt="Coppenrath Festtagstorte Windbeutel" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="11" 
					 data-speed="300" 
					 data-start="800" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Silber.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-silber-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Thueringer_Duett.jpg" alt="Thüringer Duett" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="11" 
					 data-speed="300" 
					 data-start="800" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Silber.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-silber-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/HakleFeucht.jpg" alt="Hakle Feucht Kamille" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="11" 
					 data-speed="300" 
					 data-start="800" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Silber.png" alt="Image 2"></div>
				
												</li>
									
					<li data-transition="slotzoom-horizontal" data-slotamount="7" data-masterspeed="300" data-link="http://lebensmittelpraxis.de/pdj-silber-gewinner-2017.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Lays_SmokedBacon.jpg" alt="PepsiCo Lays Classic Chips" />
						
														
				<div class="tp-caption sfr"  
					 data-x="198" 
					 data-y="11" 
					 data-speed="300" 
					 data-start="800" 
					 data-easing="easeInOutExpo"  ><img src="http://lebensmittelpraxis.de/images/slider/pdj2017/Produkt-des-Jahres-2017_Silber.png" alt="Image 2"></div>
				
												</li>
								</ul>
														</div>
				</div>
							
			<script type="text/javascript">
				
				var tpj=jQuery;
				
				
				var revapi15;
				
				tpj(document).ready(function() {
				
				if (tpj.fn.cssOriginal != undefined)
					tpj.fn.css = tpj.fn.cssOriginal;
				
				if(tpj('#rev_slider_15_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_15_1',"joomla");
				else	
					revapi15 = tpj('#rev_slider_15_1').show().revolution(
					 {
						delay:3000,
						startwidth:298,
						startheight:186,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"verticalcentered",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						shadow:0,
						fullWidth:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,
								
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
								
						shuffle:"on",
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0					});
				
				});	//ready
				
			</script>
			
							<!-- END REVOLUTION SLIDER -->
				                    </div>
		</div>
			<div class="simple tblremove jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Empfohlene Beiträge</h3>
						<ul class="joorelateditems tblremove">
    <a class="hastip" title="Bier - Bronze:Beck’s Red Ale / AB InBev " href="/produkt-des-jahres-2017/16496-bier-bronze-beck-s-red-ale-ab-inbev.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="http://lebensmittelpraxis.de/images/2016_bilder/pdj_2017/Bronze/LP_2016_19_051.jpg"
                            alt="" width="100" height="62" align="left" />Bier - Bronze:<br /><span>Beck’s Red Ale / AB InBev </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Bier - Gold:Radler Naturtrüb / Krombacher Brauerei " href="/produkt-des-jahres-2017/16521-bier-gold-radler-naturtrueb-krombacher-brauerei.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="http://lebensmittelpraxis.de/images/2016_bilder/pdj_2017/Gold/LP_2016_19_140.jpg"
                            alt="" width="100" height="62" align="left" />Bier - Gold:<br /><span>Radler Naturtrüb / Krombacher Brauerei </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Bier - Silber:Krombacher Brautradition Kellerbier / Krombacher Brauerei " href="/produkt-des-jahres-2017/16532-bier-silber-krombacher-brautradition-kellerbier-krombacher-brauerei.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="http://lebensmittelpraxis.de/images/2016_bilder/pdj_2017/Silber/LP_2016_19_139.jpg"
                            alt="" width="100" height="62" align="left" />Bier - Silber:<br /><span>Krombacher Brautradition Kellerbier / Krombacher Brauerei </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Oktoberfest:Festakt am PoS " href="/sortiment/15847-oktoberfest-festtakt-am-pos.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://lebensmittelpraxis.de/templates/lpv_multitemplate/images" data-src="http://lebensmittelpraxis.de/images/jooslider/15847/LP_2016_13135.jpg"
                            alt="" width="100" height="62" align="left" />Oktoberfest:<br /><span>Festakt am PoS </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Krombacher:Vertreibt Vitamalz bald exklusiv " href="/industrie-aktuell/15755-krombacher-vertreibt-vitamalz-bald-exklusiv.html">
<li>
	
    <div>		
		Krombacher:<br /><span>Vertreibt Vitamalz bald exklusiv </span>		    </div>
    <div class="clearfix"></div>
</li>
</a>
</ul>
                    </div>
		</div>
			<div class="simple-urslider jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Neue Produkte</h3>
												<script type="text/javascript" src="http://lebensmittelpraxis.de/media/com_uniterevolution/assets/rs-plugin/js/jquery.themepunch.plugins.min.js"></script>
						<script type="text/javascript" src="http://lebensmittelpraxis.de/media/com_uniterevolution/assets/rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
						
				
				<!-- START REVOLUTION SLIDER ver. 2.2.8 -->
				
				<div id="rev_slider_3_2_wrapper" class="rev_slider_wrapper" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;height:186px;width:300px;direction:ltr;">
					<div id="rev_slider_3_2" class="rev_slider" style="display:none;height:186px;width:300px;">						
										<ul>
								
					<li data-transition="boxfade" data-slotamount="7" data-masterspeed="1200" data-link="http://lebensmittelpraxis.de/neue-produkte.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/bilder/neueprodukte_slider/em-eukal_veggi.jpg" alt="Em-eukal Veggie-Drops" />
						
											</li>
									
					<li data-transition="boxfade" data-slotamount="7" data-masterspeed="1200" data-link="http://lebensmittelpraxis.de/neue-produkte.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/bilder/neueprodukte_slider/rabenhorst__.jpg" alt="Rabenhorst" />
						
											</li>
									
					<li data-transition="boxfade" data-slotamount="7" data-masterspeed="1200" data-link="http://lebensmittelpraxis.de/neue-produkte.html"  > 
					    
						<img src="http://lebensmittelpraxis.de/images/bilder/neueprodukte_slider/krombacher_alkoholfrei_00__.jpg" alt="Krombacher 00" />
						
											</li>
								</ul>
														</div>
				</div>
							
			<script type="text/javascript">
				
				var tpj=jQuery;
				
				
				var revapi3;
				
				tpj(document).ready(function() {
				
				if (tpj.fn.cssOriginal != undefined)
					tpj.fn.css = tpj.fn.cssOriginal;
				
				if(tpj('#rev_slider_3_2').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_3_2',"joomla");
				else	
					revapi3 = tpj('#rev_slider_3_2').show().revolution(
					 {
						delay:6000,
						startwidth:300,
						startheight:186,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:3,
						
						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",
						
						touchenabled:"off",
						onHoverStop:"on",
						
						shadow:0,
						fullWidth:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,
								
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
								
						shuffle:"off",
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0					});
				
				});	//ready
				
			</script>
			
							<!-- END REVOLUTION SLIDER -->
				                    </div>
		</div>
			<div class="simple-cyan jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Nachrichten</h3>
						

<ul class="latestnews-cyan">
    <a href="/industrie-aktuell/17016-gewachsener-mineralbrunnen-legt-rekordjahr-hin.html">
        <li>
			Gewachsener:<br /> <span>Mineralbrunnen legt Rekordjahr hin</span>
	</li>
    </a>   
    <a href="/industrie-aktuell/17015-carlsberg-mit-spezialbieren-gewinn-steigern.html">
        <li>
			Carlsberg:<br /> <span>Mit Spezialbieren Gewinn steigern</span>
	</li>
    </a>   
    <a href="/handel-aktuell/17014-grossbritannien-aldi-und-lidl-holen-weiter-auf-2.html">
        <li>
			Großbritannien:<br /> <span>Aldi und Lidl holen weiter auf</span>
	</li>
    </a>   
    <a href="/industrie-aktuell/17012-mars-petcare-geschaeftsfuehrer-albold-geht.html">
        <li>
			Mars Petcare:<br /> <span>Geschäftsführer Albold geht zu Pepsi</span>
	</li>
    </a>   
    <a href="/handel-aktuell/17011-lidl-wechsel-an-vorstandsspitze.html">
        <li>
			Lidl:<br /> <span>Wechsel an Vorstandsspitze</span>
	</li>
    </a>   
</ul>
                    </div>
		</div>
			<div class="simple-jb jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Veranstaltungshinweise</h6>
        <div>
        <a class="jb_link" href="/veranstaltungskalender/22-veranstaltungshinweise.html">    
	<img src='http://lebensmittelpraxis.de/images/2016_bilder/FleischStar_2017-Banner.png' title ='Veranstaltungshinweise' alt ='Veranstaltungshinweise' border='0' />        
          

        <h4><div>22. Februar 2017</div>25. Deutscher Fleischkongress</h4>
                
        <p>Im n&auml;chsten Jahr feiert die LEBENSMITTEL PRAXIS mit dem Deutschen Fleischkongress ...        </a>
        </div>

                
        <h6>Rückblick</h6>
        <div>
        <a class="jb_link" href="/rueckblick/23-veranstaltungsrueckblick.html">    
	<img src='http://lebensmittelpraxis.de/images/2017_bilder/2017_01_Regional_Star_Buehne.jpg' title ='Rückblick' alt ='Rückblick' border='0' />        
          

        <h4><div>REGIONAL-STAR’17</div>Preisträger in Berlin geehrt</h4>
                
        <p>Die Nachfrage nach regionalen Lebensmitteln steigt. Herausragende Konzepte mit regionaler Pr&auml;gung ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Aktuelle Ausgabe</h3>
						
<div class="newsflash">



<a href="/ausgaben/16932-ausgabe-02-vom-27-januar-2017-suesses-paradies.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://lebensmittelpraxis.de/'/images/layout/loader.gif' data-src='http://lebensmittelpraxis.de/images/2017_bilder/ausgabe_02/LP2017_02_065.jpg' title ='Ausgabe 02 vom 27. Januar 2017::Süßes Paradies' alt ='Ausgabe 02 vom 27. Januar 2017::Süßes Paradies' border='0' /></div>	<h4 class="newsflash-title">
			
		<span>Ausgabe 02 vom 27. Januar 2017</span><br /> Süßes Paradies
		</h4>




<p>Die Branche trifft sich bei der Internationalen Süßwarenmesse in Köln. Was demnächst Trend wird, und welche Neuheiten es für den PoS gibt, das lesen Sie bei uns.</p>

                </a>
</div>
                    </div>
		</div>
	
        <div class="clearfix"></div>
        </div>
    <!-- End right Sidebar -->

             </div>
    
    
        
    
    <div class="clearfix"></div>
</div>	
         <!-- Begin End-Pos -->
     <div class="end_wrapper_inner">
        		<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Management</h6>
        <div>
        <a class="jb_link" href="/zentrale-management/19-management.html">    
	<img src='http://lebensmittelpraxis.de/images/jooslider/16910/LP2017_02_a_091.jpg' title ='Management' alt ='Management' border='0' />        
          

        <h4><div>Wir testen die Besten</div>Edeka Frauen Itzehoe</h4>
                
        <p>Einkaufstest bei den Besten – also bei denen, die in Branchenwettbewerben ...        </a>
        </div>

                
        <h6>Handelspartner</h6>
        <div>
        <a class="jb_link" href="/handelspartner/20-handelspartner.html">    
	<img src='http://lebensmittelpraxis.de/images/jooslider/15919/LP_2016_14_a_083.jpg' title ='Handelspartner' alt ='Handelspartner' border='0' />        
          

        <h4><div>Nutzfahrzeuge</div>Frische Flitzer</h4>
                
        <p>Zur IAA Nutzfahrzeuge ziehen die Hersteller wieder alle Register. Auch für ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Sortiment</h6>
        <div>
        <a class="jb_link" href="/sortiment/12-sortiment-und-trends.html">    
	<img src='http://lebensmittelpraxis.de/images/2017_bilder/ausgabe_02/LP2017_02_093.jpg' title ='Sortiment' alt ='Sortiment' border='0' />        
          

        <h4><div>Bewusste Ernährung</div>Die Plus-Minus-Liste</h4>
                
        <p>Immer mehr Verbraucher wählen Lebensmittel danach aus, was nicht drin stecken ...        </a>
        </div>

                
        <h6>Warenkunden</h6>
        <div>
        <a class="jb_link" href="/warenkunden/16-warenkunden.html">    
	<img src='http://lebensmittelpraxis.de/images/jooslider/16991/LP2017_02_a_055.jpg' title ='Warenkunden' alt ='Warenkunden' border='0' />        
          

        <h4><div>Warenverkaufskunde</div>Kesselchips</h4>
                
        <p>Kartoffelchips sind das umsatzst&auml;rkste Segment innerhalb der salzigen Snacks im deutschen ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Ladenreportagen</h6>
        <div>
        <a class="jb_link" href="/ladenreportagen/10-ladenreportagen.html">    
	<img src='http://lebensmittelpraxis.de/images/jooslider/16803/LP_2017_01_a_012.jpg' title ='Ladenreportagen' alt ='Ladenreportagen' border='0' />        
          

        <h4><div>Rewe Mannheim-Sandhofen</div>Als Teamplayer im Vorteil</h4>
                
        <p>Was macht den Unterschied zwischen Vollsortimenter und Discounter aus? Die Menschen. ...        </a>
        </div>

                
        <h6>Neue Läden</h6>
        <div>
        <a class="jb_link" href="/neue-laeden/14-neue-laeden.html">    
	<img src='http://lebensmittelpraxis.de/images/2017_bilder/ausgabe_01/LP_2017_01_110.jpg' title ='Neue Läden' alt ='Neue Läden' border='0' />        
          

        <h4><div>Interspar</div>Wien</h4>
                
        <p>Lebensmittelliebhaber, die Foodies also, haben einen Grund mehr für eine Wien-Reise: ...        </a>
        </div>

            
</div>                    </div>
		</div>
	
        <div class="clearfix"></div>
    </div>
     <!-- End End-Pos -->
    
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
    <div class="footer_wrapper_inner">
        		<div class="simple-float w170">

						<ul class="menu"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel aktuell</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Industrie Aktuell</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/ueber-uns.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-359 deeper parent"><p class="separator">
	Zentrale</p>
<ul><li class="item-360"><a href="/management.html" >Management</a></li><li class="item-361"><a href="/handelspartner.html" >Handelspartner</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-366"><a href="/produkt-des-jahres-2017.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2016.html" >HIT</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-374"><a href="http://www.lebensmittelpraxis.de/neue-produkte.html" >Neue Produkte</a></li><li class="item-375"><a href="/bilderstrecken.html" >Bilderstrecken</a></li><li class="item-376"><a href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-610"><a href="http://business-handel.de" target="_blank" >BusinessHandel</a></li><li class="item-776"><a href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1081"><a href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-705"><a href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li></ul>

		</div>
	
        <div class="clearfix"></div>
    </div>
</footer>

<!-- End Footer -->
<div id="back-to-top">Scroll Top</div> 


<div class="skyscraper">
    		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 
 
<div class="adtag" id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>                    </div>
		</div>
	
</div>




<!--<div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div>-->







<div class="afs_ads">&nbsp;</div>
<script>
  function testAdBlock() {
    setTimeout(function() {
      if( !document.getElementsByClassName ) return;
      var ads = document.getElementsByClassName('afs_ads'),
          ad  = ads[ads.length - 1];
      if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'activated', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
        }
      } else {
        if ( typeof ga !== 'undefined' ) {
          ga('send', 'event', 'ads', 'not active', 'ad blocker', { nonInteraction: true });
        } else if ( typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined' ) {
          pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
        } else if ( typeof _gaq !== 'undefined' ) {
          _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
        }
      }
    }, 2000);
  }
  if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
</script>


</body>	
</html>