
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/industrie-aktuell/27682-toennies-werksschliessung-keine-amerikanischen-verhaeltnisse-2020-06-24-10-16-01.html" />
	<meta name="keywords" content="AMI, Corona, Fleischpreise, Tönnies" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Jens Hertling" />
	<meta name="description" content="Nach einem Corona-Ausbruch bei Tönnies steht der größte deutsche Schlachtbetrieb für Schweine still. Nach Auskunft der Experten werden die Preise für ..." />
	<title>Tönnies-Werksschließung::Keine amerikanischen Verhältnisse - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=348&amp;catid=169&amp;id=27682&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?1605e3bcca4a507f537ef8d45300ff68" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?1605e3bcca4a507f537ef8d45300ff68" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"db49dc4db7e8a3c5b5d5fc108e67908c","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?1605e3bcca4a507f537ef8d45300ff68"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?1605e3bcca4a507f537ef8d45300ff68"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?1605e3bcca4a507f537ef8d45300ff68"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?1605e3bcca4a507f537ef8d45300ff68"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script>
jQuery(document).ready(function() {
	ExtStore.LoginPopup.offset_top	= 50;
	jQuery('a[href="#login"], a[href="#logout"]').click(function(event) {
		ExtStore.LoginPopup.open();

		event.stopPropagation();
		event.preventDefault();
	});

	jQuery('#lp-overlay, .lp-close').click(function() {
		ExtStore.LoginPopup.close();
	});
}); var $ = jQuery.noConflict();
    jQuery(document).ready(function($){           
            $("#createdir").click(function(){
                $("#ajaxcontent").load("https://lebensmittelpraxis.de/modules/mod_acyrecommit/assets/updateabo.php",
                    {
                        ajaxpost: ",,"
                    }
                );
            });
        });
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
	</script>
	<meta property="og:title" content="Tönnies-Werksschließung: Keine amerikanischen Verhältnisse"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2019_bilder/2019_10_Schweine_Getty-Images.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/industrie-aktuell/27682-toennies-werksschliessung-keine-amerikanischen-verhaeltnisse-2020-06-24-10-16-01.html"/>
	<meta property="og:description" content="Nach einem Corona-Ausbruch bei Tönnies steht der größte deutsche Schlachtbetrieb für Schweine still. Nach Auskunft der Experten werden die Preise für "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="industrie"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
   <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>
    <!--<script type="text/javascript" src="https://storage.googleapis.com/adlib/lep_adlib.js"></script>-->
    <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>
	<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</head>
<body>  

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348 current active"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/industrie-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="348" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                 
                    <ul class="menu-article-top"><li class="item-1240"><a href="/fleisch.html" title="Fleisch-Sortimente" >Fleisch</a></li><li class="item-1241"><a href="/mopro.html" title="Mopro-Sortimente" >Molkereiprodukte</a></li><li class="item-1242"><a href="/suesswaren.html" title="Süßwaren-Sortimente" >Süßwaren</a></li><li class="item-1243"><a href="/getraenke.html" title="Getränke-Sortimente und -industrie" >Getränke</a></li><li class="item-1244"><a href="/drogerieartikel.html" title="Drogerieartikel-Sortimente und -industrie" >Drogerieartikel</a></li><li class="item-326"><a href="/sortiment.html" title="Lebensmittel-Sortimente" >Weitere Sortimente</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Tönnies-Werksschließung</span>    
            Keine amerikanischen Verhältnisse             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Jens Hertling | 24. Juni 2020 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/2019_bilder/2019_10_Schweine_Getty-Images.jpg" alt="Tönnies-Werksschließung: Keine amerikanischen Verhältnisse"  />
    <figcaption>
                    Bildquelle: Getty Images            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Nach einem Corona-Ausbruch bei Tönnies steht der größte deutsche Schlachtbetrieb für Schweine still. Nach Auskunft der Experten werden die Preise für Schweinefleisch vorerst nicht steigen.</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/industrie-aktuell/27682-toennies-werksschliessung-keine-amerikanischen-verhaeltnisse-2020-06-24-10-16-01.html&amp;t=Tönnies-Werksschließung: Keine amerikanischen Verhältnisse"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/industrie-aktuell/27682-toennies-werksschliessung-keine-amerikanischen-verhaeltnisse-2020-06-24-10-16-01.html&amp;title=Tönnies-Werksschließung: Keine amerikanischen Verhältnisse"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/industrie-aktuell/27682-toennies-werksschliessung-keine-amerikanischen-verhaeltnisse-2020-06-24-10-16-01.html&amp;title=Tönnies-Werksschließung: Keine amerikanischen Verhältnisse"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/industrie-aktuell/27682-toennies-werksschliessung-keine-amerikanischen-verhaeltnisse-2020-06-24-10-16-01.html"><span>Xing</span></a>
        <div><a href="/industrie-aktuell/27682-toennies-werksschliessung-keine-amerikanischen-verhaeltnisse-2020-06-24-10-16-01.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Tönnies-Werksschließung::Keine amerikanischen Verhältnisse >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=88ae0b40c2ce22e653aa6835a3d8f98c7d8d1949" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p>Auf die Versorgung der Verbraucher wird der Ausfall der Schlachtmengen in Rheda-Wiedenbrück nach Einschätzung von Marktbeobachtern keine kurzfristigen Auswirkungen haben. „Ich gehe nicht davon aus, dass Fleisch hierzulande knapp wird“, sagt Marktanalyst Tim Koch, Agrarmarkt Informations-Gesellschaft (AMI), auf Anfrage der LP. Am deutschen Schlachtschweinemarkt waren Angebot und Nachfrage bis Mitte voriger Woche ausgeglichen. Die Preisnotierung für Schlachtschweine der Vereinigung der Erzeugergemeinschaften für Vieh und Fleisch (VEZG) blieb daher am vergangenen Mittwoch mit 1,66 Euro je Kilo Schlachtgewicht (SG) unverändert.
<p><strong>Wegfall von großen Schlachtkapazitäten</strong>
<p>„Im Zuge der Schließung von Tönnies ist ein nicht unwesentlicher Teil der Schlachtkapazitäten weggefallen“, sagt Tim Koch. In Rheda-Wiedenbrück werden wöchentlich zwischen 100.000 und 140.000 Schweine geschlachtet und zerlegt, also jedes siebte Schwein in Deutschland. Laut Koch gebe es in Deutschland ein paar Vorteile, die den Wegfall kompensieren. Zum einen gebe es seit mehreren Jahren Jahr rückläufige Bestände. „Wir hatten in diesem Jahr schon vor Corona rückläufige Schlachtzahlen. Das Angebot an Schlachtschweinen ist im Vergleich zu den Vorjahren relativ klein“, so Koch. Dadurch werde es potentiell leichter, die Warenströme umzulenken. Zudem führt Deutschland jedes Jahr 3,2 Millionen Schlachtschweinen ein. Der Import könnte auch beschränkt werden.<div class="tagbanner"></div><div class="tagbanner"></div>
<p>„Wir werden durch die Werksschließung Überhänge haben. Aber das Chaos wird nicht so groß sein, wie es befürchtet wird.“ Es bleibe dennoch abzuwarten, wie sich der Markt nach den zwei Wochen der Werksschließung entwickelt. Vorerst geht Koch von einer stabilen Preisentwicklung in den nächsten zwei Wochen aus.</p>
<p>Ob es zu Preisanhebungen bei Schweinefleisch kommt, ist nach Einschätzung von Marktbeobachter Koch erst in einigen Wochen abzusehen. Der Handel habe in der Regel mit den Schlachtunternehmen längerfristige Verträge zu Mengen und Preisen abgeschlossen, sagt er.</p>
<p><strong>Wird Fleisch knapp?</strong></p>
<p>Fleisch wird auch in der Zukunft nach Ansicht von Koch nicht knapp werden. Allerdings sei der Betrieb in Rheda-Wiedenbrück nicht nur Schlachtbetrieb, sondern auch ein Zerlegebetrieb. Damit sei Tönnies auch einer der größten SB-Produzenten. „Es ist nicht ausgeschlossen, dass kurzfristig Artikel wegfallen. Es wird ein paar Lieblingsprodukte geben, die knapp werden“, so Koch. Die Händler werden Alternativen finden, so Koch. „Von amerikanischen Verhältnissen sind wir weit entfernt“, sagt Koch.</p>
<p>Ulrich Pohlschneider, Mitarbeiter der Interessengemeinschaft der Schweinehalter Deutschlands, geht aktuell von einem unveränderten Preisniveau am Schlachtschweinemarkt aus. Er hoffe, dass die Preise auch nach den voraussichtlich zwei Wochen Werksschließung stabil bleiben. Er sagte gegenüber der LP, dass in den vergangenen Tagen bei den anderen Schlachtbetrieben ein umfangreicheres Angebot zu verzeichnen war. Zwar sollen schlachtreife Tiere an die anderen Unternehmensstandorte in Sögel und Weißenfels umgeleitet werden, doch dies dürfte allein nicht reichen; andere Schlachter müssen einspringen. Sollte die Betriebsschließung länger dauern, ist ein Rückstau von Schweinen zu befürchten.</p>
<p>Auch Wettbewerber Vion äußert sich, und zwar zur Frage, ob es Versorgungsengpässe geben wird. „Die Mengen an SB-Fleisch, die Tönnies normalerweise wöchentlich an Aldi, Lidl und andere liefert, können so kurzfristig nicht ersetzt werden. Obwohl die Konkurrenz hilft, sind diese Volumen nicht zu stemmen“, heißt es in einer Stellungnahme. Vion und die anderen aus der Branche schaffen bei größter Anstrengung gerade mal den „berühmten Tropfen auf den heißen Stein“. Erschwerend kommt hinzu, dass in Corona-Zeiten wie aktuell, Sicherheitsabstände, Hygienekonzepte, Dauer-Testungen von Mitarbeitern, der ganze zusätzliche Aufwand, der Zeit, Geld und Kapazitäten in Anspruch nimmt, eine Ausweitung des Geschäfts nahezu unmöglich macht. Denn schon seit Wochen läuft die Produktion in den Fleischbetrieben am obersten Limit. Im Vion-Konzern werden alle Unternehmensteile, Tochter- und Schwesterbetriebe voll beansprucht. Wie Johannes Kölker, Geschäftsführer der Vion-Convenience GmbH, Großostheim, gegenüber der Lebensmittel Praxis mehrfach betont, versucht die ganze Branche zu helfen. Jeder denke im Moment nur, dass das, was jetzt bei Tönnies passiert, eine einzige Katastrophe sei, vor allem für Tönnies, aber auch für die gesamte Branche. Sorge schwingt mit in diesen Worten, denn in der Tat weiß man noch nicht, wie das Virus in den Betrieb gelangt ist und sich derart ausbreiten konnte. Das beunruhigt viele, die selbst Produktionen leiten.</p>
<p><strong>Kooperationen</strong></p>
<p>Westfleisch kooperiert in der Krise, wie Philip Ley, Pressesprecher auf Anfrage der LP bestätigt. „Während der vorübergehenden Schließung des Coesfelder Standorts hatte Westfleisch in Absprache eine Woche lang Schweine zu Tönnies liefern lassen. Aktuell hat Westfleisch Tönnies Unterstützung angeboten.“</p>
<p>Der Präsident des Westfälisch-Lippischen Landwirtschaftsverbands (WLV), Hubertus Beringmeier, meldete sich in den sozialen Medien, zu Wort. Demnach sei kein großer Rückstau zu erwarten, die Schweine würden auf andere Betriebe umgeleitet. Dr. André Vielstädte, Leiter der Unternehmenskommunikation bei Tönnies, rechne ebenfalls mit keinem Rückstau, wie er auf der Pressekonferenz äußerte.</p>
<p>Nach dem Corona-Ausbruch in Rheda-Wiedenbrück übernimmt Weidemark im emsländischen Sögel Schlachtvieh des Mutterunternehmens, wie der NDR meldet. Der Schlachthof in Sögel ist bereits wegen der laufenden Grillsaison gut ausgelastet. Daher werden dort jetzt zusätzliche Schichten geprüft, wie NDR 1 Niedersachsen berichtet. Derzeit werde eine zusätzliche Schicht für Sonnabend erwogen, dazu gebe es Gespräche mit der Gemeinde Sögel, sagte Weidemark-Geschäftsführer Christopher Rengstorf. In Sögel werden aktuell rund 70.000 Schweine pro Woche geschlachtet.</p>
<p>Nach dem Corona-Ausbruch beim Schlachtbetrieb Tönnies in Nordrhein-Westfalen werden in den bayerischen Niederlassungen vorerst keine Tiere mehr geschlachtet. „Unser Kühlhaus ist voll. Wir müssen die Tiere erst zerlegen, bevor wir wieder schlachten können“, sagte ein Unternehmenssprecher gegenüber der Nachrichtenagentur DPA. Eine Corona-Infektion sei nicht der Grund. Mehrere Medien hatten über eine mögliche Schließung der Schlachthöfe in Bamberg und Kempten spekuliert. Normalerweise würden die Rinder in Bayern geschlachtet und erst in der Fleischfabrik im westfälischen Rheda-Wiedenbrück zerlegt, erklärte der Sprecher.</p>
<p><strong>LEH verfolgt das Geschehen</strong></p>
<p>Auch im Lebensmittelhandel wird die Lage beim größten deutschen Schlachtunternehmen genau verfolgt. Die Discounter Aldi Süd und Nord teilten mit, sie stünden aufgrund des Corona-Ausbruchs mit Tönnies und auch weiteren Lieferanten in Verbindung. „Dabei ist es von besonderer Relevanz für uns zu erfahren, ob alle Schutzmaßnahmen umgesetzt und eingehalten wurden“, erklärte eine Sprecherin gegenüber der Nachrichtenagentur DPA. Auch das NRW-Landwirtschaftsministerium versicherte, es drohten keine Versorgungslücken. Offen blieb zunächst, welche Folgen die Schließung bei Tönnies auf die Fleisch- und Wurstpreise hat. Das könne derzeit „nicht verlässlich vorhergesagt werden“, sagte ein Rewe-Sprecher.</p>
<p><strong>Besteht Gefahr für Verbraucher durch Tönnies-Fleisch? </strong></p>
<p>Bei dieser Frage sind sich viele Experten-Meinungen einig. Ernährungswissenschaftlerin Sabine Klein, die bei der Verbraucherzentrale NRW für das Thema Fleisch zuständig ist, erklärt gegenüber der Westdeutschen Allgemeinen Zeitung (WAZ) „Nach jetzigem Kenntnisstand ist der Verzehr des Fleisches aus Tönnies-Betrieben in Rheda-Wiedenbrück unbedenklich.“ Der Lebensmittelverband stellte in einer Pressemitteilung klar: „Das Fleisch kann bedenkenlos verzehrt werden.“ Dr. Sieglinde Stähle, Wissenschaftliche Leitung erklärt: „Unabhängig von der Frage, wie es zu der Verbreitung des Coronavirus kommen konnte, geht es für die Verbraucher um die gegebene Lebensmittelsicherheit. Diese besteht unzweifelhaft. Selbst wenn in den Betrieben möglicherweise kurzfristig unwissentlich infizierte Personen beschäftigt sind oder waren, geht von dem dort gewonnenen Fleisch und den daraus hergestellten Produkten keinerlei Infektionsrisiko aus.“</p>
<p> </p><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/toennies.html" class="label label-info">
				<li class="tag-428 tag-list0" itemprop="keywords">
					
						Tönnies					
				</li></a>
																            <a href="/schlagwortliste/fleischpreise.html" class="label label-info">
				<li class="tag-541 tag-list1" itemprop="keywords">
					
						Fleischpreise					
				</li></a>
																            <a href="/schlagwortliste/preise.html" class="label label-info">
				<li class="tag-613 tag-list2" itemprop="keywords">
					
						Preise					
				</li></a>
																            <a href="/schlagwortliste/corona-krise.html" class="label label-info">
				<li class="tag-919 tag-list3" itemprop="keywords">
					
						Corona-Krise					
				</li></a>
						</ul>

            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/industrie-aktuell/27674-tomra-food-colombo-verstaerkt-weltweiten-verkauf-2020-06-24-05-39-10.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/27619-ausgabe-10-vom-19-juni-2020-hit-2020.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/ausgaben_cover_LP_2020_10.jpg' title ='Ausgabe 10 vom 19. Juni 2020: HIT 2020' alt ='Ausgabe 10 vom 19. Juni 2020: HIT 2020' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 10 vom 19. Juni 2020</span><br /> <span>HIT 2020</span>
        </p>
        </h3>

	<p>HIT 2020: Wir haben in Kooperation mit Nielsen die Handelsentscheider nach den besten Neu-Produkten gefragt. Außerdem wollten wir wissen: Wie &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-e-paper-kostenlos.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/E-Paper_HIT.jpg' title ='Lebensmittel Praxis: E-Paper der HIT-Ausgabe jetzt kostenlos' alt ='Lebensmittel Praxis: E-Paper der HIT-Ausgabe jetzt kostenlos' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lebensmittel Praxis</span><br /> <span>E-Paper der HIT-Ausgabe jetzt kostenlos</span>
        </p>
        </h3>

	<p>Bis auf Weiteres gibt es das E-Paper der Lebensmittel Praxis kostenlos. Nicht nur für Menschen im Home-Office die perfekte Möglichkeit, in &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender/26239-25-juni-2020-branchendialog-fleisch-2.html">
     
<div class='bild'><img src='/images/2020_bilder/veranstaltung/BD_goes_virtual.jpg' title ='25. Juni 2020: BranchenDialog Fleisch+Wurst 2020 goes virtual' alt ='25. Juni 2020: BranchenDialog Fleisch+Wurst 2020 goes virtual' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">25. Juni 2020</span><br /> <span>BranchenDialog Fleisch+Wurst 2020 goes virtual</span>
        </p>
        </h3>

	<p dir="LTR" align="LEFT">Der BranchenDialog Fleisch+Wurst 2020 wird digital: Die neue virtuelle Event-Reihe für die gesamte Wertschöpfungskette &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/social-media-lebensmittelhandel.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe01_2020/Storyclash/Storyclash.jpg' title ='Ranking: Social Media im LEH' alt ='Ranking: Social Media im LEH' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ranking</span><br /> <span>Social Media im LEH</span>
        </p>
        </h3>

	<p>Was macht der LEH in den sozialen Medien? Einen Bericht dazu gibt es jeden Monat neu! Diesmal: Kaufland gewinnt mit Klopapier</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27238-regalplatz-com-neues-service-angebot-der-lp-2020-05-04-12-17-58.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/Regalplatz-Notebook.jpg' title ='RegaLPlatz.com: Neues Service-Angebot der LP' alt ='RegaLPlatz.com: Neues Service-Angebot der LP' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">RegaLPlatz.com</span><br /> <span>Neues Service-Angebot der LP</span>
        </p>
        </h3>

	<p>Dürfen wir vorstellen: RegaLPlatz. Das neue Ratgeberportal bündelt Informationen zu den essenziellen Themen der Lebensmittelbranche und gibt &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/personalkongress-industrie.html">
     
<div class='bild'><img src='/images/2020_bilder/veranstaltung/Persokon_Ind_GettyImages-1206641733.jpg' title ='12./13. November 2020: Personalrecruiting & Personalbindung in der Ernährungsindustrie' alt ='12./13. November 2020: Personalrecruiting & Personalbindung in der Ernährungsindustrie' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">12./13. November 2020</span><br /> <span>Personalrecruiting & Personalbindung in der Ernährungsindustrie</span>
        </p>
        </h3>

	<p align="LEFT">Es wird immer schwieriger, qualifziertes und leistungsbereites Personal für die Lebensmittelindustrie zu gewinnen. Bewerbungen für &#187;
     
</a>
    </div>
</div>

</div>		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23843.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23843_Popp_Bio-Feinkostsalate_Relaunch.jpg' alt='Popp:  Bio-Feinkostsalate ' title='Popp:  Bio-Feinkostsalate ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23842.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23842_Cafe_Royal_Hero.jpg' alt='Café Royal: Kompatible Kapseln für das Nescafé®* Dolce Gusto®*-System' title='Café Royal: Kompatible Kapseln für das Nescafé®* Dolce Gusto®*-System' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23841.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23841_00_Hilcona_to_go_Perl-Couscous_Erdbeer-Rhabarber-Muesli.jpg' alt='Hilcona: Hilcona to go' title='Hilcona: Hilcona to go' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23840.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23840_HOMANN_Grillpromotion_Range.jpg' alt='HOMANN: Kartoffelsalat, Nudelsalat und Krautsalat' title='HOMANN: Kartoffelsalat, Nudelsalat und Krautsalat' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23839.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23839_13627_Knusper_Wedges_500g_Neu.jpg' alt='Agrarfrost: Knusper Wedges' title='Agrarfrost: Knusper Wedges' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23838.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23838_Eiscreme_CookieCoffee.jpg' alt='KISSYO: 30 Prozent weniger Zucker, trotzdem voller Geschmack: die neuen Eiscreme-Sorten Cookie und Coffee & Chocolate Chip' title='KISSYO: 30 Prozent weniger Zucker, trotzdem voller Geschmack: die neuen Eiscreme-Sorten Cookie und Coffee & Chocolate Chip' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23837.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23837_pitu_brasilian_mojito_guaranaberry.jpg' alt='PITÚ: PITÚ Brazilian Mojito & PITÚ Guaraná + Berry' title='PITÚ: PITÚ Brazilian Mojito & PITÚ Guaraná + Berry' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23836.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23836_Almdudler_Alpenkraeutersirup2.jpg' alt='Almdudler: Almdudler Alpenkräutersirup' title='Almdudler: Almdudler Alpenkräutersirup' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Lidl/Kaufland: Verzichtet auf Werkverträge" href="/sortiment-aktuell/27675-lidl-kaufland-verzichtet-auf-werkvertraege-2020-06-24-05-50-11.html">
		
		<img style="" src="/images/tangoimport/A96B21D6AE224541ACB4A3642ADD4EC6.jpg" alt="" align="left" /><br/><br/><span>Lidl/Kaufland: </span>Verzichtet auf Werkverträge		  <br/><span class="datum">Veröffentlicht: 24.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Bayerische Milchindustrie eG (BMI): Licht und Schatten" href="/handel-aktuell/27660-bayerische-milchindustrie-eg-bmi-licht-und-schatten-2020-06-22-13-07-37.html">
		
		<img style="" src="/images/tangoimport/18EABD24F4C64B8EBA8AEA5743C6CD99.jpg" alt="" align="left" /><br/><br/><span>Bayerische Milchindustrie eG (BMI): </span>Licht und Schatten		  <br/><span class="datum">Veröffentlicht: 22.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Galeria Karstadt Kaufhof: 62 Filialen sollen schließen" href="/handel-aktuell/27639-galeria-karstadt-kaufhof-62-filialen-sollen-schliessen-2020-06-19-10-12-28.html">
		
		<img style="" src="/images/tangoimport/27BB89E492644F5A920194D37D874AFE.jpg" alt="" align="left" /><br/><br/><span>Galeria Karstadt Kaufhof: </span>62 Filialen sollen schließen		  <br/><span class="datum">Veröffentlicht: 19.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Werkvertrag: Umgehendes Verbot gefordert" href="/industrie-aktuell/27610-werkvertrag-umgehendes-verbot-gefordert-2020-06-18-10-01-37.html">
		
		<img style="" src="/images/Ausgabe08_09_2020/GettyImages-945849940.jpg" alt="" align="left" /><br/><br/><span>Werkvertrag: </span>Umgehendes Verbot gefordert		  <br/><span class="datum">Veröffentlicht: 18.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Personal: Bonus für die Helden" href="/zentrale-management/27626-personal-bonus-fuer-die-helden.html">
		
		<img style="" src="/images/Ausgabe10_2020/GettyImages-1143047958.jpg" alt="" align="left" /><br/><br/><span>Personal: </span>Bonus für die Helden		  <br/><span class="datum">Veröffentlicht: 18.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Obst und Gemüse: Alle wollen Äpfel" href="/sortiment/27630-obst-und-gemuese-alle-wollen-aepfel.html">
		
		<img style="" src="/images/Ausgabe10_2020/Pink-Lady-Europe_1.jpg" alt="" align="left" /><br/><br/><span>Obst und Gemüse: </span>Alle wollen Äpfel		  <br/><span class="datum">Veröffentlicht: 18.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Desinfektion von Einkaufswagen: Papierhülsen am Griff oder Mini-Waschstraße " href="/corona-update-mobile/27601-desinfektion-von-einkaufswagen-papierhuelsen-am-griff-oder-mini-waschstrasse-2020-06-17-06-42-07.html">
		
		<img style="" src="/images/tangoimport/DCC491874CA24957B2EDC650C90C6136.jpg" alt="" align="left" /><br/><br/><span>Desinfektion von Einkaufswagen: </span>Papierhülsen am Griff oder Mini-Waschstraße  ...		  <br/><span class="datum">Veröffentlicht: 17.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Dr. Oetker-Gruppe: Auf vielen Standbeinen durch die Krise" href="/industrie-aktuell/27593-dr-oetker-gruppe-auf-vielen-standbeinen-durch-die-krise-2020-06-16-12-48-09.html">
		
		<img style="" src="/images/2019_bilder/2019_12_Dr-Oetker.jpg" alt="" align="left" /><br/><br/><span>Dr. Oetker-Gruppe: </span>Auf vielen Standbeinen durch die Krise  ...		  <br/><span class="datum">Veröffentlicht: 16.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Händler helfen Händlern: Einladung zum Experten-Talk " href="/handel-aktuell/27598-haendler-helfen-haendlern-einladung-zum-experten-talk-2020-06-16-20-02-58.html">
		
		<img style="" src="/images/tangoimport/CDF1DCB434984D0198010AF4BB6CE3C2.jpg" alt="" align="left" /><br/><br/><span>Händler helfen Händlern: </span>Einladung zum Experten-Talk 		  <br/><span class="datum">Veröffentlicht: 16.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Impulsartikel: Frischer Atem hinter der Maske" href="/corona-update-mobile/27408-impulsartikel-frischer-atem-hinter-der-maske-2020-06-08-14-46-57.html">
		
		<img style="" src="/images/tangoimport/D7677A0A5BC34EE1A3C44A335E70C4F0.jpg" alt="" align="left" /><br/><br/><span>Impulsartikel: </span>Frischer Atem hinter der Maske		  <br/><span class="datum">Veröffentlicht: 08.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="AMI zum Milchmarkt: Corona-Delle relativiert" href="/industrie-aktuell/27528-ami-zum-milchmarkt-corona-delle-relativiert-2020-06-08-08-36-34.html">
		
		<img style="" src="/images/2020_bilder/newsletter/2020_03_Milch_GettyImages.jpg" alt="" align="left" /><br/><br/><span>AMI zum Milchmarkt: </span>Corona-Delle relativiert		  <br/><span class="datum">Veröffentlicht: 08.06.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="dti-Webinar: Corona im Betrieb" href="/industrie-aktuell/27516-dti-webinar-corona-im-betrieb-2020-06-05-08-38-39.html">
		
		<img style="" src="/images/tangoimport/2C08C33CD6F345FF88ACD41EEBCA4C0D.jpg" alt="" align="left" /><br/><br/><span>dti-Webinar: </span>Corona im Betrieb		  <br/><span class="datum">Veröffentlicht: 05.06.2020</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51014" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1591536980" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing26931'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing26931'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing26931">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing26931" style="text-align:center" >
		<form id="formAcymailing26931" action="/industrie-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing26931')" method="post" name="formAcymailing26931"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing26931">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing26931"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing26931">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing26931"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing26931"><div><img id="captcha_picture_formAcymailing26931" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing26931&amp;val=1325" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing26931')">&nbsp;</span><input id="user_captcha_formAcymailing26931" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing26931'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing26931'] = Array();
acymailingModule['excludeValuesformAcymailing26931']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing26931']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing26931" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Hersteller</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/27628-ponnath-wir-haben-lebensmittel-in-der-dna.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/162A8737.jpg' title ='Ponnath: „Wir haben Lebensmittel in der DNA“' alt ='Ponnath: „Wir haben Lebensmittel in der DNA“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ponnath</span><br /> <span>„Wir haben Lebensmittel in der DNA“</span>
        </p>
        </h3>

	<p>Bisher war der Produzent Ponnath vor allem als ein Spezialist für den SB-Bereich im &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/27629-wasserhelden-wir-bieten-lautstaerke.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/4a307186.jpg' title ='Wasserhelden: Wir bieten Lautstärke' alt ='Wasserhelden: Wir bieten Lautstärke' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wasserhelden</span><br /> <span>Wir bieten Lautstärke</span>
        </p>
        </h3>

	<p>Sven Heiser, ehemaliger Geschäftsführer der Für Sie &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/27630-obst-und-gemuese-alle-wollen-aepfel.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Pink-Lady-Europe_1.jpg' title ='Obst und Gemüse: Alle wollen Äpfel' alt ='Obst und Gemüse: Alle wollen Äpfel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Obst und Gemüse</span><br /> <span>Alle wollen Äpfel</span>
        </p>
        </h3>

	<p>Ob als Snack, als Beigabe in der Brotdose oder aufgeschnitten im Müsli – Äpfel sind &#187;
     
</a>
            
    <div class="red-date">Stefanie Aue | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/27631-pink-lady-garantiert-nachhaltig.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Pink_Lady_Europe_Thierry-Mellenotte_Generaldirektor.jpg' title ='Pink Lady: Garantiert nachhaltig' alt ='Pink Lady: Garantiert nachhaltig' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Pink Lady</span><br /> <span>Garantiert nachhaltig</span>
        </p>
        </h3>

	<p>Pink Lady geht neue Wege in Sachen Umwelt- und Sozialverträglichkeit. Thierry Mellenotte, &#187;
     
</a>
            
    <div class="red-date">Stefanie Aue | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/27632-molkereiprodukte-die-groesse-macht-s.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Arla_SKYR_1KG_DE.jpg' title ='Molkereiprodukte: Die Größe macht's' alt ='Molkereiprodukte: Die Größe macht's' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Die Größe macht's</span>
        </p>
        </h3>

	<p>Die Neuheiten des Frühjahrs kommen Corona-bedingt etwas später in die Kühlregale. Worauf Arla &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/drogerieartikel/27633-nonfood-im-blick-behalten.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/GettyImages-1131361136-2.jpg' title ='Nonfood: Im Blick behalten' alt ='Nonfood: Im Blick behalten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nonfood</span><br /> <span>Im Blick behalten</span>
        </p>
        </h3>

	<p>Nonfood steht im frischeorientierten Lebensmittelhandel nicht unbedingt im Fokus. Dennoch hat &#187;
     
</a>
            
    <div class="red-date">Julia Neumann | 18. Juni 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/27661-lp-interview-revolution-im-mopro-regal.html">
     
<div class='bild'><img src='/images/2020_bilder/video/mafowerk-milch.jpg' title ='LP-Interview: Revolution im Mopro-Regal' alt ='LP-Interview: Revolution im Mopro-Regal' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Revolution im Mopro-Regal</span>
        </p>
        </h3>

	<p>Für Menschen, die Milch nicht vertragen (Laktose-Intoleranz), sind Soja, Hafer- oder &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 23. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/27570-lp-interview-wachstum-durch-convenenience-und-genuss.html">
     
<div class='bild'><img src='/images/2020_bilder/video/frostkrone-interview.jpg' title ='LP-Interview: Mit Convenience gewachsen' alt ='LP-Interview: Mit Convenience gewachsen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Mit Convenience gewachsen</span>
        </p>
        </h3>

	<p>Frostkrone ist bekannt durch seine Fingerfood-Spezialitäten wie Mozzarella Sticks oder &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 15. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/27548-lp-interview-hohe-sicherheitsstandards-in-produktion-und-wertschoepfungskette.html">
     
<div class='bild'><img src='/images/2020_bilder/video/manner-interview.jpg' title ='LP-Interview: Hohe Sicherheitsstandards in Produktion und Wertschöpfungskette' alt ='LP-Interview: Hohe Sicherheitsstandards in Produktion und Wertschöpfungskette' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Hohe Sicherheitsstandards in Produktion und Wertschöpfungskette</span>
        </p>
        </h3>

	<p>Das Wiener Traditionsunternehmen Manner hat mit Hilfe vorausschauender Planung den Betrieb in &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 10. Juni 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Banner (2)</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</div> </div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/27628-ponnath-wir-haben-lebensmittel-in-der-dna.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/162A8737.jpg' title ='Ponnath: „Wir haben Lebensmittel in der DNA“' alt ='Ponnath: „Wir haben Lebensmittel in der DNA“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ponnath</span><br /> <span>„Wir haben Lebensmittel in der DNA“</span>
        </p>
        </h3>

	<p>Bisher war der Produzent Ponnath vor allem als ein Spezialist für den SB-Bereich im &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/27629-wasserhelden-wir-bieten-lautstaerke.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/4a307186.jpg' title ='Wasserhelden: Wir bieten Lautstärke' alt ='Wasserhelden: Wir bieten Lautstärke' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wasserhelden</span><br /> <span>Wir bieten Lautstärke</span>
        </p>
        </h3>

	<p>Sven Heiser, ehemaliger Geschäftsführer der Für Sie &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/27631-pink-lady-garantiert-nachhaltig.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Pink_Lady_Europe_Thierry-Mellenotte_Generaldirektor.jpg' title ='Pink Lady: Garantiert nachhaltig' alt ='Pink Lady: Garantiert nachhaltig' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Pink Lady</span><br /> <span>Garantiert nachhaltig</span>
        </p>
        </h3>

	<p>Pink Lady geht neue Wege in Sachen Umwelt- und Sozialverträglichkeit. Thierry Mellenotte, &#187;
     
</a>
            
    <div class="red-date">Stefanie Aue | 18. Juni 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzrot">
						


<div class="mod-in-mod white dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Warenkunden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/warenkunden/27635-warenverkaufskunde-honig.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/GettyImages-1157712654.jpg' title ='Warenverkaufskunde: Honig' alt ='Warenverkaufskunde: Honig' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Honig</span>
        </p>
        </h3>

	<p>Beim Thema Honig geht nichts ohne die Biene. Die fleißigen Tierchen sammeln Nektar, den der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Julia Neumann | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/warenkunden/27457-warenverkaufskunde-schinken.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/GettyImages-184640394.jpg' title ='Warenverkaufskunde: Schinken' alt ='Warenverkaufskunde: Schinken' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Schinken</span>
        </p>
        </h3>

	<p>Das Schinkenangebot ist so vielfältig wie die Regionen Deutschlands. Jede einzelne hat ihre &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler, Jens Hertling | 27. Mai 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/warenkunden/27177-warenverkaufskunde-plastik.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/GettyImages-155384228.jpg' title ='Warenverkaufskunde: Plastik' alt ='Warenverkaufskunde: Plastik' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Plastik</span>
        </p>
        </h3>

	<p>Was genau ist Plastik? Was ist der Unterschied zwischen Kunststoff und Plastik? Und was verbirgt &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/26927-warenverkaufskunde-knoblauch.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/GettyImages-1163305484.jpg' title ='Warenverkaufskunde: Knoblauch' alt ='Warenverkaufskunde: Knoblauch' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Knoblauch</span>
        </p>
        </h3>

	<p>Aromatisches Zwiebelgemüse: Knoblauch stammt selten aus heimischen Gefilden, ist aber als &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/warenkunden/26830-warenverkaufskunde-fleischalternativen.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe05_2020/GettyImages-1168766958.jpg' title ='Warenverkaufskunde: Fleischalternativen' alt ='Warenverkaufskunde: Fleischalternativen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warenverkaufskunde</span><br /> <span>Fleischalternativen</span>
        </p>
        </h3>

	<p>Dass Vegetarier und Veganer wichtige Zielgruppen für Fleischersatzprodukte sind, liegt auf der &#187;
     
</a>
            
    <div class="red-date">Hedda Thielking | 24. März 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/mopro-sort.png" /><span style="color: #1a171b;">Mopro</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/mopro/27632-molkereiprodukte-die-groesse-macht-s.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Arla_SKYR_1KG_DE.jpg' title ='Molkereiprodukte: Die Größe macht's' alt ='Molkereiprodukte: Die Größe macht's' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Die Größe macht's</span>
        </p>
        </h3>

	<p>Die Neuheiten des Frühjahrs kommen Corona-bedingt etwas später in die Kühlregale. Worauf Arla &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/mopro/27452-baerenmarke-frischer-wachmacher.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/BM_EK_Sortimentsfoto_2005112.jpg' title ='Bärenmarke: Frischer Wachmacher' alt ='Bärenmarke: Frischer Wachmacher' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bärenmarke</span><br /> <span>Frischer Wachmacher</span>
        </p>
        </h3>

	<p>Bärenmarke baut sein Sortiment weiter aus. Aktuell steigt die Familienmarke ins Segment der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 27. Mai 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/mopro/27451-tuffi-bekenntnis-zur-heimat.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/FrieslandCampina_Anne-Katrin_Mueller.jpg' title ='Tuffi: Bekenntnis zur Heimat' alt ='Tuffi: Bekenntnis zur Heimat' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Tuffi</span><br /> <span>Bekenntnis zur Heimat</span>
        </p>
        </h3>

	<p>Auch wenn Tuffi zum international tätigen Friesland Campina-Konzern gehört, versteht sie sich &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 27. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/27172-emmi-deutschland-marketing-per-skype.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/PE_HiRes_6795.jpg' title ='Emmi Deutschland: Marketing per Skype' alt ='Emmi Deutschland: Marketing per Skype' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Emmi Deutschland</span><br /> <span>Marketing per Skype</span>
        </p>
        </h3>

	<p>Der Außendienst kann die Märkte nicht besuchen. Neueinführungen sind in Corona-Zeiten &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/27171-milchpreisvergleich-sturmerprobt.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/DSC_9682.jpg' title ='Milchpreisvergleich: Sturmerprobt' alt ='Milchpreisvergleich: Sturmerprobt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Milchpreisvergleich</span><br /> <span>Sturmerprobt</span>
        </p>
        </h3>

	<p>Einmal im Jahr können Milchbauern in Deutschland sehen, was „ihre“ Molkerei im Vergleich zu &#187;
     
</a>
            
    <div class="red-date">Friederike Stahmann, Elke Häberle, Heidrun Mittler | 26. April 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/fleisch-sort.png" /><span style="color: #1a171b;">Fleisch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/fleisch/27628-ponnath-wir-haben-lebensmittel-in-der-dna.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/162A8737.jpg' title ='Ponnath: „Wir haben Lebensmittel in der DNA“' alt ='Ponnath: „Wir haben Lebensmittel in der DNA“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ponnath</span><br /> <span>„Wir haben Lebensmittel in der DNA“</span>
        </p>
        </h3>

	<p>Bisher war der Produzent Ponnath vor allem als ein Spezialist für den SB-Bereich im &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/fleisch/27437-interview-mit-sarah-dhem-stolz-auf-die-eigene-arbeit.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/Frau-Dehm01.jpg' title ='Interview mit Sarah Dhem: Stolz auf die eigene Arbeit' alt ='Interview mit Sarah Dhem: Stolz auf die eigene Arbeit' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interview mit Sarah Dhem</span><br /> <span>Stolz auf die eigene Arbeit</span>
        </p>
        </h3>

	<p>„Als Branche müssen wir noch sichtbarer werden“, fordert Sarah Dhem, Präsidentin des &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 27. Mai 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/fleisch/27173-vion-food-group-strategiewechsel.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Vion Food Group</span><br /> <span>Strategiewechsel</span>
        </p>
        </h3>

	<p>Die Vion Food Group sieht sich bezüglich der Corona-Pandemie gut aufgestellt. Im Interview &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/26923-fleisch-wurst-gefluegel-das-fleisch-von-morgen.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst & Geflügel</span><br /> <span>Das Fleisch von morgen</span>
        </p>
        </h3>

	<p>Eine Innovation aus dem Labor könnte in naher Zeit die Fleischmärkte auf den Kopf stellen: &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/26812-fleisch-wurst-gefluegel-grillen-als-volkssport.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst & Geflügel</span><br /> <span>Grillen als Volkssport</span>
        </p>
        </h3>

	<p>Für 96 Prozent der Haushalte bleibt Fleisch die erste Wahl, wenn für die Grillparty eingekauft &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. März 2020 </div>
    </div>
<div class="">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('22350496/lp-keywordbanner', [[300, 250], [300, 250], []], 'div-gpt-ad-1435159796329-0').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('thema','fleisch');    googletag.pubads().enableSingleRequest();
//    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>

<!-- jooMetaCompare (Start)-->
<div id='div-gpt-ad-1435159796329-0' class="joometacompare">
<style>.anz-txt-1435159796329-0 {text-align: right;width: 100%;font-size: 11px;color: #666;padding: 0;}</style>
<div class="anz-txt-1435159796329-0">ANZEIGE</div>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435159796329-0'); });
</script>
</div>
<!-- jooMetaCompare (End)-->


</div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/27623-verpackung-basilikum-aus-der-hauptstadt.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Hauptstadtbasilikum_Rewe.jpg' title ='Verpackung: Basilikum aus der Hauptstadt' alt ='Verpackung: Basilikum aus der Hauptstadt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Basilikum aus der Hauptstadt</span>
        </p>
        </h3>

	<p>Basilikum aus der Hauptstadt im Topf aus Papier</p>

     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/27622-haendlerecho-prioritaeten-setzen.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/GettyImages-1147010293.jpg' title ='HändlerEcho: Prioritäten setzen' alt ='HändlerEcho: Prioritäten setzen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">HändlerEcho</span><br /> <span>Prioritäten setzen</span>
        </p>
        </h3>

	<p>Wir haben nachgefragt: Hat die Corona-Krise die Einstellung der Kunden zur Plastikverpackung verändert?</p>

     
</a>
            
    <div class="red-date">Silke Wartenberg | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/27455-molkerei-ruecker-aus-einer-hand.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/Foccacia_mit_Alt-Mecklenburger_02_cmyk.jpg' title ='Molkerei Rücker: Aus einer Hand' alt ='Molkerei Rücker: Aus einer Hand' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkerei Rücker</span><br /> <span>Aus einer Hand</span>
        </p>
        </h3>

	<p><br /> Mit einer eigenen Käseaufschnitt- und Verpackungsanlage in Wismar will sich die Familienmolkerei Rücker ökonomisch nachhaltig &#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 27. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/194-sortiment-und-trends/verpackung/27454-verpackung-mit-clou.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/Bild_Amidori.jpg' title ='Verpackung: Mit Clou' alt ='Verpackung: Mit Clou' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Mit Clou</span>
        </p>
        </h3>

	<p>Konsequenz kommt bei den Verbrauchern gut an, sagen Marktforscher. Das Beispiel von Amidori und Multivac zeigt, wie das konkret aussehen kann.</p>&#187;
     
</a>
            
    <div class="red-date">Silke Wartenberg | 27. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27364-danone-nutri-score-ende-2020-auf-allen-produkten-2020-05-19-10-19-19.html">
     
<div class='bild'><img src='/images/tangoimport/32A848BB7E2F4DD7B1FC37B338DD5704.jpg' title ='Danone: Nutri-Score Ende 2020 auf allen Produkten' alt ='Danone: Nutri-Score Ende 2020 auf allen Produkten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Danone</span><br /> <span>Nutri-Score Ende 2020 auf allen Produkten</span>
        </p>
        </h3>

	<p>Was Danone bereite Ende 2018 angekündigt hatte, befindet sich jetzt auf der Zielgeraden: Nutri-Score auf allen Produkten. </p>
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 19. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27297-interpack-digitales-event-statt-physischer-messe-2020-05-11-11-07-32.html">
     
<div class='bild'><img src='/images/2017_bilder/ausgabe_07/LP_2017_07_070.jpg' title ='Interpack: Digitales Event statt physischer Messe' alt ='Interpack: Digitales Event statt physischer Messe' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Interpack</span><br /> <span>Digitales Event statt physischer Messe</span>
        </p>
        </h3>

	<p>Die Interpack wurde abgesagt. Maschinenhersteller Bühler ersetzt seinen Messeauftritt durch digitale Angebote.</p>

     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. Mai 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/27629-wasserhelden-wir-bieten-lautstaerke.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/4a307186.jpg' title ='Wasserhelden: Wir bieten Lautstärke' alt ='Wasserhelden: Wir bieten Lautstärke' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wasserhelden</span><br /> <span>Wir bieten Lautstärke</span>
        </p>
        </h3>

	<p>Sven Heiser, ehemaliger Geschäftsführer der Für Sie &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/27449-bier-rueckkehr-des-lockvogels.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/GettyImages-1140560229.jpg' title ='Bier: Rückkehr des Lockvogels' alt ='Bier: Rückkehr des Lockvogels' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bier</span><br /> <span>Rückkehr des Lockvogels</span>
        </p>
        </h3>

	<p>Der Handel geht mit Aktionspreisen für Bier in den Sommer, die man so lange nicht gesehen hat. &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 27. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/27447-eckes-granini-der-markenvisionaer.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/Eckes-Granini-Group_Portraet-Thomas-Hinderer.jpg' title ='Eckes-Granini: Der Markenvisionär' alt ='Eckes-Granini: Der Markenvisionär' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Eckes-Granini</span><br /> <span>Der Markenvisionär</span>
        </p>
        </h3>

	<p>Thomas Hinderer tritt bei Eckes-Granini ab. Der Markenvisionär kann auf eine erfolgreiche Zeit &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 27. Mai 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/drogerie-sort.png" /><span style="color: #1a171b;">Drogerieartikel</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/drogerieartikel/27633-nonfood-im-blick-behalten.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/GettyImages-1131361136-2.jpg' title ='Nonfood: Im Blick behalten' alt ='Nonfood: Im Blick behalten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nonfood</span><br /> <span>Im Blick behalten</span>
        </p>
        </h3>

	<p>Nonfood steht im frischeorientierten Lebensmittelhandel nicht unbedingt im Fokus. Dennoch hat &#187;
     
</a>
            
    <div class="red-date">Julia Neumann | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/drogerieartikel/27453-drogerieartikel-nachfuellkonzepte-im-test.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/2019-11-06-nachfuellstation-henkel.jpg' title ='Drogerieartikel: Nachfüllkonzepte im Test' alt ='Drogerieartikel: Nachfüllkonzepte im Test' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Nachfüllkonzepte im Test</span>
        </p>
        </h3>

	<p>Deutschlands Badezimmer- und Putzschränke beherbergen vor allem eines: Kunststoff. Um die Menge &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 27. Mai 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable blau">
						


<div class="mod-in-mod blau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/suesswaren-sort.png" /><span style="color: #1a171b;">Süßwaren</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/27450-suesswaren-veraenderter-konsum.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/IMG_0523.jpg' title ='Süßwaren: Veränderter Konsum' alt ='Süßwaren: Veränderter Konsum' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Veränderter Konsum</span>
        </p>
        </h3>

	<p>Kaugummi und andere Impulsartikel an der Kasse tun sich in Folge der Corona-Krise sehr schwer &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 27. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/26919-suesswaren-zu-ostern-in-erster-linie-bunt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/C85_1611.jpg' title ='Süßwaren: Zu Ostern in erster Linie bunt' alt ='Süßwaren: Zu Ostern in erster Linie bunt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Zu Ostern in erster Linie bunt</span>
        </p>
        </h3>

	<p>Der Frühling macht trotz Corona Lust auf Snacks, und auch die Ostervorbereitungen der Kunden &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/26918-round-table-suesswaren-schmecken-muss-es-halt.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/GettyImages-965487736.jpg' title ='Round Table Süßwaren: „Schmecken muss es halt!“' alt ='Round Table Süßwaren: „Schmecken muss es halt!“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Round Table Süßwaren</span><br /> <span>„Schmecken muss es halt!“</span>
        </p>
        </h3>

	<p>Süßwaren und Snacks werden nachhaltiger und nutzwertiger. Das Round-Table-Gespräch der LP zum &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 30. März 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356 active"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450 active"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   

<div id="cookie">
<a onClick="var d = new Date(); d = new Date(d.getTime() +1000*60*60*24*730); document.cookie = 'cookie=1; expires='+ d.toGMTString() + ';'; document.getElementById('cookie').style.display = 'none';" class="button">Akzeptieren</a>
<p class="cookiemessage">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.
<a href="/./kommunikation/datenschutzerklaerung.html">Mehr erfahren...</a></p>
</div>


<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}
a = document.cookie;while(a != ''){while(a.substr(0,1) == ' '){a = a.substr(1,a.length);}cn = a.substring(0,a.indexOf('='));if(a.indexOf(';') != -1){cw = a.substring(a.indexOf('=')+1,a.indexOf(';'));}else{cw = a.substr(a.indexOf('=')+1,a.length);}if(cn == 'cookie'){r = cw;}i = a.indexOf(';')+1;if(i == 0){i = a.length}a = a.substring(i,a.length);}if(r == '1') document.getElementById('cookie').style.display = 'none';

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/industrie-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTY5JmlkPTI3NjgyJkl0ZW1pZD0zNDg=" />
		<input type="hidden" name="db49dc4db7e8a3c5b5d5fc108e67908c" value="1" />	</form>
</div></body>	
</html>
