
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/handel-aktuell/28048-online-handel-boomzeiten-2020-07-31-11-30-50.html" />
	<meta name="keywords" content="Boomt, Corona, Online-Handel" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Der Trend zum Einkaufen im Internet hat in der Corona-Krise an Fahrt gewonnen. Im Juni stieg der Umsatz im Online- und Versandhandel preisbereinigt um fast ein Drittel ..." />
	<title>Online-Handel::Boomzeiten - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=347&amp;catid=175&amp;id=28048&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?e4262379bd76a2d2bcb50a58882ba1ce" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?e4262379bd76a2d2bcb50a58882ba1ce" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick-theme.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/balloon.min.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 18px; color: #ffffff; background-color: rgba(28, 115, 7, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 87, 5, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #555555; background-color: rgba(119, 31, 31, 0); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #cccccc; background-color: rgba(175, 38, 255, 0); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-m-SaveChangesButton { color: #555555; background-color: rgba(133, 199, 136, 0); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #cccccc; background-color: rgba(96, 153, 100, 0); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2cd0ff4017b42b4388d848bf49a4a471","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1140000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?e4262379bd76a2d2bcb50a58882ba1ce"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?e4262379bd76a2d2bcb50a58882ba1ce"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?e4262379bd76a2d2bcb50a58882ba1ce"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?e4262379bd76a2d2bcb50a58882ba1ce"></script><![endif]-->
	<script src="https://lebensmittelpraxis.de/modules/mod_jooslickslider/tmpl/slick.js"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script>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</script>
	<meta property="og:title" content="Online-Handel: Boomzeiten"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/28D5BA04696B4ACDB94CB45F32EBD436.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/handel-aktuell/28048-online-handel-boomzeiten-2020-07-31-11-30-50.html"/>
	<meta property="og:description" content="Der Trend zum Einkaufen im Internet hat in der Corona-Krise an Fahrt gewonnen. Im Juni stieg der Umsatz im Online- und "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="handel"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
  <!-- <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>-->

  <!--  <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>-->
	<!--<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>-->


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook -->

<!-- BEGIN: BusinessAd -->
<!-- The cookies have been disabled. -->
<!-- END: BusinessAd -->
</head>
<body>  

 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>

                
<div class="searchmod-main">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284"><a href="/" >Nachrichten</a></li><li class="item-347 current active"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1477"><a href="/produkt-des-jahres-2020.html" >Produkt des Jahres 2020</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1419"><a href="/lpinternational.html" >LPinternational</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a href="/newsletter.html" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/handel-aktuell.html" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="347" />
	</form>
</div>

                             
                                <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				                 
                    <ul class="menu-article-top"><li class="item-323"><a href="/management.html" >Management</a></li><li class="item-325"><a href="/ladenreportagen.html" >Ladenreportagen</a></li><li class="item-328"><a href="/neue-laeden.html" >Neue Läden</a></li><li class="item-329"><a href="/warenkunden.html" title="Lebensmittel-Warenkunde in verschiedenen Warengruppen" >Warenkunden</a></li><li class="item-330"><a href="/laenderreports.html" title="Die Lebensmittelindustrie international und Deutschland nach Bundesländern" >Länderreports</a></li><li class="item-899"><a href="/rezepte.html" >Rezepte</a></li><li class="item-1706"><a href="/social-media-lebensmittelhandel.html" >Social Media Monitoring</a></li></ul>

                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                    
    <header>
	<h1>
                       <span class="subline">Online-Handel</span>    
            Boomzeiten             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 31. Juli 2020 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/28D5BA04696B4ACDB94CB45F32EBD436.jpg" alt="Online-Handel: Boomzeiten"  />
    <figcaption>
                    Bildquelle: Getty Images            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Der Trend zum Einkaufen im Internet hat in der Corona-Krise an Fahrt gewonnen. Im Juni stieg der Umsatz im Online- und Versandhandel preisbereinigt um fast ein Drittel (30,7 Prozent) gemessen am Vorjahresmonat, teilte das Statistische Bundesamt mit. </p>
</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/handel-aktuell/28048-online-handel-boomzeiten-2020-07-31-11-30-50.html&amp;t=Online-Handel: Boomzeiten"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/handel-aktuell/28048-online-handel-boomzeiten-2020-07-31-11-30-50.html&amp;title=Online-Handel: Boomzeiten"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/handel-aktuell/28048-online-handel-boomzeiten-2020-07-31-11-30-50.html&amp;title=Online-Handel: Boomzeiten"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/handel-aktuell/28048-online-handel-boomzeiten-2020-07-31-11-30-50.html"><span>Xing</span></a>
        <div><a href="/handel-aktuell/28048-online-handel-boomzeiten-2020-07-31-11-30-50.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Online-Handel::Boomzeiten >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=d634201c98b950f69747cbacfdc748dcdec3c8bd" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
     <p>Ein Wachstum dieser Größenordnung sei selbst in dieser sehr dynamischen Branche ungewöhnlich und „zu einem erheblichen Teil auf einen Sondereinfluss der Pandemie zurückzuführen“. Da in der Corona-Krise zeitweise viele Geschäfte schließen mussten und Verbraucher Infektionen fürchteten, bekam der ohnehin boomende Online-Handel einen zusätzlichen Schub. Mit dem Umsatzplus von mehr als 30 Prozent im Juni wuchs der Internet- und Versandhandel viel stärker als der Einzelhandel insgesamt, der um 5,9 Prozent zulegte. Dabei wuchsen auch die Erlöse mit Einrichtung, Haushaltsgeräten und Baubedarf (plus 14,6 Prozent) sowie mit Lebensmitteln, Getränken und Tabakwaren (plus 2,3 Prozent) deutlich, wie die Wiesbadener Statistiker erklärten. Weit unter Vorjahresniveau blieben indes die Geschäfte mit Textilien, Bekleidung, Schuhen und Lederwaren (minus 16 Prozent). Auch der Einzelhandel mit Waren verschiedener Art, worunter Waren- und Kaufhäuser fallen, litt mit Einbußen von gut 11 Prozent. <p>Der Einzelhandel war im Mai aus dem Corona-Tief gekommen. Gemessen am Februar, dem Monat vor Ausbruch der Pandemie in Deutschland, lag der Umsatz im Juni nun kalender- und saisonbereinigt 1,4 Prozent höher.<p>Die Branche sieht sich aber nicht über den Berg: Die Corona-Krise werde den Handelsunternehmen abseits des Lebensmittelhandels voraussichtlich Umsatzeinbußen von 40 Milliarden Euro bescheren, sagte der Präsident des Branchenverbands HDE, Josef Sanktjohanser.<div class="tagbanner"></div><div class="tagbanner"></div><p/><p/><p/><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/online-handel.html" class="label label-info">
				<li class="tag-161 tag-list0" itemprop="keywords">
					
						Online-Handel					
				</li></a>
																            <a href="/schlagwortliste/corona-krise.html" class="label label-info">
				<li class="tag-919 tag-list1" itemprop="keywords">
					
						Corona-Krise					
				</li></a>
						</ul>

            </div>
                

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/handel-aktuell/28040-schwarz-gruppe-wachstum-fortgesetzt-2020-07-31-07-55-21.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>



				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23849.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23849_Hilcona_Asia-Meals.jpg' alt='Hilcona: Hilcona Asia Meals' title='Hilcona: Hilcona Asia Meals' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23848.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23848_LP-KATHI-91x86.jpg' alt='Kathi: Desserts und Süße Mahlzeiten' title='Kathi: Desserts und Süße Mahlzeiten' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23847.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23847_Produktfoto_WalterPopp-Beilagensalate-Klimaneutral_400g.jpg' alt='Popp: Walter Popps Beilagensalate klimaneutral produziert' title='Popp: Walter Popps Beilagensalate klimaneutral produziert' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23846.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23846_Hilcona_Tradizionale_PastaPesto.jpg' alt='Hilcona: Hilcona Pasta und Pesto Tradizionale' title='Hilcona: Hilcona Pasta und Pesto Tradizionale' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23845.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23845_Seeberger_Just_Roasted_Topschild.jpg' alt='Seeberger: just ROASTED not salted' title='Seeberger: just ROASTED not salted' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23844.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23844_Range1_150dpi.jpg' alt='Fürst Bismarck: Fürst Bismarck Erfrischungsgetränke' title='Fürst Bismarck: Fürst Bismarck Erfrischungsgetränke' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23843.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23843_Popp_Bio-Feinkostsalate_Relaunch.jpg' alt='Popp:  Bio-Feinkostsalate ' title='Popp:  Bio-Feinkostsalate ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23842.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23842_Cafe_Royal_Hero.jpg' alt='Café Royal: Kompatible Kapseln für das Nescafé®* Dolce Gusto®*-System' title='Café Royal: Kompatible Kapseln für das Nescafé®* Dolce Gusto®*-System' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable-slickslider">
							<h3>Das könnte Sie auch interessieren</h3>
						
<style>
    .moduletable-slickslider {padding: 0px 25px;}
    .jooSlickSlider{background: #efefef;}
    .slider {width: 100%;margin: 15px  auto;/}
    .slick-slide {margin: 0px 10px;}
    .slick-slide img {width: 100%;border: 1px solid #ccc;margin-top:10px;}
    .slick-slide a img:hover {border: 1px solid #023d87;}
    .slick-prev:before,.slick-next:before {color: #000;}
    .slick-slide {transition: all ease-in-out .3s;/*opacity: .2;*/}
    .slick-active {/*opacity: .5;*/}
    .slick-current {/*opacity: 1;*/}
    .slick-slide a span {color: #000!important;}
    span.datum {font-size: 11px;}
    .moduletable-slickslider h3 {padding:0; margin:0 -25px;}

@media only screen and (max-width: 600px) {
  .slick-dots li{display:none;}
  .moduletable-slickslider h3 {padding:0; margin:0 -10px;}

}
</style>

<div class="jooSlickSlider">
<div class="responsive slider">

    
    <div>

	<a class="hastip" title="Tönnies: Vorwürfe zurückgewiesen" href="/industrie-aktuell/28049-toennies-vorwuerfe-zurueckgewiesen-2020-07-31-12-05-38.html">
		
		<img style="" src="/images/tangoimport/5F4A10EBF61047FA88E0FA970D720383.jpg" alt="" align="left" /><br/><br/><span>Tönnies: </span>Vorwürfe zurückgewiesen		  <br/><span class="datum">Veröffentlicht: 31.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Corona: Berufskrankheit oder nicht?" href="/corona-update-mobile/27812-corona-berufskrankheit-oder-nicht-2020-07-30-08-17-56.html">
		
		<img style="" src="/images/2020_bilder/newsletter/2020_04_Mundschutz_getty_images.jpg" alt="" align="left" /><br/><br/><span>Corona: </span>Berufskrankheit oder nicht?		  <br/><span class="datum">Veröffentlicht: 30.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Rheingold-Studie: Convenience gewinnt weiter an Bedeutung" href="/handel-aktuell/28018-rheingold-studie-convenience-gewinnt-weiter-an-bedeutung-2020-07-29-08-11-20.html">
		
		<img style="" src="/images/jooslider/24552/01LP201907_PE_HiRes-7175Eilers-ECenter-Luening.jpg" alt="" align="left" /><br/><br/><span>Rheingold-Studie: </span>Convenience gewinnt weiter an Bedeutung		  <br/><span class="datum">Veröffentlicht: 29.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Fleischbranche: Höhere Preise durch Werkvertrag-Verbot?" href="/industrie-aktuell/28001-fleischbranche-hoehere-preise-durch-werkvertrag-verbot-2020-07-27-10-28-49.html">
		
		<img style="" src="/images/2019_bilder/2019_10_Schweine_Getty-Images.jpg" alt="" align="left" /><br/><br/><span>Fleischbranche: </span>Höhere Preise durch Werkvertrag-Verbot?		  <br/><span class="datum">Veröffentlicht: 27.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Tönnies: Keine zweite Welle" href="/industrie-aktuell/27982-toennies-keine-zweite-welle-2020-07-24-13-04-14.html">
		
		<img style="" src="/images/tangoimport/5F4A10EBF61047FA88E0FA970D720383.jpg" alt="" align="left" /><br/><br/><span>Tönnies: </span>Keine zweite Welle		  <br/><span class="datum">Veröffentlicht: 24.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Berentzen: Schwächt Prognose wegen Corona ab " href="/industrie-aktuell/27966-berentzen-schwaecht-prognose-wegen-corona-ab-2020-07-23-08-13-53.html">
		
		<img style="" src="/images/tangoimport/E4C733AC87E4478F91680A8072AC3288.jpg" alt="" align="left" /><br/><br/><span>Berentzen: </span>Schwächt Prognose wegen Corona ab 		  <br/><span class="datum">Veröffentlicht: 23.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Unilever: Kann sich in Corona-Krise behaupten " href="/industrie-aktuell/27967-unilever-kann-sich-in-corona-krise-behaupten-2020-07-23-08-29-06.html">
		
		<img style="" src="/images/tangoimport/D7FC4A93647B41BB8F3C9EE86FB7E0B6.jpg" alt="" align="left" /><br/><br/><span>Unilever: </span>Kann sich in Corona-Krise behaupten 		  <br/><span class="datum">Veröffentlicht: 23.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Referentenentwurf: Zustimmung für höhere Preise für Fleisch " href="/industrie-aktuell/27968-referentenentwurf-zustimmung-fuer-hoehere-preise-fuer-fleisch-2020-07-23-08-42-27.html">
		
		<img style="" src="/images/tangoimport/C78E2E6D3E0E49629887818BBE28714C.jpg" alt="" align="left" /><br/><br/><span>Referentenentwurf: </span>Zustimmung für höhere Preise für Fleisch   ...		  <br/><span class="datum">Veröffentlicht: 23.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Picnic: Neu in Herne" href="/handel-aktuell/27969-picnic-neu-in-herne-2020-07-23-09-18-19.html">
		
		<img style="" src="/images/tangoimport/FFF5E4A01A7348E9B9BD615B85ED92EC.jpg" alt="" align="left" /><br/><br/><span>Picnic: </span>Neu in Herne		  <br/><span class="datum">Veröffentlicht: 23.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="LP-Interview: Vorbereiten auf die zweite Corona Welle – aber wie?" href="/lptv/27970-lp-interview-vorbereiten-auf-die-zweite-corona-welle-aber-wie.html">
		
		<img style="" src="/images/2020_bilder/video/LPTV_Zweite_Welle.jpg" alt="" align="left" /><br/><br/><span>LP-Interview: </span>Vorbereiten auf die zweite Corona Welle – aber ...		  <br/><span class="datum">Veröffentlicht: 23.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Essenslieferung: Dinnerly macht Hellofresh Konkurrenz" href="/handel-aktuell/27953-essenslieferung-dinnerly-macht-hellofresh-konkurrenz-2020-07-21-13-28-20.html">
		
		<img style="" src="/images/tangoimport/84AAEA369E6045B1AAF80C6C81177869.jpg" alt="" align="left" /><br/><br/><span>Essenslieferung: </span>Dinnerly macht Hellofresh Konkurrenz		  <br/><span class="datum">Veröffentlicht: 21.07.2020</span></a>
</div>
    
    <div>

	<a class="hastip" title="Picnic: Frühe Lieferfenster" href="/handel-aktuell/27937-picnic-fruehe-lieferfenster-2020-07-20-12-21-54.html">
		
		<img style="" src="/images/tangoimport/341C2656D786423086B86D9A96B6F73E.jpg" alt="" align="left" /><br/><br/><span>Picnic: </span>Frühe Lieferfenster		  <br/><span class="datum">Veröffentlicht: 20.07.2020</span></a>
</div>
</ul>

      </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  $('.responsive').slick({
  dots: true,
  infinite: true,
  speed: 1600,
  slidesToShow: 3,
  slidesToScroll: 1,
  autoplay: true,
  autoplaySpeed: 6000,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: true,
        slidesToScroll: 3,
        infinite: 3,
        dots: true      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1      }
    }
  ]
});
    });
</script>		</div>
			<div class="moduletable white">
						<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Vor- und Nachname';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://lebensmittelpraxis.de/media/com_acymailing/js/acymailing_module.js?v=51014" ></script>

<link rel="stylesheet" property="stylesheet" href="https://lebensmittelpraxis.de/media/com_acymailing/css/module_default.css?v=1591536980" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing50191'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing50191'] = Array('Bitte einen gültigen Wert für das Feld Vor- und Nachname hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module white" id="acymailing_module_formAcymailing50191">

	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing50191" style="text-align:center" >
		<form id="formAcymailing50191" action="/handel-aktuell.html" onsubmit="return submitacymailingform('optin','formAcymailing50191')" method="post" name="formAcymailing50191"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h5 style="padding-top:10px"><strong>Täglich informiert mit LPCompact!</strong></h5>
<p>Bleiben Sie auf dem Laufenden:</br>
Melden Sie sich jetzt an für unseren werktäglichen Newsletter!</p></div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing50191">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing50191"  style="width:40%" onfocus="if(this.value == 'Vor- und Nachname') this.value = '';" onblur="if(this.value=='') this.value='Vor- und Nachname';" type="text" class="inputbox required" name="user[name]" value="Vor- und Nachname" title="Vor- und Nachname"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing50191">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing50191"  style="width:40%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing50191"><div><img id="captcha_picture_formAcymailing50191" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="100" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing50191&amp;val=2488" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing50191')">&nbsp;</span><input id="user_captcha_formAcymailing50191" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />                                        </div></div>
                                        <div class="cleardiv"></div>
                                
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing50191'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing50191'] = Array();
acymailingModule['excludeValuesformAcymailing50191']['name'] = 'Vor- und Nachname';
acymailingModule['excludeValuesformAcymailing50191']['email'] = 'E-Mail';

							//-->
							</script><div class="acymailing_finaltext"><p style="font-size: small">Mit Eintragung stimme ich der Nutzung meiner E-Mail-Adresse</br>im Rahmen des oben gewählten Newsletters und zugehörigen Angeboten</br>gemäß den Datenschutzbestimmungen zu.</p>


</div>			<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_879" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlanmeldung.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Flebensmittelpraxis.de%2Fnlabmeldung.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing50191" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/27827-gerade-eroeffnet-goerzen-testet-oetker-bistro.html">
     
<div class='bild'><img src='/images/Ausgabe11_2020/C85_0405.jpg' title ='Gerade eröffnet: Goerzen testet Oetker-Bistro' alt ='Gerade eröffnet: Goerzen testet Oetker-Bistro' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Goerzen testet Oetker-Bistro</span>
        </p>
        </h3>

	<p>Neues Geschäftsfeld für Dr. Oetker: Gastronomie im Handel. Den ersten Testmarkt macht &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 08. Juli 2020 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/27828-gerade-eroeffnet-deutlich-groesser.html">
     
<div class='bild'><img src='/images/Ausgabe11_2020/REWE_Brandenburg_19Mai2020_033.jpg' title ='Gerade eröffnet: Deutlich größer' alt ='Gerade eröffnet: Deutlich größer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Deutlich größer</span>
        </p>
        </h3>

	<p>Der Markt an der Niederhavel ist ein besonderes Projekt und mit Abstand die größte Investition &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 08. Juli 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/28038-lp-interview-richtig-platziert-mehr-verkauft.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Platzierung.jpg' title ='LP-Interview: Richtig platziert – mehr verkauft' alt ='LP-Interview: Richtig platziert – mehr verkauft' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Richtig platziert – mehr verkauft</span>
        </p>
        </h3>

	<p>Impulswaren müssen für ein erfolgreiches Geschäft aufmerksamkeitsstark präsentiert &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 30. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/27979-lp-interview-haertere-regeln-fuer-lkw-fahrer.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_LKW.jpg' title ='LP-Interview: Härtere Regeln für Lkw-Fahrer' alt ='LP-Interview: Härtere Regeln für Lkw-Fahrer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Härtere Regeln für Lkw-Fahrer</span>
        </p>
        </h3>

	<p>Kabotage, Mobilitätspakt, faire Löhne. Die EU will den Transportsektor reformieren. Was das &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 24. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/27970-lp-interview-vorbereiten-auf-die-zweite-corona-welle-aber-wie.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Zweite_Welle.jpg' title ='LP-Interview: Vorbereiten auf die zweite Corona Welle – aber wie?' alt ='LP-Interview: Vorbereiten auf die zweite Corona Welle – aber wie?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Vorbereiten auf die zweite Corona Welle – aber wie?</span>
        </p>
        </h3>

	<p>Die Corona-Pandemie wirkt wie ein Katalysator für digitalen Einkauf. Auch bei &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 23. Juli 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Banner (2)</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</div> </div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/zentrale-management/27820-politik-die-unternehmen-brauchen-liquiditaet.html">
     
<div class='bild'><img src='/images/Ausgabe11_2020/Wolfgang-Steiger.jpg' title ='Politik: Die Unternehmen brauchen Liquidität' alt ='Politik: Die Unternehmen brauchen Liquidität' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Politik</span><br /> <span>Die Unternehmen brauchen Liquidität</span>
        </p>
        </h3>

	<p>Der Wirtschaftsrat der CDU unterstützt den stationären Konsumgüter-Einzelhandel, um die &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 08. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/27429-edeka-minden-hannover-edeka-gourmet-kommt-ende-des-jahres.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/2020-03-02_LPV_Edeka_Minden_Mark_Rosenkranz_R9A4211.jpg' title ='Edeka Minden-Hannover: „Edeka Gourmet kommt Ende des Jahres“' alt ='Edeka Minden-Hannover: „Edeka Gourmet kommt Ende des Jahres“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Minden-Hannover</span><br /> <span>„Edeka Gourmet kommt Ende des Jahres“</span>
        </p>
        </h3>

	<p>In diesem Jahr wollte die Edeka Minden ihr 100-jähriges Bestehen groß feiern. Dann kam die &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 27. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/27153-corona-wichtiges-signal.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/GettyImages-1206428318.jpg' title ='Corona: Wichtiges Signal' alt ='Corona: Wichtiges Signal' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Corona</span><br /> <span>Wichtiges Signal</span>
        </p>
        </h3>

	<p>Ist das neue COVID-19-Insolvenz-Aussetzungsgesetz eine wirksame Waffe gegen eine Flut von &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 24. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26911-handelsgastronomie-professionelle-ablaeufe-und-kundiges-personal.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe06_2020/hieber_muellheim_-95-von-111.jpg' title ='Handelsgastronomie: „Professionelle Abläufe und kundiges Personal“' alt ='Handelsgastronomie: „Professionelle Abläufe und kundiges Personal“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Handelsgastronomie</span><br /> <span>„Professionelle Abläufe und kundiges Personal“</span>
        </p>
        </h3>

	<p>Essen gehen im Supermarkt ist mittlerweile so normal wie einkaufen nach 20 Uhr. Doch einfach ist &#187;
     
</a>
            
    <div class="red-date">Silvia Schulz | 30. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26762-kreislaufgesetz-europa-weit-voraus.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe05_2020/190412_schulze_aktionsbuendnis_klimaschutz_01.jpg' title ='Kreislaufgesetz: Europa weit voraus' alt ='Kreislaufgesetz: Europa weit voraus' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kreislaufgesetz</span><br /> <span>Europa weit voraus</span>
        </p>
        </h3>

	<p>Das neue Kreislaufgesetz kommt. Die LP fragte Bundesumweltministerin Svenja Schulze nach ihren &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz, Silke Wartenberg | 20. März 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/26638-tuerkischer-handel-ein-fall-fuer-sich.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/PeEilers_HiRes-5788_R.jpg' title ='Türkischer Handel: Ein Fall für sich' alt ='Türkischer Handel: Ein Fall für sich' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Türkischer Handel</span><br /> <span>Ein Fall für sich</span>
        </p>
        </h3>

	<p>Der türkische Handel ist ein Sonderfall in der Handelsszene: viele Einzelkämpfer auf kleinen &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 06. März 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gelb">
						


<div class="mod-in-mod gelb"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Ladenreportagen</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag3">
<a href="/ladenreportagen/27824-edeka-schenke-lokalrunde.html">
     
<div class='bild'><img src='/images/Ausgabe11_2020/DSC03316.jpg' title ='Edeka Schenke: Lokalrunde' alt ='Edeka Schenke: Lokalrunde' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Edeka Schenke</span><br /> <span>Lokalrunde</span>
        </p>
        </h3>

	<p>Der neue Markt des Familienunternehmens Schenke überzeugt mit ungewöhnlichen Ideen wie der &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 08. Juli 2020 </div>
    </div>

<div class="mod-beitrag3">
<a href="/ladenreportagen/27620-konsum-in-leipzig-regionalitaet-ist-am-zug.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Filialeroeffnung_R-L-Str_653-2.jpg' title ='Konsum in Leipzig: Regionalität ist am Zug' alt ='Konsum in Leipzig: Regionalität ist am Zug' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Konsum in Leipzig</span><br /> <span>Regionalität ist am Zug</span>
        </p>
        </h3>

	<p>In der Gestaltung der neuen Konsum-Leipzig-Filiale spiegelt sich die unmittelbare Nähe zum &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 18. Juni 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/ladenreportagen/27430-globus-in-halle-saale-der-begeisterungsort.html">
     
<div class='bild'><img src='/images/Ausgabe08_09_2020/Bild-1.jpg' title ='Globus in Halle/Saale: Der Begeisterungsort' alt ='Globus in Halle/Saale: Der Begeisterungsort' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Globus in Halle/Saale</span><br /> <span>Der Begeisterungsort</span>
        </p>
        </h3>

	<p>Globus hat in Halle unter schwierigen Bedingungen einen neuen Markt eröffnet. In Zeiten, in &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 27. Mai 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/27154-billa-purkersdorf-mustermarkt-im-speckguertel.html">
     
<div class='bild'><img src='/images/Ausgabe07_2020/20190821-DSC_3936.jpg' title ='Billa Purkersdorf: Mustermarkt im Speckgürtel' alt ='Billa Purkersdorf: Mustermarkt im Speckgürtel' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Billa Purkersdorf</span><br /> <span>Mustermarkt im Speckgürtel</span>
        </p>
        </h3>

	<p>Der Billa im niederösterreichischen Purkersdorf ist ein Konzeptmarkt mit etwas mehr als 1.000 &#187;
     
</a>
            
    <div class="red-date">Herbert Schneeweiß, Dieter Druck | 26. April 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/ladenreportagen/26640-tegut-markt-fuerth-urbanes-naturelle.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe04_2020/tegut_Panorama-1.jpg' title ='Tegut-Markt Fürth: Urbanes Naturelle' alt ='Tegut-Markt Fürth: Urbanes Naturelle' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Tegut-Markt Fürth</span><br /> <span>Urbanes Naturelle</span>
        </p>
        </h3>

	<p>Der neue Tegut-Markt in Fürth ist das „Rollout-Modell“ der Fuldaer in Richtung Süden. Ein &#187;
     
</a>
            
    <div class="red-date">Dieter Druck | 09. März 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable white dzblau">
						


<div class="mod-in-mod white dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Verpackung</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27879-optima-gruenes-kapselsystem-entwickelt-2020-07-13-10-24-37.html">
     
<div class='bild'><img src='/images/tangoimport/DC32D6CF4E904E26BA15A56845B3A4AB.jpg' title ='Optima: „Grünes“ Kapselsystem entwickelt' alt ='Optima: „Grünes“ Kapselsystem entwickelt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Optima</span><br /> <span>„Grünes“ Kapselsystem entwickelt</span>
        </p>
        </h3>

	<p>Verpackungsmaschinen-Hersteller Optima hat gemeinsam mit den Unternehmen Wipf und Säntis Packaging ein vollständig recycelbares Kapselsystem &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 13. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27865-flexible-verpackung-neue-designrichtlinien-2020-07-10-10-25-05.html">
     
<div class='bild'><img src='/images/tangoimport/3D38A83E60594F7DAF01DEC5C6F65846.jpg' title ='Flexible Verpackung: Neue Designrichtlinien ' alt ='Flexible Verpackung: Neue Designrichtlinien ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Flexible Verpackung</span><br /> <span>Neue Designrichtlinien </span>
        </p>
        </h3>

	<p>Die Ceflex Initiative – eine Partnerschaft von mehr als 160 europäischen Unternehmen, Verbänden und Organisationen – hat nun Richtlinien ins &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 10. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/27856-wie-corona-die-einstellung-zu-verpackungen-aendert.html">
     
<div class='bild'><img src='/images/2020_bilder/video/Verpackungen.jpg' title ='LP-Interview: Wie Corona die Einstellung zu Verpackungen ändert' alt ='LP-Interview: Wie Corona die Einstellung zu Verpackungen ändert' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Wie Corona die Einstellung zu Verpackungen ändert</span>
        </p>
        </h3>

	<p>In der Vor-Corona-Zeit standen Verbraucher/innen mit eigenen Behältnissen an der Käse- oder Fleischtheke. Mehrweg und das Einsparen von &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. Juli 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/27737-kaufland-weitet-nutri-score-kennzeichnung-aus-2020-06-30-09-04-39.html">
     
<div class='bild'><img src='/images/tangoimport/A30D47E89FA84477B96574E805BC7D4D.jpg' title ='Kaufland: Weitet Nutri-Score-Kennzeichnung aus ' alt ='Kaufland: Weitet Nutri-Score-Kennzeichnung aus ' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Kaufland</span><br /> <span>Weitet Nutri-Score-Kennzeichnung aus </span>
        </p>
        </h3>

	<p>Kaufland weitet die Nährwertkennzeichnung Nutri-Score international auf eine zweite Eigenmarke aus. Nach der Einführung im Januar für Produkte &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 30. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/27623-verpackung-basilikum-aus-der-hauptstadt.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/Hauptstadtbasilikum_Rewe.jpg' title ='Verpackung: Basilikum aus der Hauptstadt' alt ='Verpackung: Basilikum aus der Hauptstadt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Verpackung</span><br /> <span>Basilikum aus der Hauptstadt</span>
        </p>
        </h3>

	<p>Basilikum aus der Hauptstadt im Topf aus Papier</p>

     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 18. Juni 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/27622-haendlerecho-prioritaeten-setzen.html">
     
<div class='bild'><img src='/images/Ausgabe10_2020/GettyImages-1147010293.jpg' title ='HändlerEcho: Prioritäten setzen' alt ='HändlerEcho: Prioritäten setzen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">HändlerEcho</span><br /> <span>Prioritäten setzen</span>
        </p>
        </h3>

	<p>Wir haben nachgefragt: Hat die Corona-Krise die Einstellung der Kunden zur Plastikverpackung verändert?</p>

     
</a>
            
    <div class="red-date">Silke Wartenberg | 18. Juni 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355 active"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a href="/newsletter.html" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2020<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   




<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/handel-aktuell.html" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTc1JmlkPTI4MDQ4Jkl0ZW1pZD0zNDc=" />
		<input type="hidden" name="2cd0ff4017b42b4388d848bf49a4a471" value="1" />	</form>
</div></body>	
</html>
