
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/106-nachrichten/30229-lipton-alle-flaschen-aus-recyceltem-pet.html" />
	<meta name="keywords" content="Lebensmitteleinzelhandel, Lebensmittel-Zeitschrift, Lebensmittel-Zeitung, Lebensmittel-Magazin, Lebensmittel-Branche, Lebensmittelindustrie, Produkt des Jahres, Produkt-Rankings, Supermarkt-Bewertung, LEH, Food-Branche, Veranstaltungen, Warenkunden, Bilder, Fotos" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Ab April 2021 werden alle Flaschen des gesamten Eistee-Sortiments von Lipton aus 100 Prozent rPET hergestellt. Damit führt das Unternehmen die Nachhaltigkeitsagenda von ..." />
	<title>Lipton:: Alle Flaschen aus recyceltem PET - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=284&amp;catid=106&amp;id=30229&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?0a4ab7fdc87a323f1d8da148192b5c2a" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?0a4ab7fdc87a323f1d8da148192b5c2a" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/balloon.min.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 18px; color: #ffffff; background-color: rgba(28, 115, 7, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 87, 5, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #555555; background-color: rgba(119, 31, 31, 0); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #cccccc; background-color: rgba(175, 38, 255, 0); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-m-SaveChangesButton { color: #555555; background-color: rgba(133, 199, 136, 0); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #cccccc; background-color: rgba(96, 153, 100, 0); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"157179f960e094599978ee5ec0cb1a22","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1140000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script><![endif]-->
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script>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</script>
	<meta property="og:title" content="Lipton:  Alle Flaschen aus recyceltem PET"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/2021_03_PepsiCo_Lipton.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/106-nachrichten/30229-lipton-alle-flaschen-aus-recyceltem-pet.html"/>
	<meta property="og:description" content="Ab April 2021 werden alle Flaschen des gesamten Eistee-Sortiments von Lipton aus 100 Prozent rPET hergestellt. Damit führt das Unternehmen die "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="startseite"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
  <!-- <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>-->

  <!--  <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>-->
	<!--<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>-->


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook -->

<!-- BEGIN: BusinessAd -->
<!-- The cookies have been disabled. -->
<!-- END: BusinessAd -->
</head>
<body>  
    
    
 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284 current active"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1863"><a href="/lp-economy.html" >LP.economy</a></li></ul>

                
<div class="searchmod-main">
	<form action="/" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="284" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284 current active"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1863"><a href="/lp-economy.html" >LP.economy</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="284" />
	</form>
</div>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				 
                    <ul class="menu-article-top-buttons"><li class="item-1764"><a href="/corona-krise.html" title="Was bedeutet Corona für die Lebensmittelbranche" >#Corona</a></li><li class="item-1767"><a href="/lp-e-paper-kostenlos.html" >**LP E-Paper kostenlos**</a></li></ul>

                                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                        <h1 class="item-headline">
    Nachrichten    </h1>
    
    <header>
	<h1>
                       <span class="subline">Lipton</span>    
             Alle Flaschen aus recyceltem PET             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 18. März 2021 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/2021_bilder/newsletter/2021_03_PepsiCo_Lipton.jpg" alt="Lipton:  Alle Flaschen aus recyceltem PET"  />
    <figcaption>
                    Bildquelle: Pepsico            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Ab April 2021 werden alle Flaschen des gesamten Eistee-Sortiments von Lipton aus 100 Prozent rPET hergestellt. Damit führt das Unternehmen die Nachhaltigkeitsagenda von Pepsico an.</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/106-nachrichten/30229-lipton-alle-flaschen-aus-recyceltem-pet.html&amp;t=Lipton:  Alle Flaschen aus recyceltem PET"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/106-nachrichten/30229-lipton-alle-flaschen-aus-recyceltem-pet.html&amp;title=Lipton:  Alle Flaschen aus recyceltem PET"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/106-nachrichten/30229-lipton-alle-flaschen-aus-recyceltem-pet.html&amp;title=Lipton:  Alle Flaschen aus recyceltem PET"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/106-nachrichten/30229-lipton-alle-flaschen-aus-recyceltem-pet.html"><span>Xing</span></a>
        <div><a href="/106-nachrichten/30229-lipton-alle-flaschen-aus-recyceltem-pet.html?tmpl=component&amp;print=1" title="Eintrag ausdrucken < Lipton:: Alle Flaschen aus recyceltem PET >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=de76242afd1f3ed13ec169a7d974829df2fff4b6" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p>Pepsico hat allein für Deutschland rund sieben Millionen Euro investiert hat, um seine Verpackungsstrategie voranzutreiben. Im Laufe des Jahres werden alle kohlensäurehaltigen Getränke des Konzerns wie beispielsweise die Marken Pepsi, Pepsi Max und Schwip Schwap entsprechend nachziehen.<div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                    

            
<ul class="pager pagenav">
	<li class="next">
		<a href="/106-nachrichten/30225-schlumberger-erweitert-whisky-portfolio.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>


				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/30158-ausgabe-05-vom-12-maerz-2021-zukunft-der-innenstaedte.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe05_2021/ausgaben_cover_LP_2021_05.jpg' title ='Ausgabe 05 vom 12. März 2021: Zukunft der Innenstädte' alt ='Ausgabe 05 vom 12. März 2021: Zukunft der Innenstädte' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 05 vom 12. März 2021</span><br /> <span>Zukunft der Innenstädte</span>
        </p>
        </h3>

	<p>Zukunft der Innenstädte: Weg vom reinen Versorgungsstandort hin zum Wohlfühlzentrum – die City neu denken</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29555-regalplatz-der-podcast-der-lebensmittel-praxis.html">
     
<div class='bild'><img src='/images/2020_bilder/newsletter/Regalplatz-Thumbnail.jpg' title ='Regalplatz: Der Podcast der Lebensmittel Praxis' alt ='Regalplatz: Der Podcast der Lebensmittel Praxis' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Regalplatz</span><br /> <span>Der Podcast der Lebensmittel Praxis</span>
        </p>
        </h3>

	<p>In diesem Podcast stellt LP-Redakteurin Elena Kuss lebenswichtige Fragen, die Chefredakteur Reiner Mihr zu beantworten versucht.</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/produkt-des-jahres-2021/29333-produkt-des-jahres-2021-neu-weiterdenken.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe19_2020/pdj2021_start.jpg' title ='Produkt des Jahres 2021: Neu weiterdenken' alt ='Produkt des Jahres 2021: Neu weiterdenken' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres 2021</span><br /> <span>Neu weiterdenken</span>
        </p>
        </h3>

	<p>Der Reiz neuer Produkte besteht in Pandemiezeiten fort, und die prägenden Trends der vergangenen Jahre bestätigen sich. Die gesunde &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/28676-supermarkt-des-jahres-sehen-sie-die-filme-der-besten-maerkte-2020-10-06-11-40-59.html">
     
<div class='bild'><img src='/images/tangoimport/1BD2066FD67E4D499756B71E0F8DACC6.jpg' title ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' alt ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Supermarkt des Jahres</span><br /> <span>Sehen Sie die Filme der besten Märkte!</span>
        </p>
        </h3>

	<p>Die Preisträger des „Supermarkts des Jahres 2020“ stehen fest. Was die zwölf nominierten Märkte auszeichnet, sehen Sie in den Filmen. Diese &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27238-regalplatz-com-neues-service-angebot-der-lp-2020-05-04-12-17-58.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/Regalplatz-Notebook.jpg' title ='RegaLPlatz.com: Neues Service-Angebot der LP' alt ='RegaLPlatz.com: Neues Service-Angebot der LP' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">RegaLPlatz.com</span><br /> <span>Neues Service-Angebot der LP</span>
        </p>
        </h3>

	<p>Das neue Ratgeberportal bündelt Informationen zu den essenziellen Themen der Lebensmittelbranche und gibt Antworten auf die Frage: Wie verkaufe &#187;
     
</a>
    </div>
		<div class="moduletableTitle = -title">
						
<div class="Title = -title">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22350496/uhighlight', [[300, 250], [300, 250]], 'div-gpt-ad-1539346868579-0').addService(googletag.pubads());
    
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>

<!-- mod_jooDoublecklick (Start)-->
<div id='div-gpt-ad-1539346868579-0' class="joodoubleclick">
<style>.anz-txt-1539346868579-0 {text-align: left;width: 100%;font-size: 11px;color: #666;padding: 0;}</style>
<div class="anz-txt-1539346868579-0">ANZEIGE</div>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539346868579-0'); });
</script>
</div>

<!-- mod_jooDoublecklick (End)-->

</div>

  		</div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/42.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Lernen Sie jetzt LP.economy kennen">
							<img
								src="https://lebensmittelpraxis.de/images/2021_bilder/eigenbanner/Banner_1020_LPeconomy_Fuer_Manager_Feb2021.jpg"
								alt="Die Zeit ist reif für mehr LP"
								width ="1020"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23897.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23897_GefluegelSalat_Gutfried_150g_Gruppe.jpg' alt='HOMANN: Geflügel Fleischsalat "Herzhaft", Geflügel Fleischsalat "Kräuter", Geflügel Fleischsalat "Joghurt" ' title='HOMANN: Geflügel Fleischsalat "Herzhaft", Geflügel Fleischsalat "Kräuter", Geflügel Fleischsalat "Joghurt" ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23896.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23896_packshot_voreinander.jpg' alt='NADLER: FISCHGLÜCK Hering & Garnele Happen in Gemüse-Creme' title='NADLER: FISCHGLÜCK Hering & Garnele Happen in Gemüse-Creme' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23895.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23895_BGL_Freisteller_NL-Fair-Milch_400ml_RGB.jpg' alt='Berchtesgadener Land: Frische Bio-Alpenmilch 3,5% Fett' title='Berchtesgadener Land: Frische Bio-Alpenmilch 3,5% Fett' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23894.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23894_GAZ_1192_Bio_Schafkaese_50_150g.jpg' alt='GAZi: Bio Schafkäse 50% Fett i.Tr.' title='GAZi: Bio Schafkäse 50% Fett i.Tr.' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23893.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23893_GAZ_1191_Bio_Ziegenkaese_50_150g_Kopie.jpg' alt='GAZi: Bio Ziegenkäse 50% Fett i.Tr.' title='GAZi: Bio Ziegenkäse 50% Fett i.Tr.' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23892.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23892_GAZ_1077_Grillkaese_Pfeffer_2x100g.jpg' alt='GAZi: Grill- und Pfannenkäse Pfeffer ' title='GAZi: Grill- und Pfannenkäse Pfeffer ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23891.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23891_GAZ_1091_Grillkaese_Sommermomente_240g.jpg' alt='GAZi: Grill- und Pfannenkäse Sommermomente Mango-Curry ' title='GAZi: Grill- und Pfannenkäse Sommermomente Mango-Curry ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23890.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23890_Grafschafter_Salzkaramell_500g_Ambiente.jpg' alt='Grafschafter: Salzkaramell' title='Grafschafter: Salzkaramell' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau dzrot">
						


<div class="mod-in-mod grau dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;"><a title="Alle aktuellen Beiträge zur Corona-Krise" href="/corona-krise.html">#Corona</a></span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/106-nachrichten/30156-molkereiprodukte-steigender-export-von-schweizer-kaese.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Steigender Export von Schweizer Käse</span>
        </p>
        </h3>

	<p>Das durch die Coronakrise veränderte Verbraucherverhalten wirkt sich auf den Schweizer Käse &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/106-nachrichten/30148-wein.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Nielsen-Studie</span><br /> <span>Lebensmittelgeschäfte verkaufen mehr Wein</span>
        </p>
        </h3>

	<p>Weil die Gaststätten geschlossen sind, wird mehr Wein im Handel eingekauft. Deutsche Weine &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/30147-lp-interview-preis-down-nach-lock-down.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>„Preis-Down“ nach „Lock-down“?</span>
        </p>
        </h3>

	<p>Wenn die Menschen in Deutschland wieder zu normalen Konsumgewohnheiten zurückkehren, wieder &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 11. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/106-nachrichten/30120-corona-selbsttests-in-discountern-schnell-ausverkauft.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Corona</span><br /> <span>Selbsttests in Discountern schnell ausverkauft</span>
        </p>
        </h3>

	<p>Nach den Discountern Aldi und Lidl peilen auch die Drogeriemarktketten Dm und Rossmann den Start &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 09. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/30111-westfleisch-umsatzplus-im-pandemie-jahr.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Westfleisch</span><br /> <span>Umsatzplus im Pandemie-Jahr</span>
        </p>
        </h3>

	<p>Fleischvermarkter Westfleisch hat trotz der Corona-Krise und vorübergehender Werksschließung &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 08. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/30085-bitburger-axel-dahm-sieht-preisstrategie-nicht-gefaehrdet.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bitburger</span><br /> <span>Axel Dahm sieht Preisstrategie nicht gefährdet</span>
        </p>
        </h3>

	<p>Bitburger-Chef Axel Dahm (Foto) sieht sein Vorhaben, die Wertstellung für Bier im Handel zu &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 03. März 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/30000-gerade-eroeffnet-licht-und-raum.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/beckesepp-soelden-obst-gemuese.jpg' title ='Gerade eröffnet: Licht und Raum' alt ='Gerade eröffnet: Licht und Raum' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Licht und Raum</span>
        </p>
        </h3>

	<p>Der achte Beckesepp-Markt hat in Sölden am 11. Februar eröffnet. Das lichtdurchflutete &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/29745-gerade-eroeffnet-moderne-technik.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/Markt_Regensburg.jpg' title ='Gerade eröffnet: Moderne Technik' alt ='Gerade eröffnet: Moderne Technik' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Moderne Technik</span>
        </p>
        </h3>

	<p> Edeka Dirnberger setzt am Regensburger Hauptbahnhof auf bargeldlose Self-Check-out-Kassen und &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 29. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Hersteller</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/drogerieartikel/30076-l-oreal-logocos-pioniergeist-neu-beleben.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe05_2021/Leihener-Stefan-u-Weste.jpg' title ='L'Oréal/Logocos: Pioniergeist neu beleben' alt ='L'Oréal/Logocos: Pioniergeist neu beleben' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">L'Oréal/Logocos</span><br /> <span>Pioniergeist neu beleben</span>
        </p>
        </h3>

	<p>Rund zweieinhalb Jahr nach Übernahme von Logocos wird der Naturkosmetik-Hersteller nun stärker &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 12. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/30086-unilever-die-konsumenten-fordern-transparenz.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe05_2021/Angela-Nelissen.jpg' title ='Unilever: „Die Konsumenten fordern Transparenz“' alt ='Unilever: „Die Konsumenten fordern Transparenz“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Unilever</span><br /> <span>„Die Konsumenten fordern Transparenz“</span>
        </p>
        </h3>

	<p>Angela Nelissen (Foto), Vice President Ice Cream und Tea für Deutschland, Österreich und der &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 12. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/drogerieartikel/30015-drogerieartikel-selbst-angeruehrt.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/GettyImages-1199413193.jpg' title ='Drogerieartikel: Selbst angerührt' alt ='Drogerieartikel: Selbst angerührt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Selbst angerührt</span>
        </p>
        </h3>

	<p>Plastiksparen ist in. Warum also nicht plastikfrei putzen? Start-ups, die Lösungen über Tabs &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/30014-obst-und-gemuese-frisch-und-individuell.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/C85_7659.jpg' title ='Obst und Gemüse: Frisch und Individuell' alt ='Obst und Gemüse: Frisch und Individuell' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Obst und Gemüse</span><br /> <span>Frisch und Individuell</span>
        </p>
        </h3>

	<p>Die Salatbars im Supermarkt sind praktisch. Doch können sie den wachsenden Trend zu &#187;
     
</a>
            
    <div class="red-date">Stefanie Aue | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/30013-schokoladen-trend-die-puren.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/Kakaofrucht2_Martina-Woerz.jpg' title ='Schokoladen-Trend: Die Puren' alt ='Schokoladen-Trend: Die Puren' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Schokoladen-Trend</span><br /> <span>Die Puren</span>
        </p>
        </h3>

	<p>Schokolade, die nur aus Kakao und anderen Inhaltsstoffen der Kakaofrucht besteht: Das ist der &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/suesswaren/30012-suesswaren-fair-geht-vor.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/JOKOLADE2_9.jpg' title ='Süßwaren: Fair geht vor...' alt ='Süßwaren: Fair geht vor...' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Süßwaren</span><br /> <span>Fair geht vor...</span>
        </p>
        </h3>

	<p>… auf diesen Trend im Schokobusiness setzen nicht nur Start-ups. Auch Entertainer Joko &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. Februar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/30221-lp-interview-brandenburger-innovationspreis-was-bringt-s.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Brandenburger_Innovatiospreis.jpg' title ='LP-Interview: Brandenburger Innovationspreis: Was bringt’s?' alt ='LP-Interview: Brandenburger Innovationspreis: Was bringt’s?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Brandenburger Innovationspreis: Was bringt’s?</span>
        </p>
        </h3>

	<p>Seit dem Jahre 2014 würdigt das Land Brandenburg regionale Hersteller mit einem &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 18. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/30147-lp-interview-preis-down-nach-lock-down.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Preisdown.jpg' title ='LP-Interview: „Preis-Down“ nach „Lock-down“?' alt ='LP-Interview: „Preis-Down“ nach „Lock-down“?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>„Preis-Down“ nach „Lock-down“?</span>
        </p>
        </h3>

	<p>Wenn die Menschen in Deutschland wieder zu normalen Konsumgewohnheiten zurückkehren, wieder &#187;
     
</a>
            
    <div class="red-date">Reiner Mihr | 11. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/30060-lp-interview-marktkauf-richard-hesse-pflanzt-baeume.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Marktkauf_Hesse.jpg' title ='LP-Interview: Marktkauf Richard Hesse pflanzt Bäume' alt ='LP-Interview: Marktkauf Richard Hesse pflanzt Bäume' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Marktkauf Richard Hesse pflanzt Bäume</span>
        </p>
        </h3>

	<p>Regionale Lieferanten stärken und zugleich einen aktiven Beitrag zum Klimaschutz leisten: Diese &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 01. März 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Banner (2)</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</div> </div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Personalien</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/30036-frostkrone-lommen-wird-managing-director.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_02_FFG_Emiel_Lommen.jpg' title ='Frostkrone: Lommen wird Managing Director' alt ='Frostkrone: Lommen wird Managing Director' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Frostkrone</span><br /> <span>Lommen wird Managing Director</span>
        </p>
        </h3>

	<p>Seit Anfang dieses Jahres leitet Emiel Lommen (Foto) als Managing Director die Frostkrone &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lp-economy/30029-rumaenien-neuer-geschaeftsfuehrer-fuer-carrefour-romania.html">
     
<div class='bild'><img src='/images/tangoimport/F4540F27F30043B79C01D53BE1FE0E53.jpg' title ='Rumänien: Neuer Geschäftsführer für Carrefour România' alt ='Rumänien: Neuer Geschäftsführer für Carrefour România' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Rumänien</span><br /> <span>Neuer Geschäftsführer für Carrefour România</span>
        </p>
        </h3>

	<p>Julien Munch wird zum 1. März neuer Geschäftsführer von Carrefour România. Er folgt auf Jean &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 25. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29981-alpenhain-positionen-neu-besetzt.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_02_Hiltrud-Scheuring_Alpenhain.jpg' title ='Alpenhain: Positionen neu besetzt' alt ='Alpenhain: Positionen neu besetzt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Alpenhain</span><br /> <span>Positionen neu besetzt</span>
        </p>
        </h3>

	<p>Hiltrud Scheuring (Foto)  besetzt ab März die Position des Senior Key-Account-Managers Export &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 23. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29924-l-oreal-stefan-geister-neuer-kommunikationschef.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_02_Relea_-Geister.jpg' title ='L'Oréal: Stefan Geister neuer Kommunikationschef' alt ='L'Oréal: Stefan Geister neuer Kommunikationschef' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">L'Oréal</span><br /> <span>Stefan Geister neuer Kommunikationschef</span>
        </p>
        </h3>

	<p>Stefan Geister (Foto r.) übernimmt zum 1. Mai 2021 die Leitung des Bereichs Corporate &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 15. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29908-bio-company-neu-aufgestellt.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_02_BIO-COMPANY.jpg' title ='Bio Company:  Neu aufgestellt' alt ='Bio Company:  Neu aufgestellt' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bio Company</span><br /> <span> Neu aufgestellt</span>
        </p>
        </h3>

	<p>Das Berliner Bio-Unternehmen Bio Company wechselt seine Gesellschaftsform von der GmbH zur &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29900-penny-neuer-vertriebschef.html">
     
<div class='bild'><img src='/images/tangoimport/60819DA592C84AF3AA25C0B068AA4EB1.jpg' title ='Penny: Brose geht' alt ='Penny: Brose geht' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Penny</span><br /> <span>Brose geht</span>
        </p>
        </h3>

	<p>Penny-Vertriebschef Marcus Brose (Foto) verlässt die Rewe Group nach weniger als einem Jahr, um &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 11. Februar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/sortiment/30086-unilever-die-konsumenten-fordern-transparenz.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe05_2021/Angela-Nelissen.jpg' title ='Unilever: „Die Konsumenten fordern Transparenz“' alt ='Unilever: „Die Konsumenten fordern Transparenz“' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Unilever</span><br /> <span>„Die Konsumenten fordern Transparenz“</span>
        </p>
        </h3>

	<p>Angela Nelissen (Foto), Vice President Ice Cream und Tea für Deutschland, Österreich und der &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 12. März 2021 </div>
    </div>

<div class="mod-beitrag2">
<a href="/getraenke/30003-ab-inbev-drive-und-wille.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/DSC01890.jpg' title ='AB Inbev: Drive und Wille' alt ='AB Inbev: Drive und Wille' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">AB Inbev</span><br /> <span>Drive und Wille</span>
        </p>
        </h3>

	<p>AB Inbev hat in Deutschland große Ambitionen und wäre am liebsten Marktführer. Seit Ende 2019 &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 26. Februar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzgruen">
						


<div class="mod-in-mod grau dzgruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Recht &amp; Politik</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/106-nachrichten/30217-utp-richtlinie-online-seminar-vom-dti.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_03_online-Webinar_Getty.jpg' title ='UTP-Richtlinie: Online-Seminar vom dti' alt ='UTP-Richtlinie: Online-Seminar vom dti' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">UTP-Richtlinie</span><br /> <span>Online-Seminar vom dti</span>
        </p>
        </h3>

	<p>Mit der UTP-Richtlinie, dem Zweiten Gesetz zur Änderung des Agrarmarktstrukturgesetzes, sollen laut Ernährungsministerin Julia Klöckner die &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 17. März 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/29987-handelsverbaende-700-millionen-euro-verlust.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/GettyImages-1269466081.jpg' title ='Handelsverbände: 700 Millionen Euro Verlust...' alt ='Handelsverbände: 700 Millionen Euro Verlust...' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Handelsverbände</span><br /> <span>700 Millionen Euro Verlust...</span>
        </p>
        </h3>

	<p>… täglich: Das verliert der gesamte Einzelhandel in Deutschland an jedem weiteren Tag des Lockdowns. Die Handelsverbände befürchten eine &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/30017-insolvenzrecht-eine-frage-der-zeit.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/Robert.jpg' title ='Insolvenzrecht: Eine Frage der Zeit' alt ='Insolvenzrecht: Eine Frage der Zeit' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Insolvenzrecht</span><br /> <span>Eine Frage der Zeit</span>
        </p>
        </h3>

	<p>Um die Wirtschaft vor dem Crash zu bewahren, wird die Insolvenzantragspflicht bis 30. April ausgesetzt. Anwalt Robert Buchalik (Foto) sagt, dass &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 26. Februar 2021 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/suesswaren/30013-schokoladen-trend-die-puren.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Schokoladen-Trend</span><br /> <span>Die Puren</span>
        </p>
        </h3>

	<p>Schokolade, die nur aus Kakao und anderen Inhaltsstoffen der Kakaofrucht besteht: Das ist der neue Premium-Trend bei Lindt oder Ritter Sport. Aber &#187;
     
</a>
            
    <div class="red-date">Andrea Kurtz | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/106-nachrichten/30037-hde-die-kanzlerin-ist-gefordert.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">HDE</span><br /> <span>Die Kanzlerin ist gefordert</span>
        </p>
        </h3>

	<p>Markus Mosa (Edeka), Klaus Gehrig (Schwarz-Gruppe), Dr. Sven Spork (Rewe),  Markus Dicker (Aldi), Tina Müller (Douglas), Dr. Bernhard Düttmann &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/106-nachrichten/29948-werbeverbot-das-saarland-prescht-vor.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Werbeverbot</span><br /> <span>Das Saarland prescht vor</span>
        </p>
        </h3>

	<p>Das Saarland hat als erstes Bundesland im Corona-Lockdown ein Werbeverbot für Produkte verhängt, die nicht zum täglichen Bedarf gehören. Das &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 17. Februar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/30004-pepsi-unbegrenzt-mobiles-arbeiten.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/Kerstin_Eiternick_HR-Lead-DACH.jpg' title ='Pepsi: Unbegrenzt mobiles Arbeiten' alt ='Pepsi: Unbegrenzt mobiles Arbeiten' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Pepsi</span><br /> <span>Unbegrenzt mobiles Arbeiten</span>
        </p>
        </h3>

	<p>Als eines der ersten Unternehmen in Deutschland hat Pepsico seinen Mitarbeitern mit &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/30003-ab-inbev-drive-und-wille.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe04_2021/DSC01890.jpg' title ='AB Inbev: Drive und Wille' alt ='AB Inbev: Drive und Wille' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">AB Inbev</span><br /> <span>Drive und Wille</span>
        </p>
        </h3>

	<p>AB Inbev hat in Deutschland große Ambitionen und wäre am liebsten Marktführer. Seit Ende 2019 &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 26. Februar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/29751-lauffener-weingaertner-markengeschaeft-leicht-gewachsen.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe02_2021/sdj20_wez_badoyenhausen.jpg' title ='Lauffener Weingärtner: Markengeschäft leicht gewachsen' alt ='Lauffener Weingärtner: Markengeschäft leicht gewachsen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Lauffener Weingärtner</span><br /> <span>Markengeschäft leicht gewachsen</span>
        </p>
        </h3>

	<p>Trotz coronabedingter Marktverwerfungen und unerwartet kleinem Herbstergebnis 2020 blicken die &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 29. Januar 2021 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2021<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   




<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTA2JmlkPTMwMjI5Jkl0ZW1pZD0yODQ=" />
		<input type="hidden" name="157179f960e094599978ee5ec0cb1a22" value="1" />	</form>
</div></body>	
</html>
