
<!DOCTYPE html>
<html lang="de-de" dir="ltr">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
    <meta name="theme-color" content="#043883" />
    
    <meta charset="utf-8" />
	<base href="https://lebensmittelpraxis.de/106-nachrichten/29679-jj.html" />
	<meta name="keywords" content="Lebensmitteleinzelhandel, Lebensmittel-Zeitschrift, Lebensmittel-Zeitung, Lebensmittel-Magazin, Lebensmittel-Branche, Lebensmittelindustrie, Produkt des Jahres, Produkt-Rankings, Supermarkt-Bewertung, LEH, Food-Branche, Veranstaltungen, Warenkunden, Bilder, Fotos" />
	<meta name="rights" content="LEBENSMITTEL PRAXIS" />
	<meta name="og:type" content="article" />
	<meta name="og:site_name" content="Lebensmittel Praxis" />
	<meta name="author" content="Lebensmittel Praxis" />
	<meta name="description" content="Die elf von der Bohne aus arbeitenden Unternehmen in Deutschland, die mit ihren  Produktionsstätten am Meldeverfahren teilnehmen, haben im vierten Quartal 2020 ..." />
	<title>Kakaovermahlung::Weiter rückläufig - Lebensmittel Praxis</title>
	<link href="/templates/lp2018/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://lebensmittelpraxis.de/component/search/?Itemid=284&amp;catid=106&amp;id=29679&amp;format=opensearch" rel="search" title="Suchen Lebensmittel Praxis" type="application/opensearchdescription+xml" />
	<link href="/media/plg_system_loginpopup/css/style.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/photoswipe.min.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/default-skin.css" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de//modules/mod_jooslider2018/tmpl/css/jooslider.css" rel="stylesheet" />
	<link href="/templates/lp2018/css/normalize.css?0a4ab7fdc87a323f1d8da148192b5c2a" rel="stylesheet" />
	<link href="/templates/lp2018/css/template.css?0a4ab7fdc87a323f1d8da148192b5c2a" rel="stylesheet" />
	<link href="https://lebensmittelpraxis.de/modules/mod_joolatestpro/tmpl/mod_joolatestpro.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/balloon.min.css" rel="stylesheet" />
	<style>

.commitbox {
	margin: 0px auto
	width: 100%;
	text-align: center;
	margin-bottom: 100px;
}
.commitnl{
   margin-bottom: 100px; 
   max-width: 50%;
   margin: 0px auto; text-align: left
} 
.commitnl h3{
    font-family: "Playfair Display", serif;
    font-size: 1.75rem;
    color: #111;
    display: block;
    font-weight: 400;
	margin:0;
}
.commitnl hr{
	border: 0;
     height: 1px;

background-color: #aaa; 
} 

.commitnl p{
    color: #555;
} 
.commitnl p.zwei{
    font-weight: bold;
	font-size: 14px;
	text-align: center;
	margin-top: 50px;

} 
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
} 
.commitnl p.drei{
    font-size: 12px;
	margin-top: 20px;
}

@media screen and (max-width: 600px) {

.commitnl{
   margin-bottom: 100px; 
   max-width: 100%;
   margin: 0px 15px;
   padding-top: 30px;
   text-align: left;
}
.cbutton{
width: 100%;
	  background: #7fb521;
	  font-weight: bold;
          border: 0px;
          padding: 10px 0;
          color: #fff;
}
}



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 18px; color: #ffffff; background-color: rgba(28, 115, 7, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 87, 5, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #555555; background-color: rgba(119, 31, 31, 0); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #cccccc; background-color: rgba(175, 38, 255, 0); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(50, 58, 69, 0.3); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(32, 34, 38, 1); }
.cpnb-m-SaveChangesButton { color: #555555; background-color: rgba(133, 199, 136, 0); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #cccccc; background-color: rgba(96, 153, 100, 0); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"38cf671b7d43b168ba203722fdca42ce","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1140000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
	<script src="/media/system/js/core.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script>
	
	
	
	<script src="/media/plg_system_loginpopup/js/script.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe.min.js"></script>
	<script src="https://lebensmittelpraxis.de//modules/mod_jooslider2018/js/photoswipe-ui-default.min.js"></script>
	<!--[if lt IE 9]><script src="/templates/lp2018/js/html5.js?0a4ab7fdc87a323f1d8da148192b5c2a"></script><![endif]-->
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script>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</script>
	<meta property="og:title" content="Kakaovermahlung: Weiter rückläufig"/>
	<meta property="og:image" content="https://lebensmittelpraxis.de/images/tangoimport/133CFD6960704D0AB02620EB5476A251.jpg"/>
	<meta property="og:url" content="https://lebensmittelpraxis.de/106-nachrichten/29679-jj.html"/>
	<meta property="og:description" content="Die elf von der Bohne aus arbeitenden Unternehmen in Deutschland, die mit ihren  Produktionsstätten am Meldeverfahren teilnehmen, haben im vierten Quartal "/>
	<meta property="fb:app_id" content="966242223397117"/>

    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Lebensmittel Praxis" />
          
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        // Konfigurationsblock adlib
        var Ads_BA_ADIDsite="lebensmittelpraxis.de"; 
        var Ads_BA_ADIDsection="startseite"; // Rubrikkuerzel
        var Ads_BA_keyword=''; // Targeting-Kriterium

    </script>
  <!-- <script src="/templates/lp2018/js/lebensmittelpraxis_lep_adlib.js"></script>-->

  <!--  <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1187029-7']);
          _gaq.push (['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
    </script>-->
	<!--<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//lpvserver.de/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>-->


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook -->

<!-- BEGIN: BusinessAd -->
<!-- The cookies have been disabled. -->
<!-- END: BusinessAd -->
</head>
<body>  
    
    
 
    <header class="">
                <div id="topbanner">
            						        <div id="anzlabel_BS" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_BS">
                    <script type="text/javascript">Ads_BA_AD('BS');</script>
            </div>
        </div>
   
    
	
        </div>
                            <div class="navigation">
                <ul class="menu-top1"><li class="item-342"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>

                <div class="logo"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
                <ul class="menu"><li class="item-284 current active"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1863"><a href="/lp-economy.html" >LP.economy</a></li></ul>

                
<div class="searchmod-main">
	<form action="/" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn-main" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="284" />
	</form>
</div>

            </div>
         <nav class="">  
            <div class="navigation2">
                <div class="logo2"><a href="https://lebensmittelpraxis.de/"> <img src="/./templates/lp2018/images/lp-logo2.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a>
                    <ul class="menu"><li class="item-284 current active"><a href="/" >Nachrichten</a></li><li class="item-347"><a href="/handel-aktuell.html" title="Nachrichten zum Lebensmittelhandel" >Handel</a></li><li class="item-348"><a href="/industrie-aktuell.html" title="Nachrichten zur Lebensmittelindustrie" >Hersteller</a></li><li class="item-1436 deeper parent"><a href="#" >Produkte▾</a><ul><li class="item-1437"><a href="/np/dbank.html" >Neue Produkte Übersicht</a></li><li class="item-1438"><a href="/np/produkt-eintragen.html" >Produkt eintragen</a></li><li class="item-885"><a href="/update-buchung.html" title="Buchen Sie Ihren Produkteintrag im Newsletter update - Neue Produkte" >Produkteintrag im Newsletter &quot;update&quot;</a></li><li class="item-1860"><a href="/produkt-des-jahres-2021.html" >Produkt des Jahres 2021</a></li><li class="item-1800"><a href="/np/hit-2020.html" >HIT 2020</a></li></ul></li><li class="item-1448 deeper parent"><a href="#" >Veranstaltungen▾</a><ul><li class="item-333"><a href="/veranstaltungen-lebensmittelbranche/veranstaltungskalender.html" >Veranstaltungskalender</a></li><li class="item-1596"><a href="/akademie.html" >Akademie</a></li><li class="item-334"><a href="/veranstaltungen-lebensmittelbranche/rueckblick.html" >Rückblick</a></li><li class="item-1684"><a href="/veranstaltungen-lebensmittelbranche/jetzt-bewerben.html" >Jetzt bewerben</a></li></ul></li><li class="item-1447 deeper parent"><a href="#" >LP-Plus▾</a><ul><li class="item-344"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >Über Lebensmittel Praxis</a></li><li class="item-1478"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-339"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-340"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-1076"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.facebook.com/news.lebensmittelpraxis/" target="_blank" title="Facebook" >Facebook</a></li><li class="item-1077"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://twitter.com/lmpraxis" title="Twitter" >Twitter</a></li><li class="item-350"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" >Shop</a></li></ul></li><li class="item-1446"><a href="/lptv.html" title="LP TV" >LP TV</a></li><li class="item-1863"><a href="/lp-economy.html" >LP.economy</a></li></ul>
         
                    <button class="modal-button-mo" id="myBtn"><img src="/./templates/lp2018/images/lumenu.svg"></button>
                    <div id="myModal" class="modal">
                        <div class="modal-content">
                             
                                <div class="modalmenu_mod1"><ul class="menu-top1"><li class="item-342"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" title="Newsletter LPCompact bestellen" >Newsletter</a></li><li class="item-1441"><a href="/abo.html" >Abo</a></li><li class="item-1451"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-343"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-943"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.lpv-shop.de" target="_blank" title="LPV-Shop" >Shop</a></li><li class="item-1209"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-1440"><a href="#login" >Login/Logout</a></li></ul>
</div>
                             
                            <div class="close">&times;</div>
                                
<div class="searchmod">
	<form action="/" method="post" class="form-inline">
		<input name="searchword" type="text" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /> <button class="modal-button-inner" id="myBtn" onclick="this.form.searchword.focus();"><img src="/./templates/lp2018/images/magnifier.svg"></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="284" />
	</form>
</div>

                             
                        </div>
                    </div>
                </div>
            </div>   
        </nav>
    </header>
    <main id="content" role="main">
        <article>
            <div class="inner">
				 
                    <ul class="menu-article-top-buttons"><li class="item-1764"><a href="/corona-krise.html" title="Was bedeutet Corona für die Lebensmittelbranche" >#Corona</a></li><li class="item-1767"><a href="/lp-e-paper-kostenlos.html" >**LP E-Paper kostenlos**</a></li></ul>

                                                 
                    						        <div id="anzlabel_FLB" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_FLB">
                    <script type="text/javascript">Ads_BA_AD('FLB');</script>
            </div>
        </div>
   
    
	
                                <!--<div id="system-message-container">
	</div>
-->
                <!---->
                        <h1 class="item-headline">
    Nachrichten    </h1>
    
    <header>
	<h1>
                       <span class="subline">Kakaovermahlung</span>    
            Weiter rückläufig             
	</h1>
        				     </header>
    




<div class="red-date-max-article">Lebensmittel Praxis | 20. Januar 2021 </div>



<div class="jooSlider">  
    
<style>.artikel {top: -30px;}</style>
<div class="slide">
    <button id="btn"><img src="https://lebensmittelpraxis.de/modules/mod_jooslider2018/tmpl/css/fullsizekl.png" title="Komplettes Bild anzeigen"  /></button>
<figure class="cap-bot">
    <img src="https://lebensmittelpraxis.de/images/tangoimport/133CFD6960704D0AB02620EB5476A251.jpg" alt="Kakaovermahlung: Weiter rückläufig"  />
    <figcaption>
                    Bildquelle: Charisse Kenion            </figcaption>
</figure> 
</div>

</div>

<div class="artikel">
<div class="teaser teaserinner">
    <p>Die elf von der Bohne aus arbeitenden Unternehmen in Deutschland, die mit ihren  Produktionsstätten am Meldeverfahren teilnehmen, haben im vierten Quartal 2020 insgesamt 92.034,7 Tonnen Kakao vermahlen. Dies bedeutet gegenüber dem <br />entsprechenden Vorjahresquartal ein Minus von 6,3 Prozent, Bundesverband der Deutschen Süßwarenindustrie e.V. (BDSI) mitteilt.</p>

</div> 

        
    <div class="sharebuttons">
        <a  class="fa fa-facebook" title="Beitrag auf Facebook teilen" target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lebensmittelpraxis.de/106-nachrichten/29679-jj.html&amp;t=Kakaovermahlung: Weiter rückläufig"><span>Facebook</span></a>
        <a  class="fa fa-google" title="Beitrag auf Google+ teilen" target="blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://lebensmittelpraxis.de/106-nachrichten/29679-jj.html&amp;title=Kakaovermahlung: Weiter rückläufig"><span>Google</span></a>
        <a  class="fa fa-twitter" title="Beitrag auf Ttwitter teilen" target="blank" rel="nofollow" href="http://twitter.com/share?url=https://lebensmittelpraxis.de/106-nachrichten/29679-jj.html&amp;title=Kakaovermahlung: Weiter rückläufig"><span>Twitter</span></a>
        <a  class="fa fa-xing" title="Beitrag auf Xing teilen" target="blank" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=https://lebensmittelpraxis.de/106-nachrichten/29679-jj.html"><span>Xing</span></a>
        <div><a href="/106-nachrichten/29679-jj.html?tmpl=component&amp;print=1" title="Eintrag ausdrucken < Kakaovermahlung::Weiter rückläufig >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/lp2018/images/system/printButton.png" alt="Drucken" />	</a></div>
<!--        <div><a href="/component/mailto/?tmpl=component&amp;template=lp2018&amp;link=955a76e6a5eb39e2cbd9dae00f8f887dd7bba60c" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/lp2018/images/system/emailButton.png" alt="E-Mail" />	</a></div>-->
    </div>
 
 
    <div class="fulltext">
    <div class="werbung">						        <div id="anzlabel_CAD" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_CAD">
                    <script type="text/javascript">Ads_BA_AD('CAD');</script>
            </div>
        </div>
   
    
	</div>        
    
 
<p>Ganzjährig nahm die Vermahlung 2020 im Vergleich zum Vorjahr um 8,4 Prozent auf 363.833,6 Tonnen ab. Die Europäische Kakaoorganisation (ECA) meldet unter www.eurococoa.com für das 4. Quartal 2020, dass 344.151 Tonnen Rohkakao vermahlen wurden. Dies entspricht einem Minus von 3,1 Prozent im Vergleich zum Vorjahresquartal. Im Gesamtjahr 2020 wurden in Europa 1.377.614 Tonnen vermahlen. Europäisch ging die Vermahlung um 3,89 Prozent zurück.<div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div class="tagbanner"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div>    </div> 

                        <div class="articletags">
                <div>Tags: </div>	<ul class="tags inline">
													            <a href="/schlagwortliste/kaffee_tee_kakao.html" class="label label-info">
				<li class="tag-45 tag-list0" itemprop="keywords">
					
						Kaffee - Tee - Kakao					
				</li></a>
						</ul>

            </div>
                

            
<ul class="pager pagenav">
	<li class="previous">
		<a href="/106-nachrichten/29680-corona-arko-eilles-und-hussel-beantragen-insolvenz-in-eigenregie.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/106-nachrichten/29635-logocos-l-oreal-stabwechsel-in-der-fuehrung.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
 
        
   </div>  
</div>

<script>
    jQuery(document).ready(function($){
        $("figure").hover(function(){
                if (!$(".artikel").hasClass('animated')) {
                        $(".artikel").dequeue().stop().animate({ top: "20px" },400);
                }
        }, function() {
            $(".artikel").addClass('animated').animate({ top: "-30px" }, 400, function() {
                        $(".artikel").removeClass('animated').dequeue();
                });
        });
         
   
   
    $("button#btn").click( function(event){
        event.preventDefault();
        if ( $("figure").hasClass("isDown") ) {
            $("figure").stop().animate({height:"430px"}, 400);
            $("figure img").animate({margin:"-50px 0 0 0"}, 400);
        } else {
            $("figure").stop().animate({height:"596px"}, 400);
            $("figure img").animate({margin:"0px 0 0 0"}, 400);
        }
        $("figure").toggleClass("isDown");
        return false;
    });
   
   
    });
</script>


				
            </div>
        </article>   
    </main>
    <section class="bottom">
        <div class="unten">
        		<div class="moduletable flieder dzblau">
						


<div class="mod-in-mod flieder dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Highlights</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/29610-ausgabe-1-vom-15-januar-2021-trend-2021.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/ausgaben_cover_LP_2021_01.jpg' title ='Ausgabe 1 vom 15. Januar 2021: Trend 2021' alt ='Ausgabe 1 vom 15. Januar 2021: Trend 2021' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 1 vom 15. Januar 2021</span><br /> <span>Trend 2021</span>
        </p>
        </h3>

	<p>Trend 2021: Das erwartet der Lebensmittelhandel von diesem Jahr</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29612-regalplatz-der-podcast-der-lebensmittel-praxis-2.html">
     
<div class='bild'><img src='/images/2021_01_Regalplatz-Thumbnail_2.jpg' title ='Regalplatz: Der Podcast der Lebensmittel Praxis' alt ='Regalplatz: Der Podcast der Lebensmittel Praxis' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Regalplatz</span><br /> <span>Der Podcast der Lebensmittel Praxis</span>
        </p>
        </h3>

	<p>Wie überzeuge ich einen selbstständigen Händler von meinem Produkt? Was ist dran am Eiweiß-Hype? Und wie verkaufe ich mehr und besser in der &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/lp-plus-sep2/ausgaben/29435-ausgabe-20-vom-11-dezemberer-2020-erst-lockdown-dann-shutdown.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe20_2020/ausgaben_cover_LP_2020_20.jpg' title ='Ausgabe 20 vom 11. Dezemberer 2020: Erst Lockdown - dann Shutdown' alt ='Ausgabe 20 vom 11. Dezemberer 2020: Erst Lockdown - dann Shutdown' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Ausgabe 20 vom 11. Dezemberer 2020</span><br /> <span>Erst Lockdown - dann Shutdown</span>
        </p>
        </h3>

	<p>Rechtliche Neuerungen: Überblick über Rechtsthemen – was geschah und was 2021 kommen wird</p>

     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/produkt-des-jahres-2021/29333-produkt-des-jahres-2021-neu-weiterdenken.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe19_2020/pdj2021_start.jpg' title ='Produkt des Jahres 2021: Neu weiterdenken' alt ='Produkt des Jahres 2021: Neu weiterdenken' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Produkt des Jahres 2021</span><br /> <span>Neu weiterdenken</span>
        </p>
        </h3>

	<p>Der Reiz neuer Produkte besteht in Pandemiezeiten fort, und die prägenden Trends der vergangenen Jahre bestätigen sich. Die gesunde &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/28676-supermarkt-des-jahres-sehen-sie-die-filme-der-besten-maerkte-2020-10-06-11-40-59.html">
     
<div class='bild'><img src='/images/tangoimport/1BD2066FD67E4D499756B71E0F8DACC6.jpg' title ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' alt ='Supermarkt des Jahres: Sehen Sie die Filme der besten Märkte!' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Supermarkt des Jahres</span><br /> <span>Sehen Sie die Filme der besten Märkte!</span>
        </p>
        </h3>

	<p>Die Preisträger des „Supermarkts des Jahres 2020“ stehen fest. Was die zwölf nominierten Märkte auszeichnet, sehen Sie in den Filmen. Diese &#187;
     
</a>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/27238-regalplatz-com-neues-service-angebot-der-lp-2020-05-04-12-17-58.html">
     
<div class='bild'><img src='/images/2020_bilder/eigenbanner/Regalplatz-Notebook.jpg' title ='RegaLPlatz.com: Neues Service-Angebot der LP' alt ='RegaLPlatz.com: Neues Service-Angebot der LP' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">RegaLPlatz.com</span><br /> <span>Neues Service-Angebot der LP</span>
        </p>
        </h3>

	<p>Das neue Ratgeberportal bündelt Informationen zu den essenziellen Themen der Lebensmittelbranche und gibt Antworten auf die Frage: Wie verkaufe &#187;
     
</a>
    </div>
		<div class="moduletableTitle = -title">
						
<div class="Title = -title">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22350496/uhighlight', [[300, 250], [300, 250]], 'div-gpt-ad-1539346868579-0').addService(googletag.pubads());
    
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>

<!-- mod_jooDoublecklick (Start)-->
<div id='div-gpt-ad-1539346868579-0' class="joodoubleclick">
<style>.anz-txt-1539346868579-0 {text-align: left;width: 100%;font-size: 11px;color: #666;padding: 0;}</style>
<div class="anz-txt-1539346868579-0">ANZEIGE</div>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539346868579-0'); });
</script>
</div>

<!-- mod_jooDoublecklick (End)-->

</div>

  		</div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>
		</div>
			<div class="moduletable-np">

					<h3>Neue Produkte</h3>
		
			
<div class="np_bildercontainer">
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23881.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23881_Aeroxon_Lebensmittelmottenfalle_mit_Samenbeutel.jpg' alt='Aeroxon: Aeroxon Lebensmittelmotten-Falle Promotion' title='Aeroxon: Aeroxon Lebensmittelmotten-Falle Promotion' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23880.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23880_hellaorange_6x750ml_Rangemotiv_580x360px.jpg' alt='hella Mineralbrunnen: hella orange' title='hella Mineralbrunnen: hella orange' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23879.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23879_Bols_Waldmeister_Syrup.jpg' alt='BOLS: BOLS Waldmeister Syrup' title='BOLS: BOLS Waldmeister Syrup' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23878.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23878_Kargs_Sorte_Jahres.jpg' alt='Dr. Karg's : Verpackungsrelaunch und neue Sorte des Jahres ' title='Dr. Karg's : Verpackungsrelaunch und neue Sorte des Jahres ' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23877.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23877_27501_RGB.jpg' alt='Berchtesgadener Land: Bio-Fruchtquark Faire Mango' title='Berchtesgadener Land: Bio-Fruchtquark Faire Mango' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23876.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23876_Beetgold_Karotte_-_Rote_Beete-01klein.jpg' alt='Beetgold: Vollgemüse Tortillas' title='Beetgold: Vollgemüse Tortillas' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23875.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23875_Soldan_Em-eukal_Gummidrops_Shots_Composing.jpg' alt='Em-eukal Gummidrops: Em-eukal Gummidrops Shots' title='Em-eukal Gummidrops: Em-eukal Gummidrops Shots' height= '' width ='' />        </div>
        </a>
    </div>
        <div class="np_bilder" style="display: table-cell;text-align: center;width:94px; height:94px;">
        <a href="/np/dbank/produkte/23874.html">
        <div class="np" style="width: 94px; height: 94px;">
            <img style='border:none;vertical-align: middle;max-width: 94px;max-height:94px;' src='https://lebensmittelpraxis.de//images/neueprodukte/produktbilder/23874_ML_Neue_Bodenbeutel.jpg' alt='MARYLAND: Sechs neue Großbeutel für Nüsse und Trockenfrüchte ' title='MARYLAND: Sechs neue Großbeutel für Nüsse und Trockenfrüchte ' height= '' width ='' />        </div>
        </a>
    </div>
</div>

		</div>

			<div class="moduletable grau dzrot">
						


<div class="mod-in-mod grau dzrot"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;"><a title="Alle aktuellen Beiträge zur Corona-Krise" href="/corona-krise.html">#Corona</a></span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/handel-aktuell/29674-dorflaeden-trend-in-der-pandemie.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Dorfläden</span><br /> <span>Trend in der Pandemie</span>
        </p>
        </h3>

	<p>Als Reaktion auf Supermarkt-Schließungen auf dem Land gibt es immer mehr von Bürgerinnen und &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 19. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29624-drogerie-rossmann-legt-in-deutschland-deutlich-zu.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerie</span><br /> <span>Rossmann legt in Deutschland deutlich zu</span>
        </p>
        </h3>

	<p>Die Drogeriekette Rossmann ist vergleichsweise gut durch das Corona-Jahr 2020 gekommen. &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 14. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/106-nachrichten/29623-corona-krise-veltins-greift-gastronomie-weiter-unter-die-arme.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Corona-Krise</span><br /> <span>Veltins greift Gastronomie weiter unter die Arme</span>
        </p>
        </h3>

	<p>Die Brauerei Veltins, Meschede-Grevenstein, hat neue Hilfsmaßnahmen für ihre Vertragspartner &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 14. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29620-mutti-tomaten-ertrag-bestaetigt-prognosen-zur-saison-2020.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Mutti</span><br /> <span>Tomatenerträge 2020 zufriedenstellend</span>
        </p>
        </h3>

	<p>Der italienische Tomatenhersteller Mutti ist mit der Erntesaison 2020 zufrieden. 580 Tausend &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 14. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29602-bayern-einkauf-nur-mit-ffp-2-maske.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bayern</span><br /> <span>Einkauf nur mit FFP2-Maske</span>
        </p>
        </h3>

	<p>Der bayerische Handel sieht die vom Kabinett beschlossene Pflicht zum Tragen von FFP2-Masken ab &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 12. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29599-hde-hilfe-reicht-nicht-aus.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">HDE</span><br /> <span>„Hilfe reicht nicht aus“</span>
        </p>
        </h3>

	<p>Gut jeder zweite vom Lockdown betroffene Händler befürchtet nach der aktuellen Trendumfrage &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 12. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Neue Läden</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/neue-laeden/29645-gerade-eroeffnet-beste-nachbarn.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/EDEKA-Gossens_Obst-und-Gemuese.jpg' title ='Gerade eröffnet: Beste Nachbarn' alt ='Gerade eröffnet: Beste Nachbarn' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Beste Nachbarn</span>
        </p>
        </h3>

	<p>Im wiedereröffneten Edeka-Markt in Neuss-Norf schätzen die Kunden vor allem die lokalen &#187;
     
</a>
            
    <div class="red-date">Elena Kuss | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag2">
<a href="/neue-laeden/29497-gerade-eroeffnet-genuss-im-grossformat.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe20_2020/E-Center-Weserpark7.jpg' title ='Gerade eröffnet: Genuss im Großformat' alt ='Gerade eröffnet: Genuss im Großformat' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Gerade eröffnet</span><br /> <span>Genuss im Großformat</span>
        </p>
        </h3>

	<p>Das Einkaufszentrum Weserpark in Bremen hat eine neue Attraktion. Leinen los für ein &#187;
     
</a>
            
    <div class="red-date">Sonja Plachetta | 14. Dezember 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Hersteller</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/drogerieartikel/29657-drogerieartikel-veraenderte-nachfrage.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/GettyImages-1141698953.jpg' title ='Drogerieartikel: Veränderte Nachfrage' alt ='Drogerieartikel: Veränderte Nachfrage' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Drogerieartikel</span><br /> <span>Veränderte Nachfrage</span>
        </p>
        </h3>

	<p>Der Umsatz mit Kosmetik‐und Haushaltspflegemitteln ist 2020 in Deutschland im Vergleich zum &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/29656-wasch-putz-und-reinigungsmittel-da-geht-noch-mehr.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/GettyImages-1207070747.jpg' title ='Wasch-, Putz- und Reinigungsmittel: Da geht noch mehr' alt ='Wasch-, Putz- und Reinigungsmittel: Da geht noch mehr' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wasch-, Putz- und Reinigungsmittel</span><br /> <span>Da geht noch mehr</span>
        </p>
        </h3>

	<p>Wasch-, Putz- und Reinigungsmittel sind in der Krise gefragt wie nie. Wie Hersteller und Handel &#187;
     
</a>
            
    <div class="red-date">Susanne Klopsch | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/29655-getraenke-unruhige-gewaesser.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/Gerolsteiner-Aufmacher.jpg' title ='Getränke: Unruhige Gewässer' alt ='Getränke: Unruhige Gewässer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Unruhige Gewässer</span>
        </p>
        </h3>

	<p>Die Mineralbrunnen stehen vor einer Reihe an Herausforderungen: Konkurrenz durch Sprudel- und &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/mopro/29654-molkereiprodukte-proteinhaltig-und-bio.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/GettyImages-860880152.jpg' title ='Molkereiprodukte: Proteinhaltig und Bio' alt ='Molkereiprodukte: Proteinhaltig und Bio' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Molkereiprodukte</span><br /> <span>Proteinhaltig und Bio</span>
        </p>
        </h3>

	<p>Die weiße Linie der Molkereiprodukte nimmt immer mehr Raum im Lebensmittelhandel ein. Worauf &#187;
     
</a>
            
    <div class="red-date">Wibke Niemeyer, Dr. Friederike Stahmann, Elke Häberle | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/sortiment/29653-tiefkuehlkost-shopping-erlebnis.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/IGL_Hay_PerfStore_4.jpg' title ='Tiefkühlkost: Shopping-Erlebnis' alt ='Tiefkühlkost: Shopping-Erlebnis' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Tiefkühlkost</span><br /> <span>Shopping-Erlebnis</span>
        </p>
        </h3>

	<p>Edeka Händler Jan Hayunga hat die Tiefkühlabteilung seines E-Centers in Elmshorn mit den &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/fleisch/29651-fleisch-wurst-und-gefluegel-eine-eigene-sprache.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/Schweinefleisch.jpg' title ='Fleisch, Wurst und Geflügel: Eine eigene Sprache' alt ='Fleisch, Wurst und Geflügel: Eine eigene Sprache' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleisch, Wurst und Geflügel</span><br /> <span>Eine eigene Sprache</span>
        </p>
        </h3>

	<p>Für Käse, Wein, Kaffee und andere Produkte gibt es ein sensorisches Fachvokabular. Nicht &#187;
     
</a>
            
    <div class="red-date">Jens Hertling | 18. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable gruen">
						


<div class="mod-in-mod gruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">LP TV</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/lptv/29541-bonduelle-nachhaltigkeit-bei-salatproduktion.html">
     
<div class='bild'><img src='/images/2020_bilder/video/bonduelle_interview.jpg' title ='Bonduelle: Nachhaltigkeit bei Salatproduktion' alt ='Bonduelle: Nachhaltigkeit bei Salatproduktion' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bonduelle</span><br /> <span>Nachhaltigkeit bei Salatproduktion</span>
        </p>
        </h3>

	<p>Um das Marktwachstum weiter entscheidend mitzugestalten, produziert Bonduelle nun als erster &#187;
     
</a>
            
    <div class="red-date">Wibke Niemeyer | 17. Dezember 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/29381-lp-interview-wie-man-im-online-gespraech-richtig-punktet.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Online_Recruiting.jpg' title ='LP-Interview: Wie man im Online-Gespräch richtig punktet' alt ='LP-Interview: Wie man im Online-Gespräch richtig punktet' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Wie man im Online-Gespräch richtig punktet</span>
        </p>
        </h3>

	<p>Gute Vorbereitung und die richtige Technik sind nötig, um in Zeiten von Corona-Einschränkungen &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 02. Dezember 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/lptv/29360-lp-interview-lieferung-in-weniger-als-drei-stunden-moeglich.html">
     
<div class='bild'><img src='/images/2020_bilder/video/LPTV_Knuspr.jpg' title ='LP-Interview: Lieferung in weniger als drei Stunden möglich' alt ='LP-Interview: Lieferung in weniger als drei Stunden möglich' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">LP-Interview</span><br /> <span>Lieferung in weniger als drei Stunden möglich</span>
        </p>
        </h3>

	<p>Im Online-Handel geht zurzeit die Post ab, um es einmal ganz salopp zu formulieren. Unter &#187;
     
</a>
            
    <div class="red-date">Heidrun Mittler | 30. November 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau ">
							<h3 class="regalplatz">Banner (2)</h3>
						<style>
    .moduletable h3.regalplatz {display:none;}
    .mod-in-mod div.mod-header-affiliate span {
    font-family: 'Playfair Display', serif;
    font-size: 1px;
    font-weight: bold;
    padding-left: 0.625rem;
    color: #1a171b;
}
.mod-in-mod div.mod-header-affiliate div p {
    text-align: center;
}
    .mod-in-mod div.mod-header-affiliate div.flex {
        width: 100%;
      display: -webkit-flex;
      display: flex;
      padding-bottom: 30px;
}
.mod-in-mod div.mod-header-affiliate div.moduletable-affiliate {
-webkit-flex-basis: 65%;
  flex-basis: 65%;
  
  margin-left: 20px;
  }
  .mod-in-mod div.mod-header-affiliate div {
-webkit-flex-basis: 20%;
  flex-basis: 20%;
  margin-right: 3%;
  }
</style>

<div class="mod-in-mod grau dzblau "  >

    
        <div class="mod-header-affiliate"><div><p><span style="color: #f0f0fe;">.</span></p></div>
        <div class="flex">
       
		<div class="moduletable-affiliate">

					<h3>Top Stories von Regalplatz</h3>
		
			<style>
.mod-in-mod div.mod-header div.moduletable-affiliate div.affiliate-link {
margin: 0 auto;
padding: 0;
width:100%;

  }
.moduletable-affiliate h3 {
font-weight: 400;
color: #000;
font-size: 12px;
padding: 2px 4px;
border-bottom: 6px solid #000;
margin-top: -4px;
margin-bottom: 20px !important;
text-transform: uppercase;
}
.affiliate-link ul {
list-style: none;
margin: 0;
padding: 0;
font-family: 'Playfair Display', serif;
font-size: 16px;
}
.affiliate-link li a {
    line-height: 1.5;
    color: #000;
}
.affiliate-link li a:hover {
    line-height: 1.5;
    color: #555;
    text-decoration: underline;
}
.affiliate-link li a::after {
    background-image: url('https://lebensmittelpraxis.de//templates/lp2018/html/mod_custom/external.svg');
    background-size: 20px;
    display: inline-block;
    width: 25px; 
    height: 20px;
    content:"";
    background-repeat: no-repeat;
    background-position-y: 2px;
    background-position-x: 5px;
}
</style>

<div class="affiliate-link"  >
<ul>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/kleine-anleitung-zum-erfolgreichen-social-media-account/"><strong>Digital:</strong> Kleine Anleitung für den großen Auftritt in den sozialen Medien</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/resilienz/"><strong>Risikomanagement:</strong> 3 Haltungen, mit denen Sie jede Krise meistern</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/tipps-fuer-eine-erfolgreiche-promotion-am-pos"><strong>Retail Insights:</strong> Die wichtigsten Tipps für erfolgreiche Promotions</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/preise-intelligent-setzen/"><strong>Retail Insights:</strong> So setzen Sie Ihre Preise intelligent</a></li>
<li><a class="affilink" alt="Externer Link" target="_blank" rel= "sponsored nofollow noopener noreferrer" href="https://regalplatz.com/blockchain/"><strong>Digital:</strong> Warum sich jeder in der Foodbranche mit Blockchain auskennen sollte</a></li>
</ul></div>

		</div>

	<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38.html" target="_blank" rel="sponsored nofollow noopener noreferrer"
							title="Regalplatz">
							<img
								src="https://lebensmittelpraxis.de/images/2020_bilder/eigenbanner/banner-regalplatz_nv.jpg"
								alt="RegaLPlatz"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</div> </div>		</div>
			<div class="moduletable rosa">
						


<div class="mod-in-mod rosa"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Personalien</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29660-warsteiner-generationswechsel-vollzogen.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_01_warsteiner.jpg' title ='Warsteiner:  Generationswechsel vollzogen' alt ='Warsteiner:  Generationswechsel vollzogen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Warsteiner</span><br /> <span> Generationswechsel vollzogen</span>
        </p>
        </h3>

	<p>Die Warsteiner Gruppe benennt einen neuen Verkaufsdirektor. Verantwortlich für den Vertrieb &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/106-nachrichten/29635-logocos-l-oreal-stabwechsel-in-der-fuehrung.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_01_OGOCOS-Pressefoto.jpg' title ='Logocos/L'Oréal: Stabwechsel in der Führung' alt ='Logocos/L'Oréal: Stabwechsel in der Führung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Logocos/L'Oréal</span><br /> <span>Stabwechsel in der Führung</span>
        </p>
        </h3>

	<p>Die bisherige Vorstandsvorsitzende der Logocos Naturkosmetik AG, Eva Leihener-Stefan, gibt die &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 15. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29625-deutschland-card-rubant-wird-geschaeftsfuehrer.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_01_Detlev-Rubant.jpg' title ='Deutschland Card: Rubant wird Geschäftsführer' alt ='Deutschland Card: Rubant wird Geschäftsführer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Deutschland Card</span><br /> <span>Rubant wird Geschäftsführer</span>
        </p>
        </h3>

	<p>Detlev Rubant (Foto) wird Geschäftsführer der DeutschlandCard GmbH in München und übernimmt &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 15. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29621-fleischwaren-ponnath-gruppe-verstaerkt-marketingleitung.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_01_Dominik-Kuestner.jpg' title ='Fleischwaren: Ponnath Gruppe verstärkt Marketingleitung' alt ='Fleischwaren: Ponnath Gruppe verstärkt Marketingleitung' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Fleischwaren</span><br /> <span>Ponnath Gruppe verstärkt Marketingleitung</span>
        </p>
        </h3>

	<p>Mit Dominik Küstner (Foto) verstärkt der Fleischwarenhersteller Ponnath seine Führungsebene &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 14. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29615-allgaeuer-hof-milch-neuer-kaufmaennischer-leiter.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/2021_01_Heckl.jpg' title ='Allgäuer Hof-Milch: Neuer kaufmännischer Leiter' alt ='Allgäuer Hof-Milch: Neuer kaufmännischer Leiter' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Allgäuer Hof-Milch</span><br /> <span>Neuer kaufmännischer Leiter</span>
        </p>
        </h3>

	<p>Christian Heckl (Foto) verstärkt seit 1. Januar die Allgäuer Hof-Milch in Sonthofen als &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 14. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29596-mast-jaegermeister-se-hahn-folgt-fuer-lodeizen.html">
     
<div class='bild'><img src='/images/2021_bilder/newsletter/Moritz-Hahn.jpg' title ='Mast-Jägermeister SE: Hahn folgt für Lodeizen' alt ='Mast-Jägermeister SE: Hahn folgt für Lodeizen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Mast-Jägermeister SE</span><br /> <span>Hahn folgt für Lodeizen</span>
        </p>
        </h3>

	<p>Dr. Moritz Hahn (Foto) ist seit 1. Januar 2021 neues Mitglied des Aufsichtsrates der &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 12. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau">
						


<div class="mod-in-mod grau"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Im Gespräch</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag2">
<a href="/zentrale-management/29643-discount-zurueck-in-die-city.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/DIWG_Andreas_4980-2_Web.jpg' title ='Discount: Zurück in die City' alt ='Discount: Zurück in die City' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Discount</span><br /> <span>Zurück in die City</span>
        </p>
        </h3>

	<p>Ist Wohnen in Großstädten über dem Discounter das Modell der Zukunft? Nicht zwangsläufig, &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag2">
<a href="/zentrale-management/29639-cosnova-aktivitaeten-orchestrieren.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/cosnova-Beauty-CMO-Yvonne-Wutzler.jpg' title ='Cosnova: Aktivitäten orchestrieren' alt ='Cosnova: Aktivitäten orchestrieren' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Cosnova</span><br /> <span>Aktivitäten orchestrieren</span>
        </p>
        </h3>

	<p>Corona hat die Entwicklung digitaler Tools für das Beauty-Marketing beschleunigt. Wie Cosnova &#187;
     
</a>
            
    <div class="red-date">Bettina Röttig | 18. Januar 2021 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzgruen">
						


<div class="mod-in-mod grau dzgruen"  >
    
        <div class="mod-header"><div><p><span style="color: #1a171b;">Recht &amp; Politik</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/106-nachrichten/29634-bio-langfristiger-wachstumstrend.html">
     
<div class='bild'><img src='/images/Frau_Kloeckner.jpg' title ='Bio: Langfristiger Wachstumstrend' alt ='Bio: Langfristiger Wachstumstrend' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Bio</span><br /> <span>Langfristiger Wachstumstrend</span>
        </p>
        </h3>

	<p>Besonders beim Einkauf von Fleisch greifen die Verbraucher verstärkt nach Bio-Produkten. Die Ergebnisse des aktuellen Öko-Barometers bestätigen &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 15. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/handel-aktuell/29553-plastiktuetenverbot-letzte-huerde-genommen.html">
     
<div class='bild'><img src='/images/2020_bilder/newsletter/2020_12_Plastiktueten_GettyImages.jpg' title ='Plastiktütenverbot: Letzte Hürde genommen' alt ='Plastiktütenverbot: Letzte Hürde genommen' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Plastiktütenverbot</span><br /> <span>Letzte Hürde genommen</span>
        </p>
        </h3>

	<p>Ab Januar 2022 sind Plastiktüten an Ladenkassen in Deutschland verboten; der Bundesrat hat dem Gesetz zugestimmt. Zuvor hatte die große &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 18. Dezember 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29536-wirtschaftliche-vereinigung-zucker-politik-muss-kalorien-im-blick-haben.html">
     
<div class='bild'><img src='/images/2020_bilder/newsletter/2020_12_Tissen.jpg' title ='Wirtschaftliche Vereinigung Zucker: Politik muss Kalorien im Blick haben' alt ='Wirtschaftliche Vereinigung Zucker: Politik muss Kalorien im Blick haben' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Wirtschaftliche Vereinigung Zucker</span><br /> <span>Politik muss Kalorien im Blick haben</span>
        </p>
        </h3>

	<p>Günter Tissen (Foto), Hauptgeschäftsführer der Wirtschaftlichen Vereinigung Zucker (WVZ), hat kritische Anmerkungen zum frisch vom &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 17. Dezember 2020 </div>
    </div>
</div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/sortiment-aktuell/29537-elektroaltgeraete-ruecknahmepflicht-fuer-leh.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Elektroaltgeräte</span><br /> <span>Rücknahmepflicht für LEH</span>
        </p>
        </h3>

	<p>Verbraucher sollen künftig alte Handys, Taschenlampen und andere Elektrogeräte auch bei vielen Lebensmitteleinzelhändlern abgeben können. Das &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 17. Dezember 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/industrie-aktuell/29517-hanf-produkte-weiterhin-nicht-als-lebensmittel-zugelassen.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Hanf</span><br /> <span>Zulassungsverfahren wiederaufgenommen</span>
        </p>
        </h3>

	<p>Cannabis-Produkte liegen im Trend. Doch das Bundesamt für Verbraucherschutz und Lebensmittelsicherheit dämpft nun den Hanf-Hype. Ob Produkte mit &#187;
     
</a>
            
    <div class="red-date">Lebensmittel Praxis | 15. Dezember 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/zentrale-management/29447-utp-richtlinie-im-ewigen-organ.html">
     
	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">UTP-Richtlinie</span><br /> <span>Im „ewigen Organ“ </span>
        </p>
        </h3>

	<p>Die Umsetzung der UTP-Richtlinie in deutsches Recht muss bis Mai 2021 erfolgt sein. Der Gesetzesentwurf dazu hat im November das Kabinett passiert &#187;
     
</a>
            
    <div class="red-date">Christina Steinhausen | 11. Dezember 2020 </div>
    </div>
</div>

</div>		</div>
			<div class="moduletable grau dzblau">
						


<div class="mod-in-mod grau dzblau"  >
    
        <div class="mod-header"><div><p><img src="/images/layout/getraenke-sort.png" /><span style="color: #1a171b;">Getränke</span></p></div></div>

<div class="newsflash">

<div class="mod-beitrag1">
<a href="/getraenke/29655-getraenke-unruhige-gewaesser.html">
     
<div class='bild'><img src='/images/2021_bilder/Ausgabe01_2021/Gerolsteiner-Aufmacher.jpg' title ='Getränke: Unruhige Gewässer' alt ='Getränke: Unruhige Gewässer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Unruhige Gewässer</span>
        </p>
        </h3>

	<p>Die Mineralbrunnen stehen vor einer Reihe an Herausforderungen: Konkurrenz durch Sprudel- und &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 18. Januar 2021 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/28982-getraenke-sprint-oder-marathon.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe18_2020/Kompo.jpg' title ='Getränke: Sprint oder Marathon?' alt ='Getränke: Sprint oder Marathon?' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Getränke</span><br /> <span>Sprint oder Marathon?</span>
        </p>
        </h3>

	<p>Wenn ein tradiertes Unternehmen, ein Start-up-Star und ein Discounter in die gleiche &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 06. November 2020 </div>
    </div>

<div class="mod-beitrag1">
<a href="/getraenke/28861-biermarkt-die-talfahrt-der-brauer.html">
     
<div class='bild'><img src='/images/2020_bilder/Ausgabe17_2020/bence-boros-8T5UAV6KkZA-unsplash.jpg' title ='Biermarkt: Die Talfahrt der Brauer' alt ='Biermarkt: Die Talfahrt der Brauer' border='0' /></div>	<h3 class="newsflash-title">
        <p class="titleback">
            <span class="dachzeile">Biermarkt</span><br /> <span>Die Talfahrt der Brauer</span>
        </p>
        </h3>

	<p>Aktuelle Zahlen vom Statistischen Bundesamt, dem Brauerbund und Nielsen zeigen die Lage des &#187;
     
</a>
            
    <div class="red-date">Tobias Dünnebacke | 23. Oktober 2020 </div>
    </div>
</div>

</div>		</div>
	
        </div>
    </section>
        <section class="bottom2">
        <div class="unten2">
        
        </div>
    </section>

    <section class="footer">
         
        <div class="footerinner">
        <div class="logofooter"><a href="#"> <img src="/./templates/lp2018/images/lp-logo.png" alt="Lebensmittel Praxis" title="Lebensmittel Praxis"> </a></div>
        
        <div class="ende">
            
        </div>
        <hr class="line"/>
        <div class="ende">
            <ul class="menu-footer"><li class="item-354 deeper parent"><p class="separator">
	Nachrichten</p>
<ul><li class="item-355"><a href="/handel-aktuell.html" >Handel</a></li><li class="item-356"><a href="/industrie-aktuell.html" >Hersteller</a></li><li class="item-1119"><a href="/sortiment-aktuell.html" >Sortiment</a></li><li class="item-1120"><a href="/personalien.html" >Personalien</a></li></ul></li><li class="item-357 deeper parent"><p class="separator">
	Über uns</p>
<ul><li class="item-358"><a href="/lp-plus-sep2/ueber-lebensmittel-praxis.html" >LPV-Verlag</a></li><li class="item-365"><a href="/ueber-uns-ueberschrift/redaktion.html" >Redaktion</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-359 deeper parent"><p class="separator">
	Handel</p>
<ul><li class="item-360"><a href="/management.html" >Nachrichten</a></li><li class="item-370"><a href="/ladenreportagen.html" >Ladenreportagen</a></li></ul></li><li class="item-1449 deeper parent"><p class="separator">
	Hersteller</p>
<ul><li class="item-1450"><a href="/industrie-aktuell.html" >Nachrichten</a></li><li class="item-374"><a href="/np/dbank.html" >Neue Produkte</a></li><li class="item-361"><a href="/?Itemid=324" >Handelspartner</a></li><li class="item-364"><a href="/laenderreports.html" >Länderreports</a></li><li class="item-363"><a href="/warenkunden.html" >Warenkunden</a></li></ul></li><li class="item-362 deeper parent"><p class="separator">
	Verkauf</p>
<ul><li class="item-366"><a href="/produkt-des-jahres-2019.html" >Produkt des Jahres</a></li><li class="item-367"><a href="/hit-2018.html" >HIT</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-368 deeper parent"><p class="separator">
	Markt</p>
<ul><li class="item-369"><a href="/sortiment.html" >Sortiment</a></li><li class="item-371"><a href="/neue-laeden.html" >Neue Läden</a></li></ul></li><li class="item-391 deeper parent"><p class="separator">
	Interaktiv</p>
<ul><li class="item-392"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://lp-verlag.de/anmeldung-newsletter/" target="_blank" >Newsletter</a></li><li class="item-540"><a href="/downloads.html" >Downloads</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-373 deeper parent"><p class="separator">
	Datenbanken</p>
<ul><li class="item-376"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.youtube.com/user/LebensmittelPraxis" target="_blank" >Videos</a></li></ul></li><li class="item-377 deeper parent"><p class="separator">
	Partnerangebote</p>
<ul><li class="item-378"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://vhb.jobturbo.de/suchergebnis.aspx?idc=43&amp;idp=&amp;beruf=Lebensmittel%2c+Einzelhandel%2c+Fleisch%2c+Gro%C3%9Fhandel%2c+Food%2c+Non-Food&amp;ort=&amp;berufsfeld=&amp;tipp=&amp;zeitraum=7&amp;ts=true&amp;ps=0&amp;sm=or&amp;aktion=&amp;st=" target="_blank" >Stellenanzeigen</a></li><li class="item-1225"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://bbe-media.de" target="_blank" >BBE media</a></li><li class="item-1081"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.buntekuh-medien.de/" target="_blank" title="BUNTE KUH - Medien für Nahrungswirtschaft und Handel" >BUNTEKUH</a></li><li class="item-776"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://convenienceshop.de" target="_blank" title="Convenience Shop" >Convenience Shop</a></li><li class="item-1226"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.regal.at" target="_blank" title="Convenience Shop" >Regal</a></li><li class="item-1227"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="https://www.wiadomoscihandlowe.pl" target="_blank" title="Convenience Shop" >Wiadomosci Handlowe</a></li><li class="item-705"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.topagrar.com/" target="_blank" title="top agrar online - Nachrichten aus der Landwirtschaft" >top agrar</a></li><li class="item-788"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="http://www.hofdirekt.com" target="_blank" title="HOFdirekt" >HOFdirekt</a></li></ul></li></ul>
<ul class="menu-footer"><li class="item-380 deeper parent"><p class="separator">
	Magazin</p>
<ul><li class="item-381"><a href="/lp-plus-sep2/ausgaben.html" >Ausgaben</a></li><li class="item-382"><a href="/lp-plus-sep2/e-paper.html" >E-Paper</a></li><li class="item-383"><a href="/abo.html" >Abo</a></li><li class="item-384"><a href="/mediadaten.html" >Mediadaten</a></li></ul></li><li class="item-385 deeper parent"><p class="separator">
	Kommunikation</p>
<ul><li class="item-386"><a href="/kommunikation/kontakt.html" >Kontakt</a></li><li class="item-387"><a href="/kommunikation/impressum.html" >Impressum</a></li><li class="item-388"><a href="/kommunikation/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-389"><a href="/kommunikation/nutzungsbedingungen.html" >Nutzungsbedingungen</a></li><li class="item-390"><a href="/kommunikation/netiquette.html" >Netiquette</a></li></ul></li><li class="item-1495"><a rel = "sponsored nofollow noopener noreferrer" target="_blank"href="Http://www.lp-verlag.de" target="_blank" title="Lebensmittel Praxis Verlag" >Verlag</a></li></ul>

        </div>
        
        <hr class="line"/>
                <p class="copyright">© Lebensmittel Praxis - LPV GmbH 2021<br/>Alle Rechte vorbehalten.</p>
 
        </div>
    </section>
    <div class="skyscraper">						        <div id="anzlabel_SKY" class="anztxt"><span>Anzeige</span>
            <div class="adtag" id="Ads_BA_SKY">
                    <script type="text/javascript">Ads_BA_AD('SKY');</script>
            </div>
        </div>
   
    
	</div>

   




<script language="javascript" type="text/javascript">
jQuery(document).ready(function($) {
var banner = $( "#banner" ).height();
$(".anztxt").css("opacity", "1");
if ($('.mostread-eilmeldung li').length == 0) {
//  alert('leer');
$(".moduletable-eilmeldung").css("display", "none");
}

jQuery(window).load(function() {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});
jQuery(window).resize(function () {
if (jQuery(window).width() > 1150) {
            jQuery('.skyscraper').show();
            var wiw = jQuery(window).innerWidth();
            var abst = (wiw +1025) /2;
            var abst2 = abst -160;
            var hheight = jQuery( "#topbanner" ).height();
            jQuery('.skyscraper').css('position', 'absolute');
            jQuery('.skyscraper').css('top', hheight +'px');
            jQuery('.skyscraper').css('left', abst +'px');
            jQuery('.skyscraper').css('z-index','0');
            } else {
                    jQuery('.skyscraper').hide();
            } ;
 
});

    $(window).scroll(function() {
        if ($(this).scrollTop() > 150 + banner){  
            $('nav').addClass("sticky");
            $('.navigation2').css("display", "block");
        } else {
            $('nav').removeClass("sticky");
            $('.navigation2').css("display", "none");
            modal.style.display = "none";
        }
    });
    $("main").delay(20).animate({"opacity": "1"}, 200);
    $('.navigation2').css("display", "none");
});

var modal = document.getElementById('myModal');
var btn = document.getElementById("myBtn");
var span = document.getElementsByClassName("close")[0];
btn.onclick = function() {
    modal.style.display = "block";
}
span.onclick = function() {
    modal.style.display = "none";
}
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
    

}

</script>



<div id="lp-overlay"></div>
<div id="lp-popup" class="lp-wrapper">
	<div class="lp-register-intro">
		<span style='color:red;'>Noch kein Account?</span>		<a href="/regi.html">Registrieren!</a>
	</div>
	<button class="lp-close" type="button" title="Close (Esc)">×</button>

	<form action="/" method="post" class="lp-form">
		<h3>Login</h3>
		<div class="lp-field-wrapper">
			<label for="lp-username">Benutzername *</label>
			<input type="text" id="lp-username" class="lp-input-text lp-input-username" name="username" placeholder="Benutzername" required="true" />
		</div>
		<div class="lp-field-wrapper">
			<label for="lp-password">Passwort *</label>
			<input type="password" id="lp-password" class="lp-input-text lp-input-password" name="password" placeholder="Passwort" required="true" />
		</div>

		
					<div class="lp-field-wrapper">
				<input type="checkbox" id="lp-remember" class="lp-input-checkbox" name="remember" />
				<label for="lp-remember">Einstellungen behalten</label>
			</div>
		

		<div class="lp-button-wrapper clearfix">
			<div class="lp-left">
				<button type="submit" class="lp-button">Anmelden</button>
			</div>

			<ul class="lp-right lp-link-wrapper">
				<li>
					<a href="/regi.html?view=remind"><br/>Benutzername vergessen?</a>
				</li>
				<li><a href="/regi.html?view=reset">Passwort vergessen?</a></li>
			</ul>
		</div>

		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTA2JmlkPTI5Njc5Jkl0ZW1pZD0yODQ=" />
		<input type="hidden" name="38cf671b7d43b168ba203722fdca42ce" value="1" />	</form>
</div></body>	
</html>
